<!DOCTYPE html><html lang=fr-FR><head><link rel=stylesheet href=https://lnt.ma/wp-content/cache/minify/52787.css media=all><title>Pandémie : au fil de l’aiguille… - La Nouvelle Tribune</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://lnt.ma/pandemie-au-fil-de-laiguille/ ><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Pandémie : au fil de l’aiguille… - La Nouvelle Tribune"><meta property="og:description" content="L’heure est à l’optimisme sur le front de la lutte contre la pandémie du nouveau coronavirus dans notre pays. En effet, tous les indicateurs, selon les données publiées par le Ministère de la Santé, sont à la baisse, tant au niveau du taux de reproduction du virus, (RO de 0,80), qu’à celui de la courbe [&hellip;]"><meta property="og:url" content="https://lnt.ma/pandemie-au-fil-de-laiguille/"><meta property="og:site_name" content="La Nouvelle Tribune"><meta property="article:publisher" content="https://www.facebook.com/LaNouvelleTribune"><meta property="article:published_time" content="2021-02-04T08:04:06+00:00"><meta property="article:modified_time" content="2021-02-04T08:32:06+00:00"><meta property="og:image" content="https://lnt.ma/wp-content/uploads/2021/02/vaccin.jpg"><meta property="og:image:width" content="925"><meta property="og:image:height" content="430"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@lanouvelleT"><meta name="twitter:site" content="@lanouvelleT"><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="Fahd Yata"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="2 minutes"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lnt.ma/#organization","name":"La Nouvelle Tribune","url":"https://lnt.ma/","sameAs":["https://www.facebook.com/LaNouvelleTribune","https://www.instagram.com/lnt.ma/?hl=fr","https://www.linkedin.com/company/la-nouvelle-tribune","https://www.youtube.com/c/lanouvelletribunemaroc","https://twitter.com/lanouvelleT"],"logo":{"@type":"ImageObject","@id":"https://lnt.ma/#logo","inLanguage":"fr-FR","url":"https://lnt.ma/wp-content/uploads/2020/11/logo-lnt.png","width":3360,"height":722,"caption":"La Nouvelle Tribune"},"image":{"@id":"https://lnt.ma/#logo"}},{"@type":"WebSite","@id":"https://lnt.ma/#website","url":"https://lnt.ma/","name":"La Nouvelle Tribune","description":"Actualit\u00e9 \u00e9conomie - tout savoir sur les derni\u00e8res infos \u00e9conomiques avec Lnt.ma : bourse, finance, entreprises,... Information \u00e9conomique marocaine et internationale en direct.","publisher":{"@id":"https://lnt.ma/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lnt.ma/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lnt.ma/pandemie-au-fil-de-laiguille/#primaryimage","inLanguage":"fr-FR","url":"https://lnt.ma/wp-content/uploads/2021/02/vaccin.jpg","width":925,"height":430},{"@type":"WebPage","@id":"https://lnt.ma/pandemie-au-fil-de-laiguille/#webpage","url":"https://lnt.ma/pandemie-au-fil-de-laiguille/","name":"Pand\u00e9mie : au fil de l\u2019aiguille\u2026 - La Nouvelle Tribune","isPartOf":{"@id":"https://lnt.ma/#website"},"primaryImageOfPage":{"@id":"https://lnt.ma/pandemie-au-fil-de-laiguille/#primaryimage"},"datePublished":"2021-02-04T08:04:06+00:00","dateModified":"2021-02-04T08:32:06+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lnt.ma/pandemie-au-fil-de-laiguille/"]}]},{"@type":"Article","@id":"https://lnt.ma/pandemie-au-fil-de-laiguille/#article","isPartOf":{"@id":"https://lnt.ma/pandemie-au-fil-de-laiguille/#webpage"},"author":{"@id":"https://lnt.ma/#/schema/person/ae7d57c3e5b8f3f8408e7cc630c78928"},"headline":"Pand\u00e9mie : au fil de l\u2019aiguille\u2026","datePublished":"2021-02-04T08:04:06+00:00","dateModified":"2021-02-04T08:32:06+00:00","mainEntityOfPage":{"@id":"https://lnt.ma/pandemie-au-fil-de-laiguille/#webpage"},"publisher":{"@id":"https://lnt.ma/#organization"},"image":{"@id":"https://lnt.ma/pandemie-au-fil-de-laiguille/#primaryimage"},"articleSection":"Coronavirus Covid-19,Soci\u00e9t\u00e9,Blogs","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://lnt.ma/#/schema/person/ae7d57c3e5b8f3f8408e7cc630c78928","name":"Fahd Yata"}]}</script> <meta name="viewport" content="width=device-width"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=stylesheet id=fonts-bitter-css  href='https://fonts.googleapis.com/css2?family=Bitter%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400&#038;ver=41cf6f730f6df5ed52748fcd17f50e36' type=text/css media=all><link rel=stylesheet id=fonts-merriweather-css  href='https://fonts.googleapis.com/css2?family=Merriweather%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C700%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C700%3B1%2C900&#038;display=swap&#038;ver=41cf6f730f6df5ed52748fcd17f50e36' type=text/css media=all><link rel=stylesheet id=tnsstyle-css  href='https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css?ver=41cf6f730f6df5ed52748fcd17f50e36' type=text/css media=all><link rel=https://api.w.org/ href=https://lnt.ma/wp-json/ ><link rel=alternate type=application/json href=https://lnt.ma/wp-json/wp/v2/posts/249668><link rel=EditURI type=application/rsd+xml title=RSD href=https://lnt.ma/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lnt.ma/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://lnt.ma/?p=249668'><link rel=alternate type=application/json+oembed href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fpandemie-au-fil-de-laiguille%2F"><link rel=alternate type=text/xml+oembed href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fpandemie-au-fil-de-laiguille%2F&#038;format=xml"> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel=icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png sizes=32x32><link rel=icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png sizes=192x192><link rel=apple-touch-icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png><meta name="msapplication-TileImage" content="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png"><meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width"><meta property="fb:pages" content="147084112022235"> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1607474962854594');fbq('track','PageView');</script> <noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1607474962854594&ev=PageView&noscript=1"></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-50716374-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-50716374-3',{'use_amp_client_id':true});</script>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2960243927001929",enable_page_level_ads:true});</script>  <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var gptadslots=[];var googletag=googletag||{cmd:[]};googletag.cmd.push(function(){gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_header_970x250',[[970,250]],'div-gpt-ad-1546551377425-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_header_300x250',[[300,250],[336,280]],'div-gpt-ad-1546551474507-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_frontpagepartdesktop_300x600',[[300,600],[300,250]],'div-gpt-ad-1546551554051-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_sidebaroptions_300x600',[[300,600],[300,250]],'div-gpt-ad-1546551695785-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpagearticle_728x90',[[728,90]],'div-gpt-ad-1546551845745-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_article_singlepartarticle_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552084759-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_frontpagepartmobile_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552168177-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_sidebaroptions_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552227865-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpagearticle_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552295632-0').addService(googletag.pubads()));googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices();});</script>  <script async=async >var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'fr','Initial Screen Body Text Option':1,'Publisher Name':'Moneytizer','Default Value for Toggles':'off','UI Layout':'banner','No Option':false,});</script></head><body class="post-template-default single single-post postid-249668 single-format-standard theme-lnt2020 woocommerce-no-js"><header id=header class><div class=wrap><div class="js-burger c-burger"><div class="c-burger__search c-search__container is-open"><form role=search method=get action=https://lnt.ma data-cat=search class="searchform  c-form--small c-search__form " data-action=wami_searchform><div class=c-form__item> <input type=text class="c-form__input c-form__input--round js-search-link-input js-search-input" placeholder=Rechercher value name=s autocomplete=off><div class="c-form__submit-container c-form__submit-container--small " > <a class="c-form__submit js-search-link c-form__submit-icone c-form__submit--small" >Rechercher</a> <i class="fas fa-search "></i></div></div></form></div><div class=c-burger__main><ul class=c-burger__list><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/national/ >National</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/politique/ >Politique</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/opinion/ >Opinion</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/justice/ >Justice</a></li></ul></li><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/tribconso/ >La Tribune du consommateur</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/economie/ >Economie</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/finance/ >Finance</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/entreprises/ >Entreprises</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/special-ete/ >Spécial Été</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/siam/ >Spécial SIAM</a></li></ul></li><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/international/ >International</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/afrique/ >Afrique</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/europe/ >Europe</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/proche-et-moyen-orient/ >Proche et Moyen Orient</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/amerique/ >Amériques</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/asie/ >Asie</a></li></ul></li><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/the-wall-street-journal/ >The Wall Street Journal</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/politics/ >Politics</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/economy/ >Economy</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/business/ >Business</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/tech-the-wall-street-journal/ >Tech</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/life-arts/ >Life &amp; Arts</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/opinion-the-wall-street-journal/ >Opinion</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Video &amp; Podcast</a></li></ul></li><div class=c-burger__column><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/societe/ >Société</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/culture/ >Culture</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/tech/ >Tech</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/styles/ >Styles</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/sport/ >Sport</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/blogs-fr/ >Blogs</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/video/ >WebTV</a></li></div></ul><footer class=c-burger__footer><div class="network "><ul class=c-social-networks> <span class=c-social-networks__label> Suivez-nous : </span><li><a href=https://www.facebook.com/LaNouvelleTribune target=_blank> <span class=u-visually-hidden>Facebook</span><i class="fab fa-facebook-f"></i> </a></li><li><a href=https://twitter.com/lanouvelleT target=_blank> <span class=u-visually-hidden>Twitter</span><i class="fab fa-twitter"></i> </a></li><li><a href="https://www.instagram.com/lnt.ma/?hl=fr" target=_blank> <span class=u-visually-hidden>Instagram</span><i class="fab fa-instagram"></i> </a></li><li><a href=https://www.linkedin.com/company/la-nouvelle-tribune target=_blank> <span class=u-visually-hidden>Linkedin</span><i class="fab fa-linkedin"></i> </a></li></ul></div><ul class=" c-burger__footer-legals"><li><a href=https://lnt.ma/contact/ class=c-burger__footer-item>Nous contacter</a></li><li><a href=https://lnt.ma/a-propos/ class=c-burger__footer-item>À propos</a></li><li><a href=https://lnt.ma/faq/ class=c-burger__footer-item>FAQ</a></li><li><a href=https://lnt.ma/mentions-legales/ class=c-burger__footer-item>Mentions légales et confidentialité</a></li></ul></footer></div><div class=c-burger__sidebar><div class="inscription c-form--small "><h3 class="c-form__label--intro c-push__txt">M'inscrire à la newsletter</h3><div role=form class=wpcf7 id=wpcf7-f86099-p249668-o1 lang=fr-FR dir=ltr><div class=screen-reader-response><p role=status aria-live=polite aria-atomic=true></p><ul></ul></div><form action=/pandemie-au-fil-de-laiguille/#wpcf7-f86099-p249668-o1 method=post class="wpcf7-form init" novalidate=novalidate data-status=init><div style="display: none;"> <input type=hidden name=_wpcf7 value=86099> <input type=hidden name=_wpcf7_version value=5.3> <input type=hidden name=_wpcf7_locale value=fr_FR> <input type=hidden name=_wpcf7_unit_tag value=wpcf7-f86099-p249668-o1> <input type=hidden name=_wpcf7_container_post value=249668> <input type=hidden name=_wpcf7_posted_data_hash value></div><div class=c-form__item><span class="wpcf7-form-control-wrap your-email"><input type=email name=your-email value size=40 class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id=newsletter_email aria-required=true aria-invalid=false placeholder="Votre adresse e-mail"></span><label class=c-form__label-input for=newsletter_email>Votre adresse e-mail</label><div class=c-form__submit-container><i class="fas fa-envelope c-form__submit-icone"></i><input type=submit value=s&#039;inscrire class="wpcf7-form-control wpcf7-submit submit-button c-form__submit c-button c-button--primary"></div></div><div class=wpcf7-response-output aria-hidden=true></div></form></div></div><div class="kiosque c-kiosque"><div class=kiosque_content><p class=c-kiosque__label>Consultez nos éditions au format électronique</p> <a class="c-button c-button--primary " href=https://lntma.cf>LNT Kiosque</a></div></div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous</p><p class=c-subscribe__txt>Abonnement exclusif au Wall Street Journal</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div></div><div class="c-header js-header"><nav class=c-header__nav><div class="c-icon c-icon--burger c-header__burger-icon--open js-open-burger c-icon--clickable"> <svg xmlns=http://www.w3.org/2000/svg width=27 height=16 viewBox="0 0 27 16"><g><g><path d="M0 1a1 1 0 0 1 1-1h25a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g><g><path d="M0 8a1 1 0 0 1 1-1h19a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g><g><path d="M0 15a1 1 0 0 1 1-1h19a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g></g></svg></div><div class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"> <svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></div><h1 class="c-header__logo"> <a href=https://lnt.ma> <span class=u-visually-hidden>La Nouvelle Tribune</span> <img src=https://lnt.ma/wp-content/uploads/2020/11/logo-lnt.png alt=logo-lnt> </a></h1><ul class="nav_menu c-header__nav-menu js-hide-open-search"><li><a class="c-link c-header__link js-open-cat" data-cat=category_74 href=https://lnt.ma/categorie/national/ data-tid=74 data-ttype=category>National.</a><ul class="c-header__submenu js-cat js-cat-category_74"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/politique/ >Politique</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/opinion/ >Opinion</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/justice/ >Justice</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-74 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_5 href=https://lnt.ma/categorie/economie-et-finance/ data-tid=5 data-ttype=category>Économie et Finance.</a><ul class="c-header__submenu js-cat js-cat-category_5"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/economie/ >Economie</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/finance/ >Finance</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/entreprises/ >Entreprises</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-5 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_6 href=https://lnt.ma/categorie/international/ data-tid=6 data-ttype=category>International.</a><ul class="c-header__submenu js-cat js-cat-category_6"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/afrique/ >Afrique</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/europe/ >Europe</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/proche-et-moyen-orient/ >Proche et Moyen Orient</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/amerique/ >Amériques</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/asie/ >Asie</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-6 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_671 href=https://lnt.ma/categorie/the-wall-street-journal/ data-tid=671 data-ttype=category>The Wall Street Journal.</a><ul class="c-header__submenu js-cat js-cat-category_671"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/politics/ >Politics</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/economy/ >Economy</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/business/ >Business</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/tech-the-wall-street-journal/ >Tech</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/life-arts/ >Life &amp; Arts</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/opinion-the-wall-street-journal/ >Opinion</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Video &amp; Podcast</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-671 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_7 href=https://lnt.ma/categorie/societe/ data-tid=7 data-ttype=category>Société.</a><ul class="c-header__submenu js-cat js-cat-category_7"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/covid19/ >Coronavirus Covid-19</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/environnement/ >Environnement</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/education/ >Education</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/sante/ >Santé et Sciences</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/social/ >Social</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/faits-divers/ >Faits divers</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-7 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_8 href=https://lnt.ma/categorie/culture/ data-tid=8 data-ttype=category>Culture.</a><ul class="c-header__submenu js-cat js-cat-category_8"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/agenda/ >Agenda</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/musique/ >Musique</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/cinema-tv/ >Cinéma / TV</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/arts/ >Arts</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-8 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_9 href=https://lnt.ma/categorie/tech/ data-tid=9 data-ttype=category>Tech.</a><ul class="c-header__submenu js-cat js-cat-category_9"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/buzz/ >Buzz</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/innovation/ >Innovation</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/social-media/ >Social Media</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/sur-web/ >Sur le web</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-9 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_11 href=https://lnt.ma/categorie/styles/ data-tid=11 data-ttype=category>Styles.</a><ul class="c-header__submenu js-cat js-cat-category_11"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/lifestyle/ >Lifestyle</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/beaute/ >Beauté</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/mode/ >Mode</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/evenements/ >Evènements</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-11 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_10 href=https://lnt.ma/categorie/sport/ data-tid=10 data-ttype=category>Sport.</a><ul class="c-header__submenu js-cat js-cat-category_10"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/maroc/ >Maroc</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/monde/ >Monde</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/football/ >Football</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-10 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_75 href=https://lnt.ma/categorie/blogs-fr/ data-tid=75 data-ttype=category>Blogs.</a><li><a class="c-link c-header__link js-open-cat" data-cat=category_79 href=https://lnt.ma/categorie/video/ data-tid=79 data-ttype=category>WebTV.</a></ul><div class=search_button></div><div class="search_preview  c-search__container js-search-container"><div class="c-search__open js-increase-search-input"> <i class="fas fa-search c-search__icon--open"></i> <i class=" c-search__icon--close"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg>  </i></div><form role=search method=get action=https://lnt.ma data-cat=search class="searchform  c-form--small c-search__form" data-action=wami_searchform><div class=c-form__item> <input type=text class="c-form__input c-form__input--round js-search-input" placeholder=Rechercher value name=s autocomplete=off><div class="c-form__submit-container c-form__submit-container--small js-open-search" > <button class="c-form__submit c-form__submit-icone c-form__submit--small" type=submit>Rechercher</button> <i class="fas fa-search "></i></div></div></form></div><div class="c-header__submenu  c-header__submenu--small  js-search "><div class="c-header__submenu-list c-header__submenu-list--secondary c-skeleton__info"><div class="c-search__title c-skeleton__loading"></div><div class="c-search__txt c-skeleton__loading"></div></div><div class="c-header__submenu-articles c-skeleton__wrapper"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></div><div class="search_preview_result c-header__search-result"></div></div></nav><div class=c-header__subscribe><div class="subscribe xsmall"> <a href=https://lnt.ma/mon-compte class="visitor c-login c-login--non-connected js-toggle-small-popin"><div class="fas fa-user c-login__icon"></div><span class=u-visually-hidden>Connectez-vous</span></a> <a href=https://lnt.ma/boutique/ class="c-button c-button--subscriber">Abonnez-vous</a></div><div class="js-small-popin c-small-popin__container"><div class="c-small-popin c-small-popin--non-connected"><div class="c-small-popin__bloc c-small-popin__bloc--account"> <a href=https://lnt.ma/mon-compte class=c-small-popin__link><div class="fas fa-user c-login__icon c-small-popin__icon"></div><span class=c-small-popin__link-txt>Se connecter</span></a> <a href=https://lnt.ma/mon-compte class=c-small-popin__link><div class="fas fa-user-plus c-login__icon c-small-popin__icon"></div><span class=c-small-popin__link-txt>Créer un compte</span></a></div></div></div></div><div id=popin-logto class="u-hide error c-popin-message"><div class=c-popin-message__container><p>Connectez-vous pour accèder à cette fonctionnalité</p> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div><div id=popin-js-message class="u-hide c-popin-message"><div class=c-popin-message__container > <i class="fas fa-check c-popin-message__icon"></i> <i class="fas fa-times c-popin-message__icon"></i><p class=js-content></p></div></div></div><div class="c-header__overlay js-overlay"></div></div></header><div id=div-gpt-ad-1546551377425-0 class=c-ad__adslot1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551377425-0');});</script> </div><div id=main><div class><article class="o-layout__wrapper c-article is-hidden" id=pid_249668><header class="o-layout__full-width u-flex u-direction-column u-align-items-center c-article__header "><div class="c-social-networks c-social-networks--share"><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.9&appId=320247622393692";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <a class="facebook rs-link rs-fb" target=_blank href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/pandemie-au-fil-de-laiguille/&src=sdkpreparse"><span class=u-visually-hidden>FACEBOOK</span><i class="fab fa-facebook-f"></i></a> <a class="rs-link rs-twitter" target=_blank href="http://twitter.com/intent/tweet?text=Pandémie : au fil de l’aiguille… : L’heure est à l’optimisme sur le front de la lutte contre ...&url=https://lnt.ma/pandemie-au-fil-de-laiguille/"><span class=u-visually-hidden>TWITTER</span><i class="fab fa-twitter"></i></a> <a class="rs-link rs-mail" target=_blank href="mailto:?subject='Pandémie : au fil de l’aiguille…'&body=L’heure est à l’optimisme sur le front de la lutte contre ...%0Dhttps://lnt.ma/pandemie-au-fil-de-laiguille/"><span class=u-visually-hidden>MAIL</span><i class="fa fa-envelope"></i></a> <a class="rs-link rs-whatsapp" target=_blank href="https://wa.me/?text=Pandémie : au fil de l’aiguille… https://lnt.ma/pandemie-au-fil-de-laiguille/" data-action=share/whatsapp/share><span class=u-visually-hidden>WHATSAPP</span><i class="fab fa-whatsapp"></i></a></div><p class=c-article__date> 04/02/2021</p><h1 class="title--page c-article__title">Pandémie : au fil de l’aiguille…</h1><div class="u-flex u-justify-content-center u-w-100 u-direction-column-xs u-align-items-center "> <span class="u-flex u-align-items-center u-mb-2-m"> <a class="c-tag c-tag--secondary big" href=https://lnt.ma/author/fahd-yata/ >Fahd Yata - Coronavirus Covid-19</a> <a class=" c-tag c-tag--icon c-tag--follow cat_follow logto-follow" data-uid=0 data-tid=24 data-type=follow_author href=# ><i class="fas fa-plus"></i>Suivre Fahd Yata</a> <a href=# class="u-hide cat_follow c-tag c-tag--icon c-tag--unfollow u-m-15-l u-m-15-t-m logto-follow" data-uid=0 data-tid=24 data-type=follow_author><span class="c-icon c-icon--close c-tag__icon"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></span>Ne plus suivre Fahd Yata</a> </span></div></header><div class="o-layout__content c-article__content"><div class=c-article__img-container><img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/02/vaccin-925x430.jpg alt></div><div id=div-gpt-ad-1546551845745-0 class='c-ad--adslot5 c-ad__adslot'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551845745-0');});</script> </div><div class="c-article__txt c-article__txt--narrow"><p>L’heure est à l’optimisme sur le front de la lutte contre la pandémie du nouveau coronavirus dans notre pays.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'> <script class=teads async=true src=//a.teads.tv/page/31369/tag></script></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>En effet, tous les indicateurs, selon les données publiées par le Ministère de la Santé, sont à la baisse, tant au niveau du taux de reproduction du virus, (RO de 0,80), qu’à celui de la courbe épidémiologique hebdomadaire qui, au 31 janvier dernier, avait chuté de 26,4%.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class=ad_header_mobile style="margin-bottom: 20px; text-align: center;"><div id=div-gpt-ad-1546552084759-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546552084759-0');});</script> </div></div></div><p>Les cas actifs ont diminué de 22%, ceux en réanimation de 20,4% alors qu’on enregistre moins de 900 nouveaux cas d’infection par jour et un nombre de décès quotidien largement inférieur à trente.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>C’est incontestablement le fruit des mesures restrictives décidées par les autorités depuis le 23 décembre dernier et qui viennent d’être prolongées de deux semaines.</p><p>Couvre-feu, fermeture des établissements où la promiscuité est de mise, interdiction des déplacements entre les villes et entre les régions, mais aussi responsabilisation des citoyens ont manifestement permis de combattre efficacement la progression du Covid-19 et ce bilan est incontestablement à porter au crédit des autorités publiques, notamment celles en première ligne, Ministères de l’Intérieur et de la Santé principalement.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Et comme une bonne nouvelle ne vient jamais seule, le pays est désormais en phase concrète de vaccination depuis pratiquement une semaine après le lancement symbolique et hautement significatif de la campagne officielle par SM le Roi Mohammed VI.</p><p>Les résultats sont d’ailleurs déjà probants puisqu’un bilan, établi au 2 février au soir, faisait état de la vaccination de 260 000 citoyens inscrits sur les listes prioritaires.</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>On remarque, au demeurant, que le déroulement de cette campagne se fait dans des conditions optimales d’organisation, de respect des gestes barrières, de mobilisation des personnels dédiés, de disponibilité des sites dévolus à cette opération d’ampleur nationale.</p><p>Très peu de cas de passe-droits ou de « piston » ont été détectés et, fort heureusement, traités avec la plus grande diligence et une sévérité nécessaire par les autorités encadrantes.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>C’est bien la preuve, si besoin est de l’administrer, que l’ordre et le respect des procédures sont parfaitement respectés et appliqués lorsqu’existe la volonté de se conformer aux instructions dédiées à un déroulement ordonné et conforme aux décisions officiellement annoncées.</p><p>En ces circonstances donc, on évitera de porter des jugements hâtifs ou mal inspirés sur la rapidité du processus de vaccination, sur l’éventuel (et hypothétique) retard que l’on pourrait enregistrer sur le rythme de livraison des lots de vaccins, en une mauvaise duplication des avatars qui sont aujourd’hui dénoncés en France.</p><p>Il nous suffit de savoir que la campagne a bien commencé, que les gens sont aussi confiants que convaincus de la nécessité de se faire vacciner et que les responsables publics assurent que les choses iront en s’accélérant, conformément aux engagements pris.</p><p>L’occasion, ô combien primordiale, est offerte au peuple marocain d’en finir au plus vite avec la pandémie, alors, de grâce, évitons de cracher dans la soupe !</p><p>&nbsp;</p><p><strong>Fahd YATA</strong></p><p>&nbsp;</p><span class=c-social-networks__label >Partagez cet article :</span><div class="c-social-networks c-social-networks--share"><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.9&appId=320247622393692";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <a class="facebook rs-link rs-fb" target=_blank href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/pandemie-au-fil-de-laiguille/&src=sdkpreparse"><span class=u-visually-hidden>FACEBOOK</span><i class="fab fa-facebook-f"></i></a> <a class="rs-link rs-twitter" target=_blank href="http://twitter.com/intent/tweet?text=Pandémie : au fil de l’aiguille… : L’heure est à l’optimisme sur le front de la lutte contre ...&url=https://lnt.ma/pandemie-au-fil-de-laiguille/"><span class=u-visually-hidden>TWITTER</span><i class="fab fa-twitter"></i></a> <a class="rs-link rs-mail" target=_blank href="mailto:?subject='Pandémie : au fil de l’aiguille…'&body=L’heure est à l’optimisme sur le front de la lutte contre ...%0Dhttps://lnt.ma/pandemie-au-fil-de-laiguille/"><span class=u-visually-hidden>MAIL</span><i class="fa fa-envelope"></i></a> <a class="rs-link rs-whatsapp" target=_blank href="https://wa.me/?text=Pandémie : au fil de l’aiguille… https://lnt.ma/pandemie-au-fil-de-laiguille/" data-action=share/whatsapp/share><span class=u-visually-hidden>WHATSAPP</span><i class="fab fa-whatsapp"></i></a></div><div class="c-push c-push--medium articles_linked c-push--inside"><div class="c-push__infos u-w-100"><h2 class="c-push__title">Pour aller plus loin</h2><div class=c-card__wrapper><article id=pid_249668 class="c-card c-card--small"><a href=https://lnt.ma/pandemie-au-fil-de-laiguille/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/02/vaccin-190x102.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/covid19/ >Coronavirus Covid-19</a>		<a href=https://lnt.ma/author/fahd-yata/ class="c-tag c-tag--secondary">Fahd Yata</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">04/02/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=249668 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/pandemie-au-fil-de-laiguille/ class=c-card__title> Pandémie : au fil de... </a></h2></div></article><article id=pid_249570 class="c-card c-card--small"><a href=https://lnt.ma/covid-19-les-medecins-se-disent-satisfaits-du-deroulement-de-la-campagne/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/02/instasize_210129120457-190x102.png alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/ >Société</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">03/02/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=249570 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/covid-19-les-medecins-se-disent-satisfaits-du-deroulement-de-la-campagne/ class=c-card__title> Covid-19 : Les médecins se disent... </a></h2></div></article></div></div></div></div><div class="c-push c-push--medium"><div class=c-push__infos><div class=c-push__title>Vous souhaitez être informé en temps réel ?</div><div class=c-push__txt>Soyez notifié dès qu’un article de cette rubrique est publié.</div></div><div class="c-push__action u-flex u-justify-content-center  u-direction-column-xs u-align-items-center"> <span class="u-flex u-align-items-center u-mb-2-m u-direction-column-xs"> <a class="c-tag c-tag--primary  c-tag--shadow" href=https://lnt.ma/categorie/societe/covid19/ >Coronavirus Covid-19</a> <a class=" c-tag c-tag--icon c-tag--follow cat_follow logto-follow" data-uid=0 data-tid=667 data-type=follow_cat href=https://lnt.ma/categorie/societe/covid19/ ><i class="fas fa-plus"></i>Suivre Coronavirus Covid-19</a> <a href=# class="u-hide cat_follow c-tag c-tag--icon c-tag--unfollow u-m-15-l u-m-15-t-m logto-follow" data-uid=0 data-tid=667 data-type=follow_cat><span class="c-icon c-icon--close c-tag__icon"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></span>Ne plus suivre Coronavirus Covid-19</a> </span></div></div></div><aside class="o-layout__aside o-layout__aside--gutter o-layout__aside--no-gutter-m"><div id=div-gpt-ad-1546551554051-0 class='c-ad--adslot3 c-ad__adslot' > <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551554051-0');});</script> </div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous</p><p class=c-subscribe__txt>Abonnement exclusif au Wall Street Journal</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div><div class=asside_post><h3 class="title--section">Articles les plus lus</h3><div class=c-slider__container--overflow><div class="c-slider--overflow grid-featured-content"><div class="js-tns-more-read  asside_more_read u-flex u-direction-column   u-justify-content-between-s u-direction-row-s"><div class=c-card--slider><article id=pid_249668 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/pandemie-au-fil-de-laiguille/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/02/vaccin-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/covid19/ >Coronavirus Covid-19</a>		<a href=https://lnt.ma/author/fahd-yata/ class="c-tag c-tag--secondary">Fahd Yata</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">04/02/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=249668 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/pandemie-au-fil-de-laiguille/ class=c-card__title> Pandémie : au fil de l’aiguille… </a></h2></div></article></div><div class=c-card--slider><article id=pid_249570 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/covid-19-les-medecins-se-disent-satisfaits-du-deroulement-de-la-campagne/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/02/instasize_210129120457-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/ >Société</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">03/02/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=249570 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/covid-19-les-medecins-se-disent-satisfaits-du-deroulement-de-la-campagne/ class=c-card__title> Covid-19 : Les médecins se disent satisfaits du déroulement de la campagne </a></h2></div></article></div><div class=c-card--slider><article id=pid_249501 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/covid-19-le-couvre-feu-national-de-nouveau-prolonge-de-deux-semaines/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/10/mg_5875-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/covid19/ >Coronavirus Covid-19</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">01/02/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=249501 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/covid-19-le-couvre-feu-national-de-nouveau-prolonge-de-deux-semaines/ class=c-card__title> Covid-19 : Le couvre-feu national de nouveau prolongé de deux semaines </a></h2></div></article></div></div></div></div></div><div id='div-gpt-ad-1546551474507-0 c-ad__adslot'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551474507-0');});</script> </div></aside></article><div class=o-layout__wrapper><div class=o-layout__full-width><div class="asside_videos slider c-slider__section"><h3 class="title--section">Vidéos de la semaine</h3><div class=c-slider__controls><div class="c-slider__nav js-nav"> <button class=c-slider__nav-btn></button><button class=c-slider__nav-btn></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button></div><div class=c-slider__btns> <button class="c-slider__btn c-slider__btn--prev js-slider-video-after-prev"> <svg xmlns=http://www.w3.org/2000/svg width=18 height=5 viewBox="0 0 18 5"><g><g><path d="M5.4 0v1.8h12V3h-12v1.8L.6 2.4z"/></g></g></svg></button> <button class="c-slider__btn c-slider__btn--next js-slider-video-after-next"> <svg xmlns=http://www.w3.org/2000/svg width=18 height=5 viewBox="0 0 18 5"><g><g><path d="M12.6 0v1.8H.6V3h12v1.8l4.8-2.4z"/></g></g></svg> </button></div></div><div class="asside_videos week js-tns-video-after "><div><article id=pid_249595 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>1</div>		<a href=https://lnt.ma/video-algerie-toujours-en-quete-de-son-identite/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/02/zemmour-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">03/02/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=249595>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-algerie-toujours-en-quete-de-son-identite/ class=c-card__title> Algérie, toujours en quête de son identité ?	</a></h2></div></article></div><div><article id=pid_249623 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>2</div>		<a href=https://lnt.ma/video-des-mineurs-marocains-passes-a-tabac-aux-canaries/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/02/925x430-copie-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">03/02/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=249623>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-des-mineurs-marocains-passes-a-tabac-aux-canaries/ class=c-card__title> Des mineurs marocains passés à tabac aux Canaries&#8230;	</a></h2></div></article></div><div><article id=pid_249408 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>3</div>		<a href=https://lnt.ma/how-tech-companies-are-revamping-the-remote-work-experience/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/01/012721valleyexodussplash1_960x540-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Vidéos > Video &amp; Podcast</a> <span class="c-tag c-tag--secondary">WSJ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">29/01/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=249408>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/how-tech-companies-are-revamping-the-remote-work-experience/ class=c-card__title> How Tech Companies Are Revamping the Remote-Work Experience	</a></h2></div></article></div><div><article id=pid_249405 class="is-premium  c-card c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>4</div>		<a href=https://lnt.ma/who-investigates-covid-origins-in-wuhan-what-to-expect/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/01/capture-decran-2021-01-29-a-15.14.06-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Vidéos > Video &amp; Podcast</a> <span class="c-tag c-tag--secondary">WSJ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">29/01/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=249405>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/who-investigates-covid-origins-in-wuhan-what-to-expect/ class=c-card__title> WHO Investigates Covid Origins in Wuhan: What to Expect	</a></h2></div></article></div><div><article id=pid_249363 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>5</div>		<a href=https://lnt.ma/video-le-roi-mohammed-vi-recoit-la-1ere-dose-du-vaccin-anti-covid-19/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/01/capture-decran-2021-01-29-a-10.19.39-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">29/01/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=249363>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-le-roi-mohammed-vi-recoit-la-1ere-dose-du-vaccin-anti-covid-19/ class=c-card__title> Le Roi Mohammed VI reçoit la 1ère dose du vaccin anti Covid-19	</a></h2></div></article></div><div><article id=pid_249368 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>6</div>		<a href=https://lnt.ma/video-joli-rate-a-larrivee-des-vaccins/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/01/capture-decran-2021-01-29-a-10.27.13-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">29/01/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=249368>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-joli-rate-a-larrivee-des-vaccins/ class=c-card__title> Joli raté à l&rsquo;arrivée des vaccins !	</a></h2></div></article></div></div></div></div></div><section class="c-subscribe  c-subscribe--banner"><div class=" o-layout__wrapper "><div class="o-layout__content "><div class="subscribe "><div class=c-subscribe__content><div><p class=c-subscribe__title>Abonnez-vous</p><p class=c-subscribe__txt>Abonnement exclusif au Wall Street Journal</p><div><p class=" c-subscribe__highlight">À partir de 999 dhs / an</p></div><div class=c-subscribe__btns-container> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img></div></div></div><aside class="o-layout__aside o-layout__aside--gutter"><div> <img src=https://lnt.ma/wp-content/uploads/2020/11/multi-device-packshot.png alt=Multi-device-packshot></div></aside></div></section><section class=o-layout__wrapper><div class="o-layout__content "><div class="grid-append-content c-card__wrapper "><article id=pid_249672 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/lanme-interpelle-el-ferdaous-sur-la-situation-des-journalistes/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/06/mapph_20200623_0081_map_map-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">04/02/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=249672 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/lanme-interpelle-el-ferdaous-sur-la-situation-des-journalistes/ class=c-card__title> L&rsquo;ANME interpelle El Ferdaous sur la situation des journalistes </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/lanme-interpelle-el-ferdaous-sur-la-situation-des-journalistes/ >Lire la suite</a></div></article><article id=pid_249671 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/chan-2021-le-maroc-se-qualifie-pour-sa-deuxieme-finale-consecutive/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/02/screenshot_20210203-210842_whatsapp-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/sport/ >Sport</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">04/02/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=249671 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/chan-2021-le-maroc-se-qualifie-pour-sa-deuxieme-finale-consecutive/ class=c-card__title> CHAN-2021: Le Maroc se qualifie pour sa deuxième finale consécutive </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/chan-2021-le-maroc-se-qualifie-pour-sa-deuxieme-finale-consecutive/ >Lire la suite</a></div></article><article id=pid_249628 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/les-news-dafrique-de-la-semaine-du-1-au-7-fevrier-2021/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/02/gabon-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/blogs-fr/ >Blogs</a>		<a href=https://lnt.ma/author/eco-afrique/ class="c-tag c-tag--secondary">Les "Eco" d'Afrique</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">03/02/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=249628 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/les-news-dafrique-de-la-semaine-du-1-au-7-fevrier-2021/ class=c-card__title> Les News d’Afrique de la semaine du 1 au 7 février 2021 </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/les-news-dafrique-de-la-semaine-du-1-au-7-fevrier-2021/ >Lire la suite</a></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></div><div class="u-flex u-justify-content-center"> <a href=# class="loadmore c-loader c-button c-button--primary" data-nb-post-to-display=3 data-nb-post-displayed=3 data-nb-post-total data-ex-post=249668,249672,249671,249628 data-tax data-loopformat=medium-horizontal >Charger plus d'articles</a></div></div><aside class="o-layout__aside o-layout__aside--gutter"><div><div id=div-gpt-ad-1546551554051-0 class='c-ad--adslot3 c-ad__adslot' > <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551554051-0');});</script> </div></div></aside></section></div></div><div class="inscription c-form--small c-push--banner"><div class=o-layout__wrapper><div class=c-push__infos><h2 class="c-push__title">M'inscrire à la newsletter</h2><p class="c-form__label--intro c-push__txt">Inscrivez-vous à notre newsletter pour recevoir de l’information quotidiennement</p></div><div class=c-push__action><div role=form class=wpcf7 id=wpcf7-f86099-p249668-o2 lang=fr-FR dir=ltr><div class=screen-reader-response><p role=status aria-live=polite aria-atomic=true></p><ul></ul></div><form action=/pandemie-au-fil-de-laiguille/#wpcf7-f86099-p249668-o2 method=post class="wpcf7-form init" novalidate=novalidate data-status=init><div style="display: none;"> <input type=hidden name=_wpcf7 value=86099> <input type=hidden name=_wpcf7_version value=5.3> <input type=hidden name=_wpcf7_locale value=fr_FR> <input type=hidden name=_wpcf7_unit_tag value=wpcf7-f86099-p249668-o2> <input type=hidden name=_wpcf7_container_post value=249668> <input type=hidden name=_wpcf7_posted_data_hash value></div><div class=c-form__item><span class="wpcf7-form-control-wrap your-email"><input type=email name=your-email value size=40 class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id=newsletter_email aria-required=true aria-invalid=false placeholder="Votre adresse e-mail"></span><label class=c-form__label-input for=newsletter_email>Votre adresse e-mail</label><div class=c-form__submit-container><i class="fas fa-envelope c-form__submit-icone"></i><input type=submit value=s&#039;inscrire class="wpcf7-form-control wpcf7-submit submit-button c-form__submit c-button c-button--primary"></div></div><div class=wpcf7-response-output aria-hidden=true></div></form></div></div></div></div><footer id=footer class=c-footer><div class="o-layout__wrapper "><div class=c-footer__container><div class=menu_principal><ul class="c-footer__list c-footer__legals "><li><a class=c-footer__item href=https://lnt.ma/ ><img class=c-footer__img src=https://lnt.ma/wp-content/uploads/2020/11/logo-header.png alt=logo-header></a></li></ul></div><div class=c-footer__content><div class=thematiques><ul class="nav_menu footer c-footer__nav"><li> <a class=c-footer__item href=https://lnt.ma/categorie/national/ >National</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/international/ >International</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/the-wall-street-journal/ >The Wall Street Journal</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/societe/ >Société</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/culture/ >Culture</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/tech/ >Tech</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/styles/ >Styles</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/sport/ >Sport</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/blogs-fr/ >Blogs</a></li></ul></div><div class="network "><ul class=c-social-networks> <span class=c-social-networks__label> Suivez-nous : </span><li><a href=https://www.facebook.com/LaNouvelleTribune target=_blank> <span class=u-visually-hidden>Facebook</span><i class="fab fa-facebook-f"></i> </a></li><li><a href=https://twitter.com/lanouvelleT target=_blank> <span class=u-visually-hidden>Twitter</span><i class="fab fa-twitter"></i> </a></li><li><a href="https://www.instagram.com/lnt.ma/?hl=fr" target=_blank> <span class=u-visually-hidden>Instagram</span><i class="fab fa-instagram"></i> </a></li><li><a href=https://www.linkedin.com/company/la-nouvelle-tribune target=_blank> <span class=u-visually-hidden>Linkedin</span><i class="fab fa-linkedin"></i> </a></li></ul></div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous</p><p class=c-subscribe__txt>Abonnement exclusif au Wall Street Journal</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div></div></div></footer> <script>(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;})()</script> <script id=contact-form-7-js-extra>var wpcf7={"apiSettings":{"root":"https:\/\/lnt.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script id=wc-add-to-cart-js-extra>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/lnt.ma\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script id=woocommerce-js-extra>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script id=wc-cart-fragments-js-extra>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2e2f87b3ebc17d17f49dbc1f9b313f1a","fragment_name":"wc_fragments_2e2f87b3ebc17d17f49dbc1f9b313f1a","request_timeout":"5000"};</script> <script src='https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js?ver=41cf6f730f6df5ed52748fcd17f50e36' id=tnsjs-js></script> <script src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@17.1.0/dist/lazyload.min.js?ver=41cf6f730f6df5ed52748fcd17f50e36' id=lazyload-js></script> <script id=wami_main-js-extra>var wami_js={"themeurl":"https:\/\/lnt.ma\/wp-content\/themes\/lnt2020","ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lnt.ma"};</script> <script defer src=https://lnt.ma/wp-content/cache/minify/48d82.js></script> </body></html>