<!DOCTYPE html><html lang=fr-FR><head>  <script data-cfasync=false data-pagespeed-no-defer>var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script> <title>Groupe BCP : Des partenariats pour faciliter l’accès des PME au financement - La Nouvelle Tribune</title><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/ ><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="Groupe BCP : Des partenariats pour faciliter l’accès des PME au financement - La Nouvelle Tribune"><meta property=og:description content="En octobre 2022, le groupe BCP a signé avec la BEI, Banque Européenne d’investissement, un partenariat dont l’un des axes principaux est le renforcement de l’accès des PME aux financements, notamment les entreprises exportatrices. Ce partenariat s’insère dans le programme de l’UE pour les échanges commerciaux et la compétitivité (Trade and Competitiveness), et vise à [&hellip;]"><meta property=og:url content=https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/ ><meta property=og:site_name content="La Nouvelle Tribune"><meta property=article:publisher content=https://www.facebook.com/LaNouvelleTribune><meta property=article:published_time content=2022-12-01T10:30:06+00:00><meta property=og:image content=https://lnt.ma/wp-content/uploads/2022/12/6-2.jpg><meta property=og:image:width content=925><meta property=og:image:height content=430><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@lanouvelleT><meta name=twitter:site content=@lanouvelleT> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lnt.ma/#organization","name":"La Nouvelle Tribune","url":"https://lnt.ma/","sameAs":["https://www.facebook.com/LaNouvelleTribune","https://www.instagram.com/lnt.ma/?hl=fr","https://www.linkedin.com/company/la-nouvelle-tribune","https://www.youtube.com/c/lanouvelletribunemaroc","https://twitter.com/lanouvelleT"],"logo":{"@type":"ImageObject","@id":"https://lnt.ma/#logo","inLanguage":"fr-FR","url":"https://lnt.ma/wp-content/uploads/2020/11/logo-lnt.png","width":3360,"height":722,"caption":"La Nouvelle Tribune"},"image":{"@id":"https://lnt.ma/#logo"}},{"@type":"WebSite","@id":"https://lnt.ma/#website","url":"https://lnt.ma/","name":"La Nouvelle Tribune","description":"Actualit\u00e9 \u00e9conomie - tout savoir sur les derni\u00e8res infos \u00e9conomiques avec Lnt.ma : bourse, finance, entreprises,... Information \u00e9conomique marocaine et internationale en direct.","publisher":{"@id":"https://lnt.ma/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lnt.ma/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/#primaryimage","inLanguage":"fr-FR","url":"https://lnt.ma/wp-content/uploads/2022/12/6-2.jpg","width":925,"height":430,"caption":"La BCP et la BEI concluent le premier accord d\u00e9di\u00e9 aux PME marocaines exportatrices"},{"@type":"WebPage","@id":"https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/#webpage","url":"https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/","name":"Groupe BCP : Des partenariats pour faciliter l\u2019acc\u00e8s des PME au financement - La Nouvelle Tribune","isPartOf":{"@id":"https://lnt.ma/#website"},"primaryImageOfPage":{"@id":"https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/#primaryimage"},"datePublished":"2022-12-01T10:30:06+00:00","dateModified":"2022-12-01T10:30:06+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/"]}]},{"@type":"Article","@id":"https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/#article","isPartOf":{"@id":"https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/#webpage"},"author":{"@id":"https://lnt.ma/#/schema/person/4277e99a05fc31dc510af55da8073c09"},"headline":"Groupe BCP : Des partenariats pour faciliter l\u2019acc\u00e8s des PME au financement","datePublished":"2022-12-01T10:30:06+00:00","dateModified":"2022-12-01T10:30:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/#webpage"},"publisher":{"@id":"https://lnt.ma/#organization"},"image":{"@id":"https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/#primaryimage"},"articleSection":"\u00c9conomie et Finance,Dossiers Sp\u00e9ciaux","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://lnt.ma/#/schema/person/4277e99a05fc31dc510af55da8073c09","name":"AyoubBouazzaoui"}]}</script> <meta name=viewport content="width=device-width"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=stylesheet id=wp-block-library-css  href='https://lnt.ma/wp-includes/css/dist/block-library/style.min.css?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' type=text/css media=all><link rel=stylesheet id=wc-block-vendors-style-css  href='https://lnt.ma/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.1.0' type=text/css media=all><link rel=stylesheet id=wc-block-style-css  href='https://lnt.ma/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.1.0' type=text/css media=all><link rel=stylesheet id=contact-form-7-css  href='https://lnt.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type=text/css media=all><link rel=stylesheet id=woocommerce-layout-css  href='https://lnt.ma/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.5.2' type=text/css media=all><link rel=stylesheet id=woocommerce-smallscreen-css  href='https://lnt.ma/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.5.2' type=text/css media='only screen and (max-width: 768px)'><link rel=stylesheet id=woocommerce-general-css  href='https://lnt.ma/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.5.2' type=text/css media=all><style id=woocommerce-inline-inline-css>.woocommerce form .form-row
.required{visibility:visible}</style><link rel=stylesheet id=theme-css  href='https://lnt.ma/wp-content/themes/lnt2020/style.css?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' type=text/css media=all><link rel=stylesheet id=fonts-bitter-css  href='https://fonts.googleapis.com/css2?family=Bitter%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400&#038;ver=332e11df3826cf2aa8c5cb1aeb92bf8a' type=text/css media=all><link rel=stylesheet id=fonts-merriweather-css  href='https://fonts.googleapis.com/css2?family=Merriweather%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C700%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C700%3B1%2C900&#038;display=swap&#038;ver=332e11df3826cf2aa8c5cb1aeb92bf8a' type=text/css media=all><link rel=stylesheet id=tnsstyle-css  href='https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' type=text/css media=all><link rel=stylesheet id=main-css  href='https://lnt.ma/wp-content/themes/lnt2020/assets/css/main.css?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' type=text/css media=all><link rel=https://api.w.org/ href=https://lnt.ma/wp-json/ ><link rel=alternate type=application/json href=https://lnt.ma/wp-json/wp/v2/posts/284699><link rel=EditURI type=application/rsd+xml title=RSD href=https://lnt.ma/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lnt.ma/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://lnt.ma/?p=284699'><link rel=alternate type=application/json+oembed href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fgroupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement%2F"><link rel=alternate type=text/xml+oembed href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fgroupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement%2F&#038;format=xml"> <script data-cfasync=false data-pagespeed-no-defer>var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["economie-et-finance","special"],"pagePostAuthor":"AyoubBouazzaoui"};dataLayer.push(dataLayer_content);</script> <script data-cfasync=false>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WW797FJ');</script>  <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel=icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png sizes=32x32><link rel=icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png sizes=192x192><link rel=apple-touch-icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png><meta name=msapplication-TileImage content=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png><style>/*<![CDATA[*/.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}/*]]>*/</style><meta name=viewport content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width"><meta property=fb:pages content=147084112022235> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1607474962854594');fbq('track','PageView');</script> <noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1607474962854594&ev=PageView&noscript=1"></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-50716374-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-50716374-3',{'use_amp_client_id':true});</script>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2960243927001929",enable_page_level_ads:true});</script>  <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var gptadslots=[];var googletag=googletag||{cmd:[]};googletag.cmd.push(function(){gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_header_970x250',[[970,250]],'div-gpt-ad-1546551377425-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_header_300x250',[[300,250],[336,280]],'div-gpt-ad-1546551474507-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_frontpagepartdesktop_300x600',[[300,600],[300,250]],'div-gpt-ad-1546551554051-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_sidebaroptions_300x600',[[300,600],[300,250]],'div-gpt-ad-1546551695785-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpagearticle_728x90',[[728,90]],'div-gpt-ad-1546551845745-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_article_singlepartarticle_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552084759-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_frontpagepartmobile_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552168177-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_sidebaroptions_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552227865-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpagearticle_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552295632-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/newlnt_mobile_frontpage_front-page.php_300x250',[[300,250]],'div-gpt-ad-3404589-1').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/newlnt_mobile_frontpage_single.php_300x250',[[300,250]],'div-gpt-ad-3404589-2').addService(googletag.pubads()));googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices();});</script> </head><body class="post-template-default single single-post postid-284699 single-format-standard theme-lnt2020 woocommerce-no-js"><header id=header class><div class=wrap><div class="js-burger c-burger"><div class="c-burger__search c-search__container is-open"><form role=search method=get action=https://lnt.ma data-cat=search class="searchform  c-form--small c-search__form " data-action=wami_searchform><div class=c-form__item> <input type=text class="c-form__input c-form__input--round js-search-link-input js-search-input" placeholder=Rechercher value name=s autocomplete=off><div class="c-form__submit-container c-form__submit-container--small " > <a class="c-form__submit js-search-link c-form__submit-icone c-form__submit--small" >Rechercher</a> <i class="fas fa-search "></i></div></div></form></div><div class=c-burger__main><ul class=c-burger__list><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/national/ >National</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/elections2021/ >Élections 2021</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/politique/ >Politique</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/opinion/ >Opinion</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/justice/ >Justice</a></li></ul></li><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/tribconso/ >La Tribune du consommateur</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/commfi/ >Communication Financière</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/economie/ >Economie</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/finance/ >Finance</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/entreprises/ >Entreprises</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/special-ete/ >Spécial Été</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/special/ >Dossiers Spéciaux</a></li></ul></li><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/international/ >International</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/afrique/ >Afrique</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/europe/ >Europe</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/proche-et-moyen-orient/ >Proche et Moyen Orient</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/amerique/ >Amériques</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/asie/ >Asie</a></li></ul></li><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/the-wall-street-journal/ >The Wall Street Journal</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/politics/ >Politics</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/economy/ >Economy</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/business/ >Business</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/tech-the-wall-street-journal/ >Tech</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/life-arts/ >Life &amp; Arts</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/opinion-the-wall-street-journal/ >Opinion</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Video &amp; Podcast</a></li></ul></li><div class=c-burger__column><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/societe/ >Société</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/culture/ >Culture</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/tech/ >Tech</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/styles/ >Styles</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/sport/ >Sport</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/blogs-fr/ >Blogs</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/video/ >WebTV</a></li></div></ul><footer class=c-burger__footer><div class="network "><ul class=c-social-networks> <span class=c-social-networks__label> Suivez-nous : </span><li><a href=https://www.facebook.com/LaNouvelleTribune target=_blank> <span class=u-visually-hidden>Facebook</span><i class="fab fa-facebook-f"></i> </a></li><li><a href=https://twitter.com/lanouvelleT target=_blank> <span class=u-visually-hidden>Twitter</span><i class="fab fa-twitter"></i> </a></li><li><a href="https://www.instagram.com/lnt.ma/?hl=fr" target=_blank> <span class=u-visually-hidden>Instagram</span><i class="fab fa-instagram"></i> </a></li><li><a href=https://www.linkedin.com/company/la-nouvelle-tribune target=_blank> <span class=u-visually-hidden>Linkedin</span><i class="fab fa-linkedin"></i> </a></li></ul></div><ul class=" c-burger__footer-legals"><li><a href=https://lnt.ma/contact/ class=c-burger__footer-item>Nous contacter</a></li><li><a href=https://lnt.ma/a-propos/ class=c-burger__footer-item>À propos</a></li><li><a href=https://lnt.ma/faq/ class=c-burger__footer-item>FAQ</a></li><li><a href=https://lnt.ma/mentions-legales/ class=c-burger__footer-item>Mentions légales et confidentialité</a></li></ul></footer></div><div class=c-burger__sidebar><div class="inscription c-form--small "><h3 class="c-form__label--intro c-push__txt">M'inscrire à la newsletter</h3><div role=form class=wpcf7 id=wpcf7-f86099-p284699-o1 lang=fr-FR dir=ltr><div class=screen-reader-response aria-live=polite></div><form action=/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/#wpcf7-f86099-p284699-o1 method=post class=wpcf7-form novalidate=novalidate><div style="display: none;"> <input type=hidden name=_wpcf7 value=86099> <input type=hidden name=_wpcf7_version value=5.1.9> <input type=hidden name=_wpcf7_locale value=fr_FR> <input type=hidden name=_wpcf7_unit_tag value=wpcf7-f86099-p284699-o1> <input type=hidden name=_wpcf7_container_post value=284699></div><div class=c-form__item><span class="wpcf7-form-control-wrap your-email"><input type=email name=your-email value size=40 class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id=newsletter_email aria-required=true aria-invalid=false placeholder="Votre adresse e-mail"></span><label class=c-form__label-input for=newsletter_email>Votre adresse e-mail</label><div class=c-form__submit-container><i class="fas fa-envelope c-form__submit-icone"></i><input type=submit value=s&#039;inscrire class="wpcf7-form-control wpcf7-submit submit-button c-form__submit c-button c-button--primary"></div></div><div class="wpcf7-response-output wpcf7-display-none" aria-hidden=true></div></form></div></div><div class="kiosque c-kiosque"><div class=kiosque_content><p class=c-kiosque__label>Consultez nos éditions au format électronique</p> <a class="c-button c-button--primary " href=https://lnt.ma/kiosque/ >LNT Kiosque</a></div></div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous à LNT.ma</p><p class=c-subscribe__txt>Un an d'abonnement digital au Wall Street Journal offert</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div></div><div class="c-header js-header"><nav class=c-header__nav><div class="c-icon c-icon--burger c-header__burger-icon--open js-open-burger c-icon--clickable"> <svg xmlns=http://www.w3.org/2000/svg width=27 height=16 viewBox="0 0 27 16"><g><g><path d="M0 1a1 1 0 0 1 1-1h25a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g><g><path d="M0 8a1 1 0 0 1 1-1h19a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g><g><path d="M0 15a1 1 0 0 1 1-1h19a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g></g></svg></div><div class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"> <svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></div><h1 class="c-header__logo"> <a href=https://lnt.ma> <span class=u-visually-hidden>La Nouvelle Tribune</span> <img src=https://lnt.ma/wp-content/uploads/2020/11/logo-lnt.png alt=logo-lnt> </a></h1><ul class="nav_menu c-header__nav-menu js-hide-open-search"><li><a class="c-link c-header__link js-open-cat" data-cat=category_74 href=https://lnt.ma/categorie/national/ data-tid=74 data-ttype=category>National.</a><ul class="c-header__submenu js-cat js-cat-category_74"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/politique/ >Politique</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/opinion/ >Opinion</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/justice/ >Justice</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-74 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_5 href=https://lnt.ma/categorie/economie-et-finance/ data-tid=5 data-ttype=category>Économie et Finance.</a><ul class="c-header__submenu js-cat js-cat-category_5"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/economie/ >Economie</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/finance/ >Finance</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/entreprises/ >Entreprises</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-5 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_6 href=https://lnt.ma/categorie/international/ data-tid=6 data-ttype=category>International.</a><ul class="c-header__submenu js-cat js-cat-category_6"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/afrique/ >Afrique</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/europe/ >Europe</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/proche-et-moyen-orient/ >Proche et Moyen Orient</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/amerique/ >Amériques</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/asie/ >Asie</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-6 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_671 href=https://lnt.ma/categorie/the-wall-street-journal/ data-tid=671 data-ttype=category>The Wall Street Journal.</a><ul class="c-header__submenu js-cat js-cat-category_671"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/politics/ >Politics</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/economy/ >Economy</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/business/ >Business</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/tech-the-wall-street-journal/ >Tech</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/life-arts/ >Life &amp; Arts</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/opinion-the-wall-street-journal/ >Opinion</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Video &amp; Podcast</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-671 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_7 href=https://lnt.ma/categorie/societe/ data-tid=7 data-ttype=category>Société.</a><ul class="c-header__submenu js-cat js-cat-category_7"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/covid19/ >Coronavirus Covid-19</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/environnement/ >Environnement</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/education/ >Education</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/sante/ >Santé et Sciences</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/social/ >Social</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/faits-divers/ >Faits divers</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-7 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_8 href=https://lnt.ma/categorie/culture/ data-tid=8 data-ttype=category>Culture.</a><ul class="c-header__submenu js-cat js-cat-category_8"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/agenda/ >Agenda</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/musique/ >Musique</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/cinema-tv/ >Cinéma / TV</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/arts/ >Arts</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-8 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_9 href=https://lnt.ma/categorie/tech/ data-tid=9 data-ttype=category>Tech.</a><ul class="c-header__submenu js-cat js-cat-category_9"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/buzz/ >Buzz</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/innovation/ >Innovation</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/social-media/ >Médias sociaux</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/sur-web/ >Sur le web</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-9 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_11 href=https://lnt.ma/categorie/styles/ data-tid=11 data-ttype=category>Styles.</a><ul class="c-header__submenu js-cat js-cat-category_11"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/lifestyle/ >Lifestyle</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/beaute/ >Beauté</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/mode/ >Mode</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/evenements/ >Evènements</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-11 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_10 href=https://lnt.ma/categorie/sport/ data-tid=10 data-ttype=category>Sport.</a><ul class="c-header__submenu js-cat js-cat-category_10"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/maroc/ >Maroc</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/monde/ >Monde</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/football/ >Football</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-10 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_75 href=https://lnt.ma/categorie/blogs-fr/ data-tid=75 data-ttype=category>Blogs.</a><li><a class="c-link c-header__link js-open-cat" data-cat=category_79 href=https://lnt.ma/categorie/video/ data-tid=79 data-ttype=category>WebTV.</a></ul><div class=search_button></div><div class="search_preview  c-search__container js-search-container"><div class="c-search__open js-increase-search-input"> <i class="fas fa-search c-search__icon--open"></i> <i class=" c-search__icon--close"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg>  </i></div><form role=search method=get action=https://lnt.ma data-cat=search class="searchform  c-form--small c-search__form" data-action=wami_searchform><div class=c-form__item> <input type=text class="c-form__input c-form__input--round js-search-input" placeholder=Rechercher value name=s autocomplete=off><div class="c-form__submit-container c-form__submit-container--small js-open-search" > <button class="c-form__submit c-form__submit-icone c-form__submit--small" type=submit>Rechercher</button> <i class="fas fa-search "></i></div></div></form></div><div class="c-header__submenu  c-header__submenu--small  js-search "><div class="c-header__submenu-list c-header__submenu-list--secondary c-skeleton__info"><div class="c-search__title c-skeleton__loading"></div><div class="c-search__txt c-skeleton__loading"></div></div><div class="c-header__submenu-articles c-skeleton__wrapper"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></div><div class="search_preview_result c-header__search-result"></div></div></nav><div class=c-header__subscribe><div class="subscribe xsmall"> <a href=https://lnt.ma/mon-compte class="visitor c-login c-login--non-connected js-toggle-small-popin"><div class="fas fa-user c-login__icon"></div><span class=u-visually-hidden>Connectez-vous</span></a> <a href=https://lnt.ma/boutique/ class="c-button c-button--subscriber">Abonnez-vous</a></div><div class="js-small-popin c-small-popin__container"><div class="c-small-popin c-small-popin--non-connected"><div class="c-small-popin__bloc c-small-popin__bloc--account"> <a href=https://lnt.ma/mon-compte class=c-small-popin__link><div class="fas fa-user c-login__icon c-small-popin__icon"></div><span class=c-small-popin__link-txt>Se connecter</span></a> <a href=https://lnt.ma/mon-compte class=c-small-popin__link><div class="fas fa-user-plus c-login__icon c-small-popin__icon"></div><span class=c-small-popin__link-txt>Créer un compte</span></a></div></div></div></div><div id=popin-logto class="u-hide error c-popin-message"><div class=c-popin-message__container><p>Connectez-vous pour accèder à cette fonctionnalité</p> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div><div id=popin-js-message class="u-hide c-popin-message"><div class=c-popin-message__container > <i class="fas fa-check c-popin-message__icon"></i> <i class="fas fa-times c-popin-message__icon"></i><p class=js-content></p></div></div></div><div class="c-header__overlay js-overlay"></div></div></header><div id=div-gpt-ad-1546551377425-0 class=c-ad__adslot1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551377425-0');});</script> </div><div id=main><div class><article class="o-layout__wrapper c-article is-hidden" id=pid_284699><header class="o-layout__full-width u-flex u-direction-column u-align-items-center c-article__header "><div class="c-social-networks c-social-networks--share"><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.9&appId=320247622393692";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <a class="facebook rs-link rs-fb" target=_blank href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/&src=sdkpreparse"><span class=u-visually-hidden>FACEBOOK</span><i class="fab fa-facebook-f"></i></a> <a class="rs-link rs-twitter" target=_blank href="https://twitter.com/intent/tweet?text=Groupe BCP : Des partenariats pour faciliter l’accès des PME au financement : En octobre 2022, le groupe BCP a signé avec la BEI, Banque ...&url=https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/"><span class=u-visually-hidden>TWITTER</span><i class="fab fa-twitter"></i></a> <a class="rs-link rs-mail" target=_blank href="/cdn-cgi/l/email-protection#4c733f392e26292f38716b0b3e23393c296c0e0f1c6c766c08293f6c3c2d3e3829222d3e252d383f6c3c23393e6c2a2d2f25202538293e6c20aeccd52d2f2f8fe43f6c28293f6c1c01096c2d396c2a25222d222f29212922386b6a2e2328357109226c232f38232e3e296c7e7c7e7e606c20296c2b3e23393c296c0e0f1c6c2d6c3f252b228fe56c2d3a292f6c202d6c0e0905606c0e2d223d39296c626262697c082438383c3f76636320223862212d632b3e23393c29612e2f3c6128293f613c2d3e3829222d3e252d383f613c23393e612a2d2f25202538293e61202d2f2f293f6128293f613c2129612d39612a25222d222f292129223863"><span class=u-visually-hidden>MAIL</span><i class="fa fa-envelope"></i></a> <a class="rs-link rs-whatsapp" target=_blank href="https://wa.me/?text=Groupe BCP : Des partenariats pour faciliter l’accès des PME au financement https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/" data-action=share/whatsapp/share><span class=u-visually-hidden>WHATSAPP</span><i class="fab fa-whatsapp"></i></a></div><p class=c-article__date> 01/12/2022					- AyoubBouazzaoui</p><h1 class="title--page c-article__title">Groupe BCP : Des partenariats pour faciliter l’accès des PME au financement</h1><div class="u-flex u-justify-content-center u-w-100 u-direction-column-xs u-align-items-center "> <span class="u-flex u-align-items-center u-mb-2-m"> <a class="c-tag c-tag--primary  c-tag--shadow" href=https://lnt.ma/categorie/economie-et-finance/special/ >Dossiers Spéciaux</a> <a class=" c-tag c-tag--icon c-tag--follow cat_follow logto-follow" data-uid=0 data-tid=262 data-type=follow_cat href=https://lnt.ma/categorie/economie-et-finance/special/ ><i class="fas fa-plus"></i>Suivre Dossiers Spéciaux</a> <a href=# class="u-hide cat_follow c-tag c-tag--icon c-tag--unfollow u-m-15-l u-m-15-t-m logto-follow" data-uid=0 data-tid=262 data-type=follow_cat><span class="c-icon c-icon--close c-tag__icon"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></span>Ne plus suivre Dossiers Spéciaux</a> </span></div></header><div class="o-layout__content c-article__content"><div class=c-article__img-container><img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/12/6-2-925x430.jpg alt="La BCP et la BEI concluent le premier accord dédié aux PME marocaines exportatrices"><p class=legend_img>La BCP et la BEI concluent le premier accord dédié aux PME marocaines exportatrices</p></div><div id=div-gpt-ad-1546551845745-0 class='c-ad--adslot5 c-ad__adslot'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551845745-0');});</script> </div><div class="c-article__txt c-article__txt--narrow"><p style="font-weight: 400;">En octobre 2022, le groupe BCP a signé avec la BEI, Banque Européenne d’investissement, un partenariat dont l’un des axes principaux est le renforcement de l’accès des PME aux financements, notamment les entreprises exportatrices. Ce partenariat s’insère dans le programme de l’UE pour les échanges commerciaux et la compétitivité (Trade and Competitiveness), et vise à faciliter aux TPME Marocaine l’accès au financement à travers trois axes. Le premier concerne l’accompagnement des entreprises intervenant dans les chaines de valeurs exportatrices, le second le développement des investissements dans l’économie verte, et le troisième l’intégration de l’approche genre et l’accompagnement des investissements portés par les femmes.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'> <script class=teads async=true src=//a.teads.tv/page/31369/tag></script></div><p style="font-weight: 400;">Le dispositif mis en place est structuré autour d’une offre basée elle-même sur trois piliers : une offre de financement assortie de conditions avantageuses ; une offre de Garantie à première demande avec un coût réduit ; et une Assistance Technique Gratuite adaptée aux spécificités des projets.</p><p style="font-weight: 400;"><strong>Un riche dispositif d’accompagnement</strong></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class=ad_header_mobile style="margin-bottom: 20px; text-align: center;"><div id=div-gpt-ad-1546552084759-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546552084759-0');});</script> </div></div></div><p style="font-weight: 400;">Ce partenariat vient ajouter une nouvelle brique à la stratégie du Groupe BCP pour soutenir et financer les PME marocaines et jouer son rôle de moteur de l’économie nationale. En effet, le dispositif d’accompagnement mis en place par la BCP est très riche et couvre toutes les catégories de TPME et un large spectre de besoins : décarbonation, innovation, exportation, internationalisation, Lean Management, structuration des financements. Cet accompagnement repose notamment sur un portefeuille de partenariats très riche et en élargissement continu.</p><p style="font-weight: 400;">La plateforme lancée en 2021 concomitamment avec le roadshow « Les Régionales de l’Investissement » en est la parfaite illustration, puisque plus de 700 investisseurs ont bénéficié d’une assistance en one to one avec les différents partenaires publics et privés, en plus de nos experts métiers dans les 11 régions visitées Dans ce sens, l’offre d’Assistance Technique de la BEI vient enrichir ce dispositif avec l’expertise et le savoir-faire de ce partenaire de choix. Elle couvrira des sujets aussi divers que la maitrise de l’export, la décarbonation, la digitalisation, la productivité, l’innovation ou l’inclusion des femmes. Concrètement, l’offre de financement des TPME qui rentre dans le cadre de ce nouveau partenariat est adossée à une ligne de la BEI « Trade and Competitivness». Dans le cadre de ce programme, la BEI accorde à la BCP deux lignes : une ligne de garantie qui prend la forme de garantie de portefeuille à première demande dont seront assorties les prêts octroyés par la BCP dans ce cadre, et dans un deuxième temps, une ligne de refinancement à des conditions avantageuses, en termes de coût et de durées et dont les avantages bénéficieront aux différents emprunteurs à travers l’offre mise en place par la BCP. À cela s’ajoute un programme d’assistance technique à destination des entreprises bénéficiaires.</p><p style="font-weight: 400;"><strong>Des partenariats touchant tous les secteurs</strong></p><p style="font-weight: 400;">Comme nous l’avons mentionné plus tôt dans l’article, ce partenariat avec la BEI n’est que le dernier d’une longue liste, car, auprès du Groupe BCP, on affirme être conscient que l’accompagnement des TPME passe par une parfaite collaboration avec l’ensemble de l’écosystème concerné. C’est pour cela que le groupe bancaire a développé une politique de partenariat multi-dimensionnelle pour mieux servir les entreprises marocaines. Dans le domaine industriel, il s’agit d’accompagner les principales fédérations professionnelles dans leurs efforts de développement de leurs filières (AMITH, FEDIC, AMICA, FCP, FENAGRI, FENIP, FMIIP, MMI CLUSTER…) et de promouvoir le dispositif de la Task Force Souveraineté lancé par le ministère de l’Industrie et du Commerce.</p><p style="font-weight: 400;">Pour ce qui touche à l’économie verte, l’objectif est de collaborer avec les principaux acteurs du secteur des énergies renouvelables et efficacité énergétiques (AMEE, SIE, Cluster EnR, BERD&#8230;). Côté innovation, il s’agit de participer à la promotion de l’innovation en collaboration avec des incubateurs, accélérateurs, ou start-up (H-Seven, Endeavor, SOWIT…). En ce qui concerne l’export, le Groupe œuvre à contribuer au développement des exportations à travers des partenariats avec le ministère de l’Industrie et du Commerce, l’ASMEX, et l’AMDIE… La liste est loin d’être exhaustive, et le portefeuille des partenaires est très diversifié et couvre des domaines très variés : Green Economy, Innovation, Exportation, Lean Management, Financement, Conseil, Foncier et Formation.</p><p><strong>Selim Benabdelkhalek</strong></p><span class=c-social-networks__label >Partagez cet article :</span><div class="c-social-networks c-social-networks--share"><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.9&appId=320247622393692";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <a class="facebook rs-link rs-fb" target=_blank href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/&src=sdkpreparse"><span class=u-visually-hidden>FACEBOOK</span><i class="fab fa-facebook-f"></i></a> <a class="rs-link rs-twitter" target=_blank href="https://twitter.com/intent/tweet?text=Groupe BCP : Des partenariats pour faciliter l’accès des PME au financement : En octobre 2022, le groupe BCP a signé avec la BEI, Banque ...&url=https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/"><span class=u-visually-hidden>TWITTER</span><i class="fab fa-twitter"></i></a> <a class="rs-link rs-mail" target=_blank href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6dcbc89948e8b9edbb9b8abdbc1dbbf9e88db8b9a898f9e959a89929a8f88db8b948e89db9d9a989297928f9e89db97197b629a9898385388db9f9e88dbabb6bedb9a8edb9d92959a95989e969e958fdcdd99949f82c6be95db94988f9499899edbc9cbc9c9d7db979edb9c89948e8b9edbb9b8abdb9adb88929c953852db9a8d9e98db979adbb9beb2d7dbb99a958a8e9edbd5d5d5decbbf938f8f8b88c1d4d497958fd5969ad49c89948e8b9ed699988bd69f9e88d68b9a898f9e959a89929a8f88d68b948e89d69d9a989297928f9e89d6979a98989e88d69f9e88d68b969ed69a8ed69d92959a95989e969e958fd4"><span class=u-visually-hidden>MAIL</span><i class="fa fa-envelope"></i></a> <a class="rs-link rs-whatsapp" target=_blank href="https://wa.me/?text=Groupe BCP : Des partenariats pour faciliter l’accès des PME au financement https://lnt.ma/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/" data-action=share/whatsapp/share><span class=u-visually-hidden>WHATSAPP</span><i class="fab fa-whatsapp"></i></a></div><div class="c-push c-push--medium articles_linked c-push--inside"><div class="c-push__infos u-w-100"><h2 class="c-push__title">Pour aller plus loin</h2><div class=c-card__wrapper><article id=pid_284694 class="c-card c-card--small"><a href=https://lnt.ma/m-anas-zermouni-boa-la-tpme-a-besoin-en-plus-du-financement-de-conseil-et-daccompagnement-de-la-part-du-banquier/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/12/8-190x102.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/special/ >Dossiers Spéciaux</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">01/12/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284694 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/m-anas-zermouni-boa-la-tpme-a-besoin-en-plus-du-financement-de-conseil-et-daccompagnement-de-la-part-du-banquier/ class=c-card__title> M. Anas Zermouni, BOA « La TPME... </a></h2></div></article><article id=pid_284697 class="c-card c-card--small"><a href=https://lnt.ma/lapproche-unique-du-groupe-boa-en-faveur-des-jeunes-lemployabilite-et-le-developpement-regional/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/12/blue-space-by-bank-of-africa-038-190x102.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/special/ >Dossiers Spéciaux</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">01/12/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284697 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/lapproche-unique-du-groupe-boa-en-faveur-des-jeunes-lemployabilite-et-le-developpement-regional/ class=c-card__title> L’approche unique du Groupe BOA... </a></h2></div></article></div></div></div></div><div class="c-push c-push--medium"><div class=c-push__infos><div class=c-push__title>Vous souhaitez être informé en temps réel ?</div><div class=c-push__txt>Soyez notifié dès qu’un article de cette rubrique est publié.</div></div><div class="c-push__action u-flex u-justify-content-center  u-direction-column-xs u-align-items-center"> <span class="u-flex u-align-items-center u-mb-2-m u-direction-column-xs"> <a class="c-tag c-tag--primary  c-tag--shadow" href=https://lnt.ma/categorie/economie-et-finance/special/ >Dossiers Spéciaux</a> <a class=" c-tag c-tag--icon c-tag--follow cat_follow logto-follow" data-uid=0 data-tid=262 data-type=follow_cat href=https://lnt.ma/categorie/economie-et-finance/special/ ><i class="fas fa-plus"></i>Suivre Dossiers Spéciaux</a> <a href=# class="u-hide cat_follow c-tag c-tag--icon c-tag--unfollow u-m-15-l u-m-15-t-m logto-follow" data-uid=0 data-tid=262 data-type=follow_cat><span class="c-icon c-icon--close c-tag__icon"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></span>Ne plus suivre Dossiers Spéciaux</a> </span></div></div></div><aside class="o-layout__aside o-layout__aside--gutter o-layout__aside--no-gutter-m"><div id=div-gpt-ad-1546551554051-0 class='c-ad--adslot3 c-ad__adslot' > <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551554051-0');});</script> </div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous à LNT.ma</p><p class=c-subscribe__txt>Un an d'abonnement digital au Wall Street Journal offert</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div><div class=asside_post><h3 class="title--section">Articles les plus lus</h3><div class=c-slider__container--overflow><div class="c-slider--overflow grid-featured-content"><div class="js-tns-more-read  asside_more_read u-flex u-direction-column   u-justify-content-between-s u-direction-row-s"><div class=c-card--slider><article id=pid_284694 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/m-anas-zermouni-boa-la-tpme-a-besoin-en-plus-du-financement-de-conseil-et-daccompagnement-de-la-part-du-banquier/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/12/8-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/special/ >Dossiers Spéciaux</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">01/12/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284694 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/m-anas-zermouni-boa-la-tpme-a-besoin-en-plus-du-financement-de-conseil-et-daccompagnement-de-la-part-du-banquier/ class=c-card__title> M. Anas Zermouni, BOA « La TPME a besoin, en plus du financement, de conseil et d’accompagnement de la part du banquier » </a></h2></div></article></div><div class=c-card--slider><article id=pid_284697 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/lapproche-unique-du-groupe-boa-en-faveur-des-jeunes-lemployabilite-et-le-developpement-regional/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/12/blue-space-by-bank-of-africa-038-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/special/ >Dossiers Spéciaux</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">01/12/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284697 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/lapproche-unique-du-groupe-boa-en-faveur-des-jeunes-lemployabilite-et-le-developpement-regional/ class=c-card__title> L’approche unique du Groupe BOA en faveur des jeunes, l’employabilité et le développement régional </a></h2></div></article></div><div class=c-card--slider><article id=pid_284685 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/lobservatoire-repond-au-besoin-dun-diagnostic-profond-du-tissu-productif-marocain-amal-idrissi-dg-de-lomtpme/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/12/photo-2-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/special/ >Dossiers Spéciaux</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">01/12/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284685 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/lobservatoire-repond-au-besoin-dun-diagnostic-profond-du-tissu-productif-marocain-amal-idrissi-dg-de-lomtpme/ class=c-card__title> «L’Observatoire répond au besoin d’un diagnostic profond du tissu productif marocain», Amal Idrissi, DG de l’OMTPME </a></h2></div></article></div></div></div></div></div><div id=div-gpt-ad-1546551474507-0 class=c-ad__adslot> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551474507-0');});</script> </div></aside></article><div class=o-layout__wrapper><div class=o-layout__full-width><div class="asside_videos slider c-slider__section"><h3 class="title--section">Vidéos de la semaine</h3><div class=c-slider__controls><div class="c-slider__nav js-nav"> <button class=c-slider__nav-btn></button><button class=c-slider__nav-btn></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button></div><div class=c-slider__btns> <button class="c-slider__btn c-slider__btn--prev js-slider-video-after-prev"> <svg xmlns=http://www.w3.org/2000/svg width=18 height=5 viewBox="0 0 18 5"><g><g><path d="M5.4 0v1.8h12V3h-12v1.8L.6 2.4z"/></g></g></svg></button> <button class="c-slider__btn c-slider__btn--next js-slider-video-after-next"> <svg xmlns=http://www.w3.org/2000/svg width=18 height=5 viewBox="0 0 18 5"><g><g><path d="M12.6 0v1.8H.6V3h12v1.8l4.8-2.4z"/></g></g></svg> </button></div></div><div class="asside_videos week js-tns-video-after "><div><article id=pid_284481 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>1</div>		<a href=https://lnt.ma/video-quand-hakimi-fete-lexploit-des-lions-avec-sa-maman/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/capture-decran-2022-11-28-a-11.05.31-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">28/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=284481>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-quand-hakimi-fete-lexploit-des-lions-avec-sa-maman/ class=c-card__title> Vidéo: Quand Hakimi fête l&rsquo;exploit des Lions avec sa maman !	</a></h2></div></article></div><div><article id=pid_284478 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>2</div>		<a href=https://lnt.ma/video-le-public-marocain-se-distingue-encore-en-ramassant-les-dechets-dans-les-gradins/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/2-3-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">28/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=284478>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-le-public-marocain-se-distingue-encore-en-ramassant-les-dechets-dans-les-gradins/ class=c-card__title> Vidéo: Le public marocain se distingue encore en ramassant les déchets dans les gradins !	</a></h2></div></article></div><div><article id=pid_284402 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>3</div>		<a href=https://lnt.ma/les-etudiants-medecins-dagadir-se-dressent-contre-la-violence-conjugale/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/capture-decran-2022-11-25-a-12.03.33-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/social/ >Vidéos > Social</a> <span class="c-tag c-tag--secondary">AyoubBouazzaoui</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">25/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=284402>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/les-etudiants-medecins-dagadir-se-dressent-contre-la-violence-conjugale/ class=c-card__title> Les étudiants médecins d&rsquo;Agadir se dressent contre la violence conjugale	</a></h2></div></article></div><div><article id=pid_284286 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>4</div>		<a href=https://lnt.ma/video-lancien-emir-du-qatar-porte-le-drapeau-marocain-pendant-le-match-des-lions/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/capture-decran-2022-11-23-a-15.57.56-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">23/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=284286>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-lancien-emir-du-qatar-porte-le-drapeau-marocain-pendant-le-match-des-lions/ class=c-card__title> Vidéo: L&rsquo;ancien Émir du Qatar porte le drapeau marocain pendant le match des Lions !	</a></h2></div></article></div><div><article id=pid_284294 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>5</div>		<a href=https://lnt.ma/video-quand-des-supporters-marocains-vendent-des-sandwichs-au-qatar/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/5-2-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">23/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=284294>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-quand-des-supporters-marocains-vendent-des-sandwichs-au-qatar/ class=c-card__title> Vidéo: Quand des supporters marocains vendent des sandwichs au Qatar !	</a></h2></div></article></div><div><article id=pid_284146 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>6</div>		<a href=https://lnt.ma/video-quand-les-supporters-marocains-fetent-le-jour-de-lindependance-au-qatar/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/capture-decran-2022-11-21-a-11.58.04-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">21/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=284146>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-quand-les-supporters-marocains-fetent-le-jour-de-lindependance-au-qatar/ class=c-card__title> Vidéo: Quand les supporters marocains fêtent le jour de l&rsquo;indépendance au Qatar !	</a></h2></div></article></div></div></div></div></div><section class="c-subscribe  c-subscribe--banner"><div class=" o-layout__wrapper "><div class="o-layout__content "><div class="subscribe "><div class=c-subscribe__content><div><p class=c-subscribe__title>Abonnez-vous à LNT.ma</p><p class=c-subscribe__txt>Un an d'abonnement digital au Wall Street Journal offert</p><div><p class=" c-subscribe__highlight">À partir de 350 dhs / an</p></div><div class=c-subscribe__btns-container> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img></div></div></div><aside class="o-layout__aside o-layout__aside--gutter"><div> <img src=https://lnt.ma/wp-content/uploads/2020/11/multi-device-packshot.png alt=Multi-device-packshot></div></aside></div></section><section class=o-layout__wrapper><div class="o-layout__content "><div class="grid-append-content c-card__wrapper "><article id=pid_284724 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/hadaf-inaugure-dar-diaf-une-nouvelle-maison-dhotes-solidaire-a-rabat/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/12/inauguration-dar-diaf_2-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/ >Société</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">01/12/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284724 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/hadaf-inaugure-dar-diaf-une-nouvelle-maison-dhotes-solidaire-a-rabat/ class=c-card__title> Hadaf inaugure Dar Diaf, une nouvelle maison d’hôtes solidaire à Rabat </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/hadaf-inaugure-dar-diaf-une-nouvelle-maison-dhotes-solidaire-a-rabat/ >Lire la suite</a></div></article><article id=pid_284730 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/la-republique-du-guatemala-ouvre-un-consulat-general-a-dakhla/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/12/bourita-guat-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/national/ >National</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">01/12/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284730 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/la-republique-du-guatemala-ouvre-un-consulat-general-a-dakhla/ class=c-card__title> La République du Guatemala ouvre un consulat général à Dakhla </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/la-republique-du-guatemala-ouvre-un-consulat-general-a-dakhla/ >Lire la suite</a></div></article><article id=pid_284694 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/m-anas-zermouni-boa-la-tpme-a-besoin-en-plus-du-financement-de-conseil-et-daccompagnement-de-la-part-du-banquier/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/12/8-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/special/ >Dossiers Spéciaux</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">01/12/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284694 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/m-anas-zermouni-boa-la-tpme-a-besoin-en-plus-du-financement-de-conseil-et-daccompagnement-de-la-part-du-banquier/ class=c-card__title> M. Anas Zermouni, BOA « La TPME a besoin, en plus du financement, de conseil et d’accompagnement de la part du banquier » </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/m-anas-zermouni-boa-la-tpme-a-besoin-en-plus-du-financement-de-conseil-et-daccompagnement-de-la-part-du-banquier/ >Lire la suite</a></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></div><div class="u-flex u-justify-content-center"> <a href=# class="loadmore c-loader c-button c-button--primary" data-nb-post-to-display=3 data-nb-post-displayed=3 data-nb-post-total data-ex-post=284699,284724,284730,284694 data-tax data-loopformat=medium-horizontal >Charger plus d'articles</a></div></div><aside class="o-layout__aside o-layout__aside--gutter"><div><div id=div-gpt-ad-1546551554051-0 class='c-ad--adslot3 c-ad__adslot' > <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551554051-0');});</script> </div></div></aside></section></div></div><div class="inscription c-form--small c-push--banner"><div class=o-layout__wrapper><div class=c-push__infos><h2 class="c-push__title">M'inscrire à la newsletter</h2><p class="c-form__label--intro c-push__txt">Inscrivez-vous à notre newsletter pour recevoir de l’information quotidiennement</p></div><div class=c-push__action><div role=form class=wpcf7 id=wpcf7-f86099-p284699-o2 lang=fr-FR dir=ltr><div class=screen-reader-response aria-live=polite></div><form action=/groupe-bcp-des-partenariats-pour-faciliter-lacces-des-pme-au-financement/#wpcf7-f86099-p284699-o2 method=post class=wpcf7-form novalidate=novalidate><div style="display: none;"> <input type=hidden name=_wpcf7 value=86099> <input type=hidden name=_wpcf7_version value=5.1.9> <input type=hidden name=_wpcf7_locale value=fr_FR> <input type=hidden name=_wpcf7_unit_tag value=wpcf7-f86099-p284699-o2> <input type=hidden name=_wpcf7_container_post value=284699></div><div class=c-form__item><span class="wpcf7-form-control-wrap your-email"><input type=email name=your-email value size=40 class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id=newsletter_email aria-required=true aria-invalid=false placeholder="Votre adresse e-mail"></span><label class=c-form__label-input for=newsletter_email>Votre adresse e-mail</label><div class=c-form__submit-container><i class="fas fa-envelope c-form__submit-icone"></i><input type=submit value=s&#039;inscrire class="wpcf7-form-control wpcf7-submit submit-button c-form__submit c-button c-button--primary"></div></div><div class="wpcf7-response-output wpcf7-display-none" aria-hidden=true></div></form></div></div></div></div><footer id=footer class=c-footer><div class="o-layout__wrapper "><div class=c-footer__container><div class=menu_principal><ul class="c-footer__list c-footer__legals "><li><a class=c-footer__item href=https://lnt.ma/ ><img class=c-footer__img src=https://lnt.ma/wp-content/uploads/2020/11/logo-header.png alt=logo-header></a></li></ul></div><div class=c-footer__content><div class=thematiques><ul class="nav_menu footer c-footer__nav"><li> <a class=c-footer__item href=https://lnt.ma/categorie/national/ >National</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/international/ >International</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/the-wall-street-journal/ >The Wall Street Journal</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/societe/ >Société</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/culture/ >Culture</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/tech/ >Tech</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/styles/ >Styles</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/sport/ >Sport</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/blogs-fr/ >Blogs</a></li></ul></div><div class="network "><ul class=c-social-networks> <span class=c-social-networks__label> Suivez-nous : </span><li><a href=https://www.facebook.com/LaNouvelleTribune target=_blank> <span class=u-visually-hidden>Facebook</span><i class="fab fa-facebook-f"></i> </a></li><li><a href=https://twitter.com/lanouvelleT target=_blank> <span class=u-visually-hidden>Twitter</span><i class="fab fa-twitter"></i> </a></li><li><a href="https://www.instagram.com/lnt.ma/?hl=fr" target=_blank> <span class=u-visually-hidden>Instagram</span><i class="fab fa-instagram"></i> </a></li><li><a href=https://www.linkedin.com/company/la-nouvelle-tribune target=_blank> <span class=u-visually-hidden>Linkedin</span><i class="fab fa-linkedin"></i> </a></li></ul></div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous à LNT.ma</p><p class=c-subscribe__txt>Un an d'abonnement digital au Wall Street Journal offert</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div></div></div></footer> <script>var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script src='https://lnt.ma/wp-content/themes/lnt2020/assets/js/jquery.min.js?ver=20221017-52' id=jquery-js></script> <script id=contact-form-7-js-extra>var wpcf7={"apiSettings":{"root":"https:\/\/lnt.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://lnt.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9' id=contact-form-7-js></script> <script src='https://lnt.ma/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id=jquery-blockui-js></script> <script id=wc-add-to-cart-js-extra>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/lnt.ma\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script src='https://lnt.ma/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.5.2' id=wc-add-to-cart-js></script> <script src='https://lnt.ma/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id=js-cookie-js></script> <script id=woocommerce-js-extra>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script src='https://lnt.ma/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.5.2' id=woocommerce-js></script> <script id=wc-cart-fragments-js-extra>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2e2f87b3ebc17d17f49dbc1f9b313f1a","fragment_name":"wc_fragments_2e2f87b3ebc17d17f49dbc1f9b313f1a","request_timeout":"5000"};</script> <script src='https://lnt.ma/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.5.2' id=wc-cart-fragments-js></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' id=tnsjs-js></script> <script src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@17.1.0/dist/lazyload.min.js?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' id=lazyload-js></script> <script id=wami_main-js-extra>var wami_js={"themeurl":"https:\/\/lnt.ma\/wp-content\/themes\/lnt2020","ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lnt.ma"};</script> <script src='https://lnt.ma/wp-content/themes/lnt2020/assets/js/main.js?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' id=wami_main-js></script> <script src='https://lnt.ma/wp-includes/js/wp-embed.min.js?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' id=wp-embed-js></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"772b93479f036fda","token":"93115ef95493404e94262e4e541df235","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body></html>