<!DOCTYPE html>

<html lang="fr-FR">

<head>

	<title>Trois nouveaux morts en Irak où la répression s&#039;accentue - La Nouvelle Tribune</title>

    
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trois nouveaux morts en Irak où la répression s&#039;accentue - La Nouvelle Tribune" />
<meta property="og:description" content="Trois manifestants ont été tués dimanche dans le sud de l&rsquo;Irak et des dizaines blessés par les forces de l&rsquo;ordre qui tiraient dans le centre de Bagdad devenu un champ &hellip;" />
<meta property="og:url" content="https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/" />
<meta property="og:site_name" content="La Nouvelle Tribune" />
<meta property="article:publisher" content="https://www.facebook.com/LaNouvelleTribune" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2019-11-11T09:05:17+00:00" />
<meta property="og:image" content="https://lnt.ma/wp-content/uploads/2019/11/manif-irak.jpg" />
<meta property="og:image:secure_url" content="https://lnt.ma/wp-content/uploads/2019/11/manif-irak.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trois manifestants ont été tués dimanche dans le sud de l&rsquo;Irak et des dizaines blessés par les forces de l&rsquo;ordre qui tiraient dans le centre de Bagdad devenu un champ [&hellip;]" />
<meta name="twitter:title" content="Trois nouveaux morts en Irak où la répression s&#039;accentue - La Nouvelle Tribune" />
<meta name="twitter:site" content="@lanouvelleT" />
<meta name="twitter:image" content="https://lnt.ma/wp-content/uploads/2019/11/manif-irak.jpg" />
<meta name="twitter:creator" content="@lanouvelleT" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lnt.ma/#website","url":"https://lnt.ma/","name":"La Nouvelle Tribune","potentialAction":{"@type":"SearchAction","target":"https://lnt.ma/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/#primaryimage","url":"https://lnt.ma/wp-content/uploads/2019/11/manif-irak.jpg","width":512,"height":341},{"@type":"WebPage","@id":"https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/#webpage","url":"https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/","inLanguage":"fr-FR","name":"Trois nouveaux morts en Irak o\u00f9 la r\u00e9pression s&#039;accentue - La Nouvelle Tribune","isPartOf":{"@id":"https://lnt.ma/#website"},"primaryImageOfPage":{"@id":"https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/#primaryimage"},"datePublished":"2019-11-11T09:05:17+00:00","dateModified":"2019-11-11T09:05:17+00:00","author":{"@id":"https://lnt.ma/#/schema/person/8acd48ebbe230ea3397cd6f0dbaae3a6"}},{"@type":["Person"],"@id":"https://lnt.ma/#/schema/person/8acd48ebbe230ea3397cd6f0dbaae3a6","name":"AyoubBouazzaoui","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<!-- WamiMetas -->
<meta name="viewport" content="width=device-width" />
<meta property="og:image" content="imagefront" />
<meta name="robots" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- /WamiMetas -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lnt.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://lnt.ma/wp-content/cache/minify/f5716.css" media="all" />








<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel="stylesheet" href="https://lnt.ma/wp-content/cache/minify/b30e9.css" media="all" />






<script src="https://lnt.ma/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://lnt.ma/wp-content/cache/minify/aa3e9.js"></script>


<link rel='https://api.w.org/' href='https://lnt.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lnt.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lnt.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<meta name="generator" content="WooCommerce 3.6.5" />
<link rel='shortlink' href='https://lnt.ma/?p=201661' />
<link rel="alternate" type="application/json+oembed" href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Ftrois-nouveaux-morts-en-irak-ou-la-repression-saccentue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Ftrois-nouveaux-morts-en-irak-ou-la-repression-saccentue%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/amp/"><link rel="icon" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" sizes="32x32" />
<link rel="icon" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" />
<meta name="msapplication-TileImage" content="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" />

	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">

    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">

    <meta property="fb:pages" content="147084112022235" />

  
    <!-- Facebook Pixel Code -->

    <script>

    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?

    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;

    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;

    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,

    document,'script','//connect.facebook.net/en_US/fbevents.js');



    fbq('init', '1607474962854594');

    fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

    src="https://www.facebook.com/tr?id=1607474962854594&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->
	
    <!-- InsurAds Code -->
	<script async src="https://cdn.insurads.com/bootstrap/NOURBLXV.js"></script>
    <!-- End InsurAds Code -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50716374-1');
</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics (AMP) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50716374-3', {'use_amp_client_id': true});
</script>

	
	<!-- Start Google Adsense Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2960243927001929",
          enable_page_level_ads: true
     });
</script>
	<!-- End Google Adsense Code -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_header_970x250', [[970,250]], 'div-gpt-ad-1546551377425-0')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_header_300x250', [[300,250],[336,280]], 'div-gpt-ad-1546551474507-0')
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_frontpagepartdesktop_300x600', [[300,600],[300,250]], 'div-gpt-ad-1546551554051-0')
                             .addService(googletag.pubads()));
    //Adslot 4 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_sidebaroptions_300x600', [[300,600],[300,250]], 'div-gpt-ad-1546551695785-0')
                             .addService(googletag.pubads()));
    //Adslot 5 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpagearticle_728x90', [[728,90]], 'div-gpt-ad-1546551845745-0')
                             .addService(googletag.pubads()));
    //Adslot 6 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_article_singlepartarticle_300x250', [[300,250],[300,600],[336,280]], 'div-gpt-ad-1546552084759-0')
                             .addService(googletag.pubads()));
    //Adslot 7 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_frontpagepartmobile_300x250', [[300,250],[300,600],[336,280]], 'div-gpt-ad-1546552168177-0')
                             .addService(googletag.pubads()));
    //Adslot 8 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_sidebaroptions_300x250', [[300,250],[300,600],[336,280]], 'div-gpt-ad-1546552227865-0')
                             .addService(googletag.pubads()));
    //Adslot 9 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpagearticle_300x250', [[300,250],[300,600],[336,280]], 'div-gpt-ad-1546552295632-0')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
<!-- End GPT Async Tag -->
    

    <style>

    .ad1, .ad2, .ad3, .ad4, .fortheap { margin:0px 0px !important; }

    #sas_34509 { margin: 10px auto; text-align: center; }
    .ad_header {display:block;}
.ad_header_mobile {display:none;}
@media screen and (max-width: 780px){.ad_header {display:none;} .ad_header_mobile {display:block;}}

    
    </style>

    

    
    <!--<script type="text/javascript">

      function isFlashSupported() 

      {

          var SHOCKWAVE_FLASH = "Shockwave Flash";

          var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";

          var FLASH_MIME_TYPE = "application/x-shockwave-flash";



          var playerVersion = [0,0,0];



          if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {

                  d = navigator.plugins[SHOCKWAVE_FLASH].description;

                  if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+

                          plugin = true;

                          ie = false; // cascaded feature detection for Internet Explorer

                          d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");

                          playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);

                          playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);

                          playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;

                  }

          }

          else if (typeof window.ActiveXObject != 'undefined') {

                  try {

                          var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);

                          if (a) { // a will return null when ActiveX is disabled

                                  d = a.GetVariable("$version");

                                  if (d) {

                                          ie = true; // cascaded feature detection for Internet Explorer

                                          d = d.split(" ")[1].split(",");

                                          playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];

                                  }

                          }

                  }

                  catch(e) {}

          }

          

          var v = [9, 0, 0]; //flash supported if version is at least 9



          //return true if the current detected version is higher than 9;

          return (playerVersion[0] > v[0] || 

              (playerVersion[0] == v[0] && playerVersion[1] > v[1]) || 

              (playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));



      }



      if( isFlashSupported() ) {

      (function() {

          var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;

          st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1118129&auto=true';

          document.head.appendChild(st);

        })();

      } else {

      (function() {

          var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;

          st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1119713&smartPlay=true&auto=true';

          document.head.appendChild(st);

        })();

      }

      </script>-->

      

      

</head>

<body class="post-template-default single single-post postid-201661 single-format-standard cookies-not-set woocommerce-no-js elementor-default" >
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73970/tag"></script>
  <div id="fb-root"></div>

  <script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) return;

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=198873833626924";

    fjs.parentNode.insertBefore(js, fjs);

  }(document, 'script', 'facebook-jssdk'));</script>

<header id="header">
    <div class="wrap">
        <!-- <a id="button-menu" href="#"></a>
        <a id="logo" href="https://lnt.ma"></a> -->
        <div id="button-menu" class="nav-icon3">
          <span></span>
          <span></span>
          <span></span>
          <span></span>
        </div>
        <a id="logo" href="https://lnt.ma"></a>

        <div class="langage-dropdown-menu">
          <select name="lang_choice_1" id="lang_choice_1">
	<option value="fr" selected='selected'>FR</option>
	<option value="en">EN</option>

</select>
<script type="text/javascript">
					//<![CDATA[
					var urls_1 = {"fr":"https:\/\/lnt.ma\/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue\/","en":"https:\/\/lnt.ma\/en\/"};
					document.getElementById( "lang_choice_1" ).onchange = function() {
						location.href = urls_1[this.value];
					}
					//]]>
				</script>        </div>
                    <span class="cat-rubriques"><a href="https://lnt.ma/categorie/international/">International</a></span>
                <div class="share-the-page">
          <div class="share">
                        <div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/;text=Trois nouveaux morts en Irak où la répression s&rsquo;accentue" rel="nofollow" data-title="Trois nouveaux morts en Irak où la répression s&rsquo;accentue"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Trois nouveaux morts en Irak où la répression s&rsquo;accentue&body=Trois manifestants ont été tués dimanche dans le sud de l&rsquo;Irak et des dizaines blessés par les forces de l&rsquo;ordre qui tiraient dans le centre de Bagdad devenu un champ [&hellip;]... https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>
          </div>
          <span class="page-title">Trois nouveaux morts en Irak où la répression s&rsquo;accentue</span>
        </div>

        <a id="button-search" href="#"></a>
        <a id="log" href="https://lnt.ma/mon-compte/"></a>
        <a id="button-subscription" href="https://lnt.ma/abonnement-wsj/">Abonnez-vous</a>

    </div>
    <div id="full-menu">
	<div class="container wrap section group">

		<div class="col span_3_of_12 desktop">
			<nav class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-86087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86087"><a href="https://lnt.ma/">A la Une</a></li>
<li id="menu-item-91836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91836"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-86088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86088"><a href="https://lnt.ma/categorie/international/">International</a></li>
<li id="menu-item-86090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86090"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-86091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86091"><a href="https://lnt.ma/webtv/">Web TV</a></li>
</ul></nav> 		</div>

 		<div class="col span_3_of_12 mobile menu-mobile">
			<div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a href="https://lnt.ma/categorie/international/">International</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://lnt.ma/categorie/societe/">Société</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://lnt.ma/categorie/culture/">Culture</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://lnt.ma/categorie/tech/">Tech</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://lnt.ma/categorie/styles/">Styles</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://lnt.ma/categorie/sport/">Sport</a></li>
<li id="menu-item-64273" class="subscribe menu-item menu-item-type-post_type menu-item-object-page menu-item-64273"><a href="https://lnt.ma/tous-les-blogs/">Les Blogs</a></li>
<li id="menu-item-86081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86081"><a href="https://lnt.ma/webtv/">Web TV</a></li>
</ul></div> 		</div>

		<!-- Article à la une -->
		<div class="une col span_9_of_12 desktop">
						<a href="https://lnt.ma/ne-dans-la-rue-une-bavure-inadmissible-2/">
				<img width="924" height="312" src="https://lnt.ma/wp-content/uploads/2019/11/chu_hassan_ii_73-924x312.jpg" class="attachment-article_une_court size-article_une_court wp-post-image" alt="" />				<div class="text-container">
					<span class="rubrique" data-id="7">Société</span>
					<h1>Né dans la rue, une bavure inadmissible !</h1>
				</div>
			</a>
		</div>

		<div class="menu-bottom-container desktop">
			<!-- Sous rubriques -->
			<div class="ss-rubriques col span_2_of_12">
				<h2>Rubriques</h2>
				<nav class="menu-menu-rubriques-container"><ul id="menu-menu-rubriques" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://lnt.ma/categorie/culture/">Culture</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://lnt.ma/categorie/societe/">Société</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://lnt.ma/categorie/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://lnt.ma/categorie/styles/">Styles</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://lnt.ma/categorie/tech/">Tech</a></li>
</ul></nav>			</div>

			<!-- Les blogs 
			<div class="blogs col span_4_of_12 desktop">
				<h2>Les blogs</h2>
				<ul>
					<li><a href="https://lnt.ma/author/ayoub-bouazzaoui/" title="Articles par AyoubBouazzaoui">AyoubBouazzaoui</a></li><li><a href="https://lnt.ma/author/sb/" title="Articles par SB">SB</a></li><li><a href="https://lnt.ma/author/zy/" title="Articles par LNT">LNT</a></li><li><a href="https://lnt.ma/author/lnt-dir/" title="Articles par LNT-Dir">LNT-Dir</a></li><li><a href="https://lnt.ma/author/lntadmin/" title="Articles par lntadmin">lntadmin</a></li><li><a href="https://lnt.ma/author/lntech/" title="Articles par LNTech">LNTech</a></li><li><a href="https://lnt.ma/author/al/" title="Articles par AL">AL</a></li><li><a href="https://lnt.ma/author/buzz-du-jour-buzzman/" title="Articles par BAZZ">BAZZ</a></li><li><a href="https://lnt.ma/author/afifa-dassouli/" title="Articles par Afifa Dassouli">Afifa Dassouli</a></li>					<li><a class="all" href="https://lnt.ma/tous-les-blogs/">Voir tous les blogs</a></li>
				</ul>
			</div> -->
			
			<div class="blogs col span_4_of_12 desktop">
				<h2>Les blogs</h2>
				
				<ul>

				
					<li><a href="https://lnt.ma/author/buzz-du-jour-buzzman/" title="Articles par BAZZ" >BAZZ</a></li><li><a href="https://lnt.ma/author/afifa-dassouli/" title="Articles par Afifa Dassouli" >Afifa Dassouli</a></li><li><a href="https://lnt.ma/author/fahd-yata/" title="Articles par Fahd Yata" >Fahd Yata</a></li><li><a href="https://lnt.ma/author/on-sen-foot-onsenfoot/" title="Articles par On s'en foot" >On s'en foot</a></li><li><a href="https://lnt.ma/author/eco-afrique/" title="Articles par Les "Eco" d'Afrique" >Les "Eco" d'Afrique</a></li><li><a href="https://lnt.ma/author/lnt-2/" title="Articles par Blog Auto" >Blog Auto</a></li><li><a href="https://lnt.ma/author/the-new-tribune/" title="Articles par The New Tribune" >The New Tribune</a></li><li><a href="https://lnt.ma/author/blog-cop22/" title="Articles par Blog COP22" >Blog COP22</a></li><li><a href="https://lnt.ma/author/chroniques-du-futur/" title="Articles par Chroniques du futur" >Chroniques du futur</a></li> 
					<li><a class="all" href="https://lnt.ma/tous-les-blogs/">Voir tous les blogs</a></li>
				</ul>
			</div>

			<!-- Abonnement -->
			<div class="abonnement col span_4_of_12 desktop">
				<div role="form" class="wpcf7" id="wpcf7-f86099-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/#wpcf7-f86099-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="86099" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f86099-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Abonnez-vous à la newsletter" /></span></p>
<p><input type="submit" value="Ok" class="wpcf7-form-control wpcf7-submit submit-button" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>				<a class="button-subscription" href="https://lnt.ma/abonnement-wsj/">Abonnez-vous à La Nouvelle Tribune</a>
				<a class="button-subscription" href="https://lnt.ma/mon-compte/">Accès à mon compte</a>

				<ul>
										<li>Suivez-nous</li>
					<li><a href="https://www.facebook.com/LaNouvelleTribune" target="_blank" class="icon-social facebook-header"></a></li>
					<li><a href="https://twitter.com/lanouvelleT" target="_blank" class="icon-social twitter-header"></a></li>
					<li><a href="https://www.youtube.com/c/lanouvelletribunemaroc" target="_blank" class="icon-social youtube-header"></a></li>
				</ul>
			</div>
		</div>

		<div class="desktop">

			<nav class="menu-sous-menu-principal-container"><ul id="menu-sous-menu-principal" class="menu"><li id="menu-item-86083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86083"><a href="https://lnt.ma/contact/">Nous contacter</a></li>
<li id="menu-item-123" class="ad menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://lnt.ma/contact/">Publicité</a></li>
<li id="menu-item-86084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86084"><a href="https://lnt.ma/a-propos/">À propos</a></li>
<li id="menu-item-86082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86082"><a href="https://lnt.ma/mentions-legales/">Mentions légales et politique de confidentialité</a></li>
<li id="menu-item-86085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86085"><a href="https://lnt.ma/faq/">FAQ</a></li>
</ul></nav>
		</div>

		<div class="abonnement mobile">

			<a class="button-subscription" href="https://lnt.ma/wsj-5/">Abonnez-vous à La Nouvelle Tribune</a>
      <a class="button-subscription" href="https://lnt.ma/mon-compte/">Accès à mon compte</a>
      
		</div>

	</div>

</div>
    <div id="search"><form id="recherche" role="search" method="get" action="">
	<input id="termes_recherche" type="text" autocomplete="off" placeholder="Tapez un ou plusieurs mots clés" value="" name="s" autocomplete="on" />
	<button type="submit"></button>
</form>

<div class="results-container">
	<div id="search_results"></div>
	<span id="loader2"></span>
</div>

</div>
</header>

<progress value="0" id="progressBar">
  <div class="progress-container">
    <span class="progress-bar" ></span>
  </div>
</progress>

<div id="main">
<div class="ad_header">

<div style="text-align:center;">

<!-- Async AdSlot 1 for Ad unit 'lnt_desktop_frontpage_header_970x250' ### Size: [[970,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-1546551377425-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546551377425-0'); });
  </script>
</div>
<!-- End AdSlot 1 -->
	
  </div> </div>
<div class="ad_header_mobile">
<div style="text-align:center;">

<!-- Async AdSlot 2 for Ad unit 'lnt_mobile_frontpage_header_300x250' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-1546551474507-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546551474507-0'); });
  </script>
</div>
<!-- End AdSlot 2 -->
	
  </div>
</div>
    <div class="wrap section group">
<div class="page-container col span_9_of_12">

	
		<div id="article">	
				<section class="bloc-content">

	<div class="a_la_une"><img width="925" height="430" src="https://lnt.ma/wp-content/uploads/2019/11/manif-irak-925x430.jpg" class="attachment-article_une size-article_une wp-post-image" alt="" /><p class="legend_img">Des manifestants irakiens brûlent des pneus sur la place Khallani à Bagdad, le 10 novembre 2019
© AFP SABAH ARAR</p></div>
	<div style="text-align:center;padding-top: 15px;">

<div class="ad_header">		
	<!-- Async AdSlot 5 for Ad unit 'lnt_desktop_frontpagearticle_728x90' ### Size: [[728,90]] -->
	<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
	<div id='div-gpt-ad-1546551845745-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546551845745-0'); });
	  </script>
	</div>
	<!-- End AdSlot 5 -->
</div>
<div class="ad_header_mobile">
	<!-- Async AdSlot 9 for Ad unit 'lnt_mobile_frontpagearticle_300x250' ### Size: [[300,250]] -->
	<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
	<div id='div-gpt-ad-1546552295632-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546552295632-0'); });
	  </script>
	</div>
	<!-- End AdSlot 9 -->
</div>
  </div>


	<div class="content_single">

		<span class="rubrique" data-id="6"><a href="https://lnt.ma/categorie/international/">International</a></span>

		<h1 class="">Trois nouveaux morts en Irak où la répression s&rsquo;accentue</h1>

		<p>			<span class="date">le 11 novembre 2019</span>
		</p>

    <br />

    <div class="fb-like" data-href="https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

		<div class="chapo"></div>

		<div class="anchors"></div>

		<div class="content_article">

				<div class="share mobile"><div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/;text=Trois nouveaux morts en Irak où la répression s&rsquo;accentue" rel="nofollow" data-title="Trois nouveaux morts en Irak où la répression s&rsquo;accentue"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Trois nouveaux morts en Irak où la répression s&rsquo;accentue&body=Trois manifestants ont été tués dimanche dans le sud de l&rsquo;Irak et des dizaines blessés par les forces de l&rsquo;ordre qui tiraient dans le centre de Bagdad devenu un champ [&hellip;]... https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div> PARTAGER Trois nouveaux morts en Irak où la répression s&rsquo;accentue</div>

			<p style="text-align: justify;">Trois manifestants ont été tués dimanche dans le sud de l&rsquo;Irak et des dizaines blessés par les forces de l&rsquo;ordre qui tiraient dans le centre de Bagdad devenu un champ de bataille, la mobilisation se maintenant malgré le risque d&rsquo;un « bain de sang ».</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/31369/tag"></script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p style="text-align: justify;">La contestation, lancée le 1er octobre pour réclamer la chute d&rsquo;un pouvoir jugé corrompu et incompétent, a un temps semblé faire trembler les autorités. Mais après plus d&rsquo;un mois &#8211;et 319 morts selon un bilan officiel annoncé dimanche matin&#8211;, leurs rangs sont plus resserrés que jamais.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div class="ad_header_mobile" style="margin-bottom: 20px; text-align: center;">

	
<!-- Async AdSlot 6 for Ad unit 'lnt_mobile_article_singlepartarticle_300x250' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-1546552084759-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546552084759-0'); });
  </script>
</div>
<!-- End AdSlot 6 -->
	
</div></div>

<p style="text-align: justify;">La majorité des forces politiques se sont même entendues pour en finir avec des manifestations qui conspuent les dirigeants et le puissant voisin iranien, considéré comme l&rsquo;architecte du système politique irakien rongé par le clientélisme.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Après cet accord pour un « retour à la vie normale », les forces de sécurité ont intensifié la répression dans un pays coupé du monde depuis une semaine, sans internet ni réseaux sociaux.</p>
<p style="text-align: justify;">A Nassiriya, trois nouveaux manifestants ont été tués en soirée par les balles des forces de sécurité et près de 200 autres blessés, alors qu&rsquo;à Bagdad, sur la place Khallani, proche de la place Tahrir, des vagues de manifestants couraient sous les tirs dans un nuage de gaz lacrymogène.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p style="text-align: justify;">Dans la cohue, un ballet d&rsquo;ambulances et de touk-touks transportaient des dizaines de blessés, non loin de Tahrir, épicentre de la contestation où des centaines de manifestants se trouvent toujours.</p>
<p style="text-align: justify;"><strong>&#8211; « Je veux mon pays! » &#8211;</strong></p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p style="text-align: justify;">Les protestataires se disent déterminés, malgré les arrestations et les enlèvements dans leurs rangs et des bombes sonores explosant par dizaines, surtout la nuit, faisant trembler tout le centre de Bagdad &#8211;une technique d&rsquo;intimidation assurent militants et policiers sous le couvert de l&rsquo;anonymat.</p>
<p style="text-align: justify;">« Les dirigeants n&rsquo;ont aucune loyauté pour le pays, ils font allégeance à l&rsquo;Iran ou aux Etats-Unis », qui se disputent l&rsquo;influence sur l&rsquo;Irak depuis des années, lance l&rsquo;un d&rsquo;eux à l&rsquo;AFP.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p style="text-align: justify;">« Ca fait 16 ans que les autorités ne font rien et maintenant ils nous tuent de sang-froid ! Dégagez ! Ca suffit ! », s&rsquo;époumone encore le jeune homme.</p>
<p style="text-align: justify;">Samedi, neuf manifestants avaient été tués à Bagdad &#8211;par balles ou par des grenades lacrymogènes dénoncées comme non-réglementaires car de type militaire et pesant dix fois plus qu&rsquo;ailleurs dans le monde.</p>
<p style="text-align: justify;">La Commission parlementaire des droits humains a réclamé des comptes aux autorités, dénonçant des tirs venus de snipers postés sur des toits et des blessés touchés par « des tirs de grenaille et des armes de chasse ».</p>
<p style="text-align: justify;">Depuis début octobre, l&rsquo;Etat accuse également des snipers mais assure ne pas parvenir à les identifier.</p>
<p style="text-align: justify;"><strong>&#8211; Plan onusien &#8211;</strong></p>
<p style="text-align: justify;">Alors que les manifestants redoutent désormais une dispersion par la force de Tahrir et qu&rsquo;Amnesty International redoute « un bain de sang », la mission de l&rsquo;ONU en Irak (Unami) a proposé dimanche soir un plan de sortie de crise.</p>
<p style="text-align: justify;">Avant toute chose, alors que beaucoup en Irak dénoncent « une nouvelle république de la peur », l&rsquo;Unami réclame la libération de tous les manifestants arrêtés.</p>
<p style="text-align: justify;">Elle réclame également que la lumière soit faite sur les enlèvements de militants et de médecins &#8211;qui sont pour les défenseurs des droits humains le fait de forces agissant au nom de l&rsquo;Etat mais aussi de groupes armés.</p>
<p style="text-align: justify;">La feuille de route de l&rsquo;Unami propose également un référendum sur une réforme constitutionnelle sous trois mois, une révision de la loi électorale sous deux semaines et de nouvelles mesures anticorruption dans le 12e pays le plus corrompu au monde.</p>
<p style="text-align: justify;">Ces amendements sont toutefois loin des revendications des manifestants qui réclament désormais la fin du système politique tel qu&rsquo;il a été créé après la chute de Saddam Hussein en 2003.</p>
<p style="text-align: justify;">Ils veulent une nouvelle Constitution et une classe politique entièrement renouvelée.</p>
<p style="text-align: justify;">De son côté, Washington a appelé dimanche le gouvernement irakien à organiser « des élections anticipées » et à mener une « réforme électorale ». Elle a également demandé que « cesse la violence contre les manifestants ».</p>
<p style="text-align: justify;">« Les Etats-Unis sont gravement préoccupés par la poursuite des attaques contre les manifestants, les militants civiques et les médias, ainsi que par les restrictions imposées à l&rsquo;accès à internet en Irak », a écrit la Maison Blanche dans un communiqué.</p>
<p style="text-align: justify;">Avec un jeune sur quatre au chômage et un habitant sur cinq vivant sous le seuil de pauvreté, les manifestants assurent qu&rsquo;ils poursuivront blocages et désobéissance civile tant qu&rsquo;ils n&rsquo;auront pas obtenu « leur part du pétrole » en Irak, deuxième producteur de l&rsquo;Opep.</p>
<p style="text-align: justify;">A Bassora (sud) toutefois, ils n&rsquo;ont pas pu redescendre dans les rues dimanche. Les forces de l&rsquo;ordre arrêtaient quiconque sortait au lendemain de la mort de trois manifestants abattus par les tirs des forces de sécurité.</p>
<p style="text-align: justify;">A Nassiriya (sud), elles ont pourchassé des médecins ayant manifesté jusque dans un hôpital pédiatrique et y ont tiré des lacrymogènes, a indiqué à l&rsquo;AFP le responsable provincial de la Santé. « Nous avons dû transférer des enfants hospitalisés vers un autre hôpital pour les garder en vie ».</p>
<p style="text-align: justify;">Alors que les médecins se disent de plus en plus en danger, à Bagdad, un journaliste de l&rsquo;AFP a vu une grenade lacrymogène tomber devant la porte ouverte d&rsquo;une ambulance dont tout le personnel a aussitôt suffoqué.</p>
<p><strong>LNT avec Afp</strong></p>

				<div class="mobile"><div class="addtoany_shortcode_bottom">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/;text=Trois nouveaux morts en Irak où la répression s&rsquo;accentue" rel="nofollow" data-title="Trois nouveaux morts en Irak où la répression s&rsquo;accentue"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Trois nouveaux morts en Irak où la répression s&rsquo;accentue&body=Trois manifestants ont été tués dimanche dans le sud de l&rsquo;Irak et des dizaines blessés par les forces de l&rsquo;ordre qui tiraient dans le centre de Bagdad devenu un champ [&hellip;]... https://lnt.ma/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div></div>



		<!-- Articles connexes -->
	

			<div class="section group articles_linked">
      
      <div class="ad_header_mobile" style="margin-bottom: 20px;">
              </div>
				

				<span class="legend">POUR ALLER PLUS LOIN</span>

				<article class="col span_5_of_12">

					

						<a href="https://lnt.ma/en-egypte-les-discretes-commemorations-des-150-ans-du-canal-de-suez/" class=" col span_3_of_12"><img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2019/11/egypte-85x58.jpg" class="attachment-article_linked size-article_linked wp-post-image" alt="" /></a>
					
					<h2 class="col span_8_of_12 "><a href="https://lnt.ma/en-egypte-les-discretes-commemorations-des-150-ans-du-canal-de-suez/">En Égypte, les discrètes commémorations des 150 ans du canal de Suez</a></h2>

				</article>

				<article class="col span_5_of_12">

					


						
								<a href="https://lnt.ma/les-forces-etrangeres-au-sahel-de-plus-en-plus-contestees/" class=" col span_3_of_12"><img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2019/11/forces-sahel-mali-85x58.jpg" class="attachment-article_linked size-article_linked wp-post-image" alt="" /></a>
					
					<h2 class="col span_8_of_12 "><a href="https://lnt.ma/les-forces-etrangeres-au-sahel-de-plus-en-plus-contestees/">Les forces étrangères au Sahel de plus en plus contestées</a></h2>

				</article>

			</div>


		</div>



		


	</div>



</section>
	
	<div style="text-align: center; margin-bottom: 30px;">
		<script type="text/javascript">
		window._ttf = window._ttf || [];
		_ttf.push({
			 pid          : 38423,
			lang        : "fr",
			slot        : '.content_single .content_article > p',
			format      : "inread",
			css         : "margin: 20px auto;"
		}); 
		(function (d) {
			var js, s = d.getElementsByTagName('script')[0];
			js = d.createElement('script');
			js.async = true;
			js.src = '//cdn.teads.tv/media/format.js';
			s.parentNode.insertBefore(js, s);
		})(window.document);
		</script>

	</div>

	<!-- Web TV -->


<div class="web_tv section group">

	<div class="title-content section group">

		<h3 class="col span_8_of_12">Web <span>TV</span></h3>

						<a href="https://lnt.ma/webtv/" class="all_video col span_3_of_12">voir toutes les vidéos</a>
					</div>



	<div class="slider-video">

	
		<div class="videos col span_6_of_12">

			<div class="video-visuel-container">

			

			
				<a href="https://lnt.ma/video-course-poursuite-spectaculaire-sur-lautoroute-fes-oujda/">
					<img src="https://lnt.ma/wp-content/uploads/2019/11/accident-autoroute-410x230.jpg" >				</a>
				<span class="duration">&nbsp;</span>

			
		</div>

			<a href="https://lnt.ma/video-course-poursuite-spectaculaire-sur-lautoroute-fes-oujda/" class="video-title">
				<h2 class=""> Course poursuite spectaculaire sur l&rsquo;autoroute Fès-Oujda&#8230;</h2>
			</a>

		</div>

		
		<div class="videos col span_6_of_12">

			<div class="video-visuel-container">

			

			
				<a href="https://lnt.ma/video-un-mouton-fan-du-tajine-et-du-the-marocain/">
					<img src="https://lnt.ma/wp-content/uploads/2019/11/tajine-mouton-410x230.jpg" >				</a>
				<span class="duration">&nbsp;</span>

			
		</div>

			<a href="https://lnt.ma/video-un-mouton-fan-du-tajine-et-du-the-marocain/" class="video-title">
				<h2 class=""> Un mouton fan du tajine et du thé marocain !</h2>
			</a>

		</div>

		
	</div>

</div>

	

	<!-- focus articles -->
	<div class="article-container article-container-chapo">
		<div class="articles_chapo">
							<article class="section group open-article" data-id="201664">
					<a href="https://lnt.ma/chili-le-gouvernement-accepte-de-changer-de-constitution/" class="img-container col span_8_of_12"><img width="610" height="232" src="https://lnt.ma/wp-content/uploads/2019/11/manif-chili-1-610x232.jpg" class="attachment-article_chapo size-article_chapo wp-post-image" alt="" /></a>
					<div class="text-container col span_4_of_12">
						<span class="rubrique"><a href="https://lnt.ma/categorie/international/">International</a></span>

						
						<h2><a href="https://lnt.ma/chili-le-gouvernement-accepte-de-changer-de-constitution/">Chili: Le gouvernement accepte de changer de Constitution</a></h2>
						
											</div>

									</article>

								<article class="section group open-article" data-id="201658">
					<a href="https://lnt.ma/hong-kong-paralyse-par-le-mouvement-pro-democratie-un-manifestant-blesse-a-balle-reelle/" class="img-container col span_8_of_12"><img width="610" height="232" src="https://lnt.ma/wp-content/uploads/2019/11/hong-kong-1-610x232.jpg" class="attachment-article_chapo size-article_chapo wp-post-image" alt="" /></a>
					<div class="text-container col span_4_of_12">
						<span class="rubrique"><a href="https://lnt.ma/categorie/international/">International</a></span>

						
						<h2><a href="https://lnt.ma/hong-kong-paralyse-par-le-mouvement-pro-democratie-un-manifestant-blesse-a-balle-reelle/">Hong Kong paralysé par le mouvement pro-démocratie, un manifestant blessé à balle réelle</a></h2>
						
											</div>

									</article>

				
		</div>

	</div>

	
	<!-- autre articles -->
	<div class="others">
		
				<div class="results">
					


<article>

	


	
		<a href="https://lnt.ma/ne-dans-la-rue-une-bavure-inadmissible-2/" class="fancybox-media">

			<img width="190" height="102" src="https://lnt.ma/wp-content/uploads/2019/11/chu_hassan_ii_73-190x102.jpg" class="attachment-article_connexe size-article_connexe wp-post-image" alt="" />
		</a>

	
		<div class="text-container">

			<span class="rubrique"><a href="https://lnt.ma/categorie/societe/">Société</a></span>

			
			<h2 class=""><a href="https://lnt.ma/ne-dans-la-rue-une-bavure-inadmissible-2/">Né dans la rue, une bavure inadmissible !</a></h2>

		</div>

		<div class="share">

			<div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/ne-dans-la-rue-une-bavure-inadmissible-2/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/ne-dans-la-rue-une-bavure-inadmissible-2/;text=Né dans la rue, une bavure inadmissible !" rel="nofollow" data-title="Né dans la rue, une bavure inadmissible !"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/ne-dans-la-rue-une-bavure-inadmissible-2/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Né dans la rue, une bavure inadmissible !&body=Les trottoirs ont désormais une nouvelle corde à leur arc… Félicitons-nous-en : le premier bébé vient de voir le jour sur une place publique. Qui sait ? Les rues, toutes [&hellip;]... https://lnt.ma/ne-dans-la-rue-une-bavure-inadmissible-2/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>
		</div>

</article>




<article>

	


	
		<a href="https://lnt.ma/botola-pro-d1-le-wydad-sincline-face-a-berkane/" class="fancybox-media">

			<img width="190" height="102" src="https://lnt.ma/wp-content/uploads/2019/11/img_3317-190x102.jpg" class="attachment-article_connexe size-article_connexe wp-post-image" alt="" />
		</a>

	
		<div class="text-container">

			<span class="rubrique"><a href="https://lnt.ma/categorie/sport/">Sport</a></span>

			
			<h2 class=""><a href="https://lnt.ma/botola-pro-d1-le-wydad-sincline-face-a-berkane/">Botola Pro D1 : Le Wydad s&rsquo;incline face à Berkane</a></h2>

		</div>

		<div class="share">

			<div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/botola-pro-d1-le-wydad-sincline-face-a-berkane/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/botola-pro-d1-le-wydad-sincline-face-a-berkane/;text=Botola Pro D1 : Le Wydad s&rsquo;incline face à Berkane" rel="nofollow" data-title="Botola Pro D1 : Le Wydad s&rsquo;incline face à Berkane"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/botola-pro-d1-le-wydad-sincline-face-a-berkane/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Botola Pro D1 : Le Wydad s&rsquo;incline face à Berkane&body=Le Wydad de Casablanca (WAC) s&rsquo;est incliné à domicile (0-1) face à la Renaissance de Berkane, en match comptant pour la mise à jour de la cinquième journée, disputé dimanche [&hellip;]... https://lnt.ma/botola-pro-d1-le-wydad-sincline-face-a-berkane/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>
		</div>

</article>

				</div>

				<a href="#" class="wami_mega_load_more"  data-query="YTo3OntzOjk6InBvc3RfdHlwZSI7czo0OiJwb3N0IjtzOjExOiJwb3N0X3N0YXR1cyI7czo3OiJwdWJsaXNoIjtzOjEyOiJwb3N0X19ub3RfaW4iO2E6Nzp7aTowO2k6MjAxNjYxO2k6MTtpOjIwMTY2NztpOjI7aToyMDExOTk7aTozO2k6MjAxNDkwO2k6NDtpOjIwMTQ5MTtpOjU7aToyMDE2NjQ7aTo2O2k6MjAxNjU4O31zOjE0OiJwb3N0c19wZXJfcGFnZSI7aToyO3M6Nzoib3JkZXJieSI7czo5OiJwb3N0X2RhdGUiO3M6NToib3JkZXIiO3M6NDoiREVTQyI7czoxNjoiY2F0ZWdvcnlfX25vdF9pbiI7YToxOntpOjA7aTo3OTt9fQ==" data-template="loop" data-title="Charger + d&#039;articles" data-zone=".others .results">Charger + d'articles</a>
	</div>

	<span id="loader"></span>	

	
	
	<input type="hidden" id="deja" value="201661-201667-201199-201490-201491-201664-201658"></div>
</div>
<aside id="sidebar" class="col span_3_of_12">



	

<!-- Bloc publicité -->
<div class="fortheap"><div class="ad1">
<!-- Async AdSlot 4 for Ad unit 'lnt_desktop_frontpage_sidebaroptions_300x600' ### Size: [[300,600]] --><!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) --></p>
<div id='div-gpt-ad-1546551695785-0' style="margin-bottom: 20px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546551695785-0'); });
  </script>
</div>
<p><!-- End AdSlot 4 -->
</div>
</div>


<!-- Bloc "A lire également" -->



		<a href="https://lnt.ma/ce-que-vous-devez-savoir/?cat=6" class="toutlire">tout lire</a>
					<div class="articles ce-que-vous-devez-savoir">
        <h3>ce que vous <span>devez savoir</span></h3>
        <ol>
                      <li><a href="https://lnt.ma/bye-bye-mister-bolton/">Bye bye Mister Bolton</a></li>
                          <li><a href="https://lnt.ma/en/what-france-yes-france-can-teach-the-u-s-about-free-markets/">What France—Yes, France—Can Teach the U.S. About Free Markets</a></li>
                          <li><a href="https://lnt.ma/fnacam-organise-4e-rencontre-promouvoir-dialogue-imperatif-partenaires/">La FNACAM organise sa 4è rencontre pour promouvoir un dialogue impératif avec ses partenaires</a></li>
                          <li><a href="https://lnt.ma/septembre-2019-rentree-beaucoup-sortie-quelques-uns/">Septembre 2019, la rentrée pour beaucoup, la sortie pour quelques-uns…</a></li>
                          <li><a href="https://lnt.ma/faut-defendre-hajar-raissouni/">Pourquoi il FAUT défendre Hajar Raissouni</a></li>
                    </ol>
      </div>
      

<!-- Bloc "A lire absoluement" (page tous les blogs) -->



<!-- Bloc "5 vidéos à voir" -->

<!-- Bloc "vidéos les plus populaire" -->

<!-- Timeline Twitter en HP -->
	

<!-- Bloc "Blogs" -->


<!-- Bloc "Auto promo" -->
	<div class="autopromo">
					<a href=""><img src="" alt=""></a>
			</div>


<!-- Bloc "Abonnement" -->
	<div class="bloc_abo">
		<p>abonnez-vous à</p>
<p><img class="alignnone size-full wp-image-86096" src="https://lnt.ma/wp-content/uploads/2016/11/logo.png" alt="La Nouvelle Tribune du Maroc" width="225" height="50" /></p>
		<a href="https://lnt.ma/wsj-5/">Je m'abonne</a>
	</div>

	<div class="bloc_abo bloc_archives">
				<a href="https://lnt.ma">Kiosque Archives</a>
	</div>
	
</aside>

        </div><!-- /.wrap -->
    </div><!-- /#main -->
    <button id="to_the_top"></button>
    <footer id="footer">
        <div class="wrap section group">
            <!-- Abonnement -->
            <div class="abonnement col span_4_of_12">
                <div role="form" class="wpcf7" id="wpcf7-f86099-o2" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/trois-nouveaux-morts-en-irak-ou-la-repression-saccentue/#wpcf7-f86099-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="86099" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f86099-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Abonnez-vous à la newsletter" /></span></p>
<p><input type="submit" value="Ok" class="wpcf7-form-control wpcf7-submit submit-button" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                <a class="button-subscription" href="https://lnt.ma/abonnement-wsj/">Abonnez-vous à La Nouvelle Tribune</a>
                <ul>
                                        <li>Suivez-nous</li>
                    <li><a href="https://www.facebook.com/LaNouvelleTribune" target="_blank" class="icon-social facebook-header"></a></li>
                    <li><a href="https://twitter.com/lanouvelleT" target="_blank" class="icon-social twitter-header"></a></li>
                    <li><a href="https://www.youtube.com/c/lanouvelletribunemaroc" target="_blank" class="icon-social youtube-header"></a></li>
                </ul>
            </div>
            <div class="a-propos-menu col span_2_of_12">

            
              <nav class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-86086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86086"><a href="https://lnt.ma/contact/">Nous contacter</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://lnt.ma/a-propos/">À propos</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://lnt.ma/mentions-legales/">Mentions légales et politique de confidentialité</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://lnt.ma/faq/">FAQ</a></li>
</ul></nav>              
          </div>
            <!-- Les rubriques -->
            <div class="rubriques col span_4_of_12">
                <ul>
                <li><a href="https://lnt.ma/categorie/blogs-fr/">Blogs</a></li><li><a href="https://lnt.ma/categorie/culture/">Culture</a></li><li><a href="https://lnt.ma/categorie/economie/">Economie</a></li><li><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li><li><a href="https://lnt.ma/categorie/innovation/">Innovation</a></li><li><a href="https://lnt.ma/categorie/international/">International</a></li><li><a href="https://lnt.ma/categorie/politique/">Politique</a></li><li><a href="https://lnt.ma/categorie/societe/">Société</a></li><li><a href="https://lnt.ma/categorie/sport/">Sport</a></li><li><a href="https://lnt.ma/categorie/styles/">Styles</a></li><li><a href="https://lnt.ma/categorie/tech/">Tech</a></li><li><a href="https://lnt.ma/categorie/video/">Web TV</a></li>                </ul>
            </div>
    
        </div>
    </footer>

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lnt.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://lnt.ma/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var image_lazy_load = {"image_unveil_load":"0"};
/* ]]> */
</script>

<script src="https://lnt.ma/wp-content/cache/minify/5fab4.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/lnt.ma\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>

<script src="https://lnt.ma/wp-content/cache/minify/dc06c.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script src="https://lnt.ma/wp-content/cache/minify/63a69.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a63d636cdf9c2749fa9beaef48b643b4","fragment_name":"wc_fragments_a63d636cdf9c2749fa9beaef48b643b4","request_timeout":"5000"};
/* ]]> */
</script>





<script src="https://lnt.ma/wp-content/cache/minify/7a82e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wami_js = {"themeurl":"https:\/\/lnt.ma\/wp-content\/themes\/lnt","ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lnt.ma"};
/* ]]> */
</script>

<script src="https://lnt.ma/wp-content/cache/minify/8fd07.js"></script>

<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">La Nouvelle Tribune utilise des cookies pour vous améliorer votre expérience utilisateur, mesurer l’audience et vous proposer des publicités personnalisées. En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies dans les conditions prévues par notre politique de confidentialité.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">J'accepte</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Je refuse</a><a href="https://lnt.ma/mentions-legales/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button"></a></div>
			</div></body>
</html>
