<!DOCTYPE html><html lang=fr-FR><head><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><link rel=stylesheet href=https://lnt.ma/wp-content/cache/minify/379e7.css media=all><title>Le drame de la télévision marocaine : de la culture de la misère à la misère de la culture - La Nouvelle Tribune</title><link rel=canonical href=https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/ ><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Le drame de la télévision marocaine : de la culture de la misère à la misère de la culture - La Nouvelle Tribune"><meta property="og:description" content="Rachid Hamimaz Universitaire    “ La culture, c&rsquo;est la mémoire du peuple, la conscience collective de la continuité historique, le mode de penser et de vivre ” Milan Kundera Écrivain, Essayiste, Romancier (né en 1929) &nbsp; “ La culture ne s&rsquo;hérite pas, elle se conquiert ” André Malraux Écrivain, Homme politique (1901 &#8211; 1976) &nbsp; “ [&hellip;]"><meta property="og:url" content="https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/"><meta property="og:site_name" content="La Nouvelle Tribune"><meta property="article:publisher" content="https://www.facebook.com/LaNouvelleTribune"><meta property="article:published_time" content="2021-05-03T08:05:32+00:00"><meta property="article:modified_time" content="2021-05-03T11:13:08+00:00"><meta property="og:image" content="https://lnt.ma/wp-content/uploads/2021/05/tribune-television.jpg"><meta property="og:image:width" content="925"><meta property="og:image:height" content="430"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@lanouvelleT"><meta name="twitter:site" content="@lanouvelleT"><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="SB"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="9 minutes"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lnt.ma/#organization","name":"La Nouvelle Tribune","url":"https://lnt.ma/","sameAs":["https://www.facebook.com/LaNouvelleTribune","https://www.instagram.com/lnt.ma/?hl=fr","https://www.linkedin.com/company/la-nouvelle-tribune","https://www.youtube.com/c/lanouvelletribunemaroc","https://twitter.com/lanouvelleT"],"logo":{"@type":"ImageObject","@id":"https://lnt.ma/#logo","inLanguage":"fr-FR","url":"https://lnt.ma/wp-content/uploads/2020/11/logo-lnt.png","contentUrl":"https://lnt.ma/wp-content/uploads/2020/11/logo-lnt.png","width":3360,"height":722,"caption":"La Nouvelle Tribune"},"image":{"@id":"https://lnt.ma/#logo"}},{"@type":"WebSite","@id":"https://lnt.ma/#website","url":"https://lnt.ma/","name":"La Nouvelle Tribune","description":"Actualit\u00e9 \u00e9conomie - tout savoir sur les derni\u00e8res infos \u00e9conomiques avec Lnt.ma : bourse, finance, entreprises,... Information \u00e9conomique marocaine et internationale en direct.","publisher":{"@id":"https://lnt.ma/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lnt.ma/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/#primaryimage","inLanguage":"fr-FR","url":"https://lnt.ma/wp-content/uploads/2021/05/tribune-television.jpg","contentUrl":"https://lnt.ma/wp-content/uploads/2021/05/tribune-television.jpg","width":925,"height":430},{"@type":"WebPage","@id":"https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/#webpage","url":"https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/","name":"Le drame de la t\u00e9l\u00e9vision marocaine\u00a0: de la culture de la mis\u00e8re \u00e0 la mis\u00e8re de la culture - La Nouvelle Tribune","isPartOf":{"@id":"https://lnt.ma/#website"},"primaryImageOfPage":{"@id":"https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/#primaryimage"},"datePublished":"2021-05-03T08:05:32+00:00","dateModified":"2021-05-03T11:13:08+00:00","breadcrumb":{"@id":"https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/"]}]},{"@type":"BreadcrumbList","@id":"https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lnt.ma/","url":"https://lnt.ma/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/","url":"https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/","name":"Le drame de la t\u00e9l\u00e9vision marocaine\u00a0: de la culture de la mis\u00e8re \u00e0 la mis\u00e8re de la culture"}}]},{"@type":"Article","@id":"https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/#article","isPartOf":{"@id":"https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/#webpage"},"author":{"@id":"https://lnt.ma/#/schema/person/db926185d2d60a18cd88d3b467011c85"},"headline":"Le drame de la t\u00e9l\u00e9vision marocaine\u00a0: de la culture de la mis\u00e8re \u00e0 la mis\u00e8re de la culture","datePublished":"2021-05-03T08:05:32+00:00","dateModified":"2021-05-03T11:13:08+00:00","mainEntityOfPage":{"@id":"https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/#webpage"},"publisher":{"@id":"https://lnt.ma/#organization"},"image":{"@id":"https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/#primaryimage"},"articleSection":"La Tribune du consommateur,\u00c9conomie et Finance","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://lnt.ma/#/schema/person/db926185d2d60a18cd88d3b467011c85","name":"SB"}]}</script> <meta name="viewport" content="width=device-width"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=stylesheet id=fonts-bitter-css  href='https://fonts.googleapis.com/css2?family=Bitter%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400&#038;ver=73f51c8b081df391c2723d72323e9a52' type=text/css media=all><link rel=stylesheet id=fonts-merriweather-css  href='https://fonts.googleapis.com/css2?family=Merriweather%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C700%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C700%3B1%2C900&#038;display=swap&#038;ver=73f51c8b081df391c2723d72323e9a52' type=text/css media=all><link rel=stylesheet id=tnsstyle-css  href='https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css?ver=73f51c8b081df391c2723d72323e9a52' type=text/css media=all><link rel=https://api.w.org/ href=https://lnt.ma/wp-json/ ><link rel=alternate type=application/json href=https://lnt.ma/wp-json/wp/v2/posts/254652><link rel=EditURI type=application/rsd+xml title=RSD href=https://lnt.ma/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lnt.ma/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://lnt.ma/?p=254652'><link rel=alternate type=application/json+oembed href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fle-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture%2F"><link rel=alternate type=text/xml+oembed href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fle-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture%2F&#038;format=xml"> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel=icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png sizes=32x32><link rel=icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png sizes=192x192><link rel=apple-touch-icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png><meta name="msapplication-TileImage" content="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png"><meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width"><meta property="fb:pages" content="147084112022235"> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1607474962854594');fbq('track','PageView');</script> <noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1607474962854594&ev=PageView&noscript=1"></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-50716374-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-50716374-3',{'use_amp_client_id':true});</script>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2960243927001929",enable_page_level_ads:true});</script>  <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var gptadslots=[];var googletag=googletag||{cmd:[]};googletag.cmd.push(function(){gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_header_970x250',[[970,250]],'div-gpt-ad-1546551377425-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_header_300x250',[[300,250],[336,280]],'div-gpt-ad-1546551474507-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_frontpagepartdesktop_300x600',[[300,600],[300,250]],'div-gpt-ad-1546551554051-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_sidebaroptions_300x600',[[300,600],[300,250]],'div-gpt-ad-1546551695785-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpagearticle_728x90',[[728,90]],'div-gpt-ad-1546551845745-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_article_singlepartarticle_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552084759-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_frontpagepartmobile_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552168177-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_sidebaroptions_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552227865-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpagearticle_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552295632-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/newlnt_mobile_frontpage_front-page.php_300x250',[[300,250]],'div-gpt-ad-3404589-1').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/newlnt_mobile_frontpage_single.php_300x250',[[300,250]],'div-gpt-ad-3404589-2').addService(googletag.pubads()));googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices();});</script>  <script async=async >var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'fr','Initial Screen Body Text Option':1,'Publisher Name':'Moneytizer','Default Value for Toggles':'off','UI Layout':'banner','No Option':false,});</script></head><body class="post-template-default single single-post postid-254652 single-format-standard theme-lnt2020 woocommerce-no-js"><header id=header class><div class=wrap><div class="js-burger c-burger"><div class="c-burger__search c-search__container is-open"><form role=search method=get action=https://lnt.ma data-cat=search class="searchform  c-form--small c-search__form " data-action=wami_searchform><div class=c-form__item> <input type=text class="c-form__input c-form__input--round js-search-link-input js-search-input" placeholder=Rechercher value name=s autocomplete=off><div class="c-form__submit-container c-form__submit-container--small " > <a class="c-form__submit js-search-link c-form__submit-icone c-form__submit--small" >Rechercher</a> <i class="fas fa-search "></i></div></div></form></div><div class=c-burger__main><ul class=c-burger__list> <li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/national/ >National</a><ul class=children> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/politique/ >Politique</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/opinion/ >Opinion</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/justice/ >Justice</a></li></ul> </li> <li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a><ul class=children> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/tribconso/ >La Tribune du consommateur</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/commfi/ >Communication Financière</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/economie/ >Economie</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/finance/ >Finance</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/entreprises/ >Entreprises</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/special-ete/ >Spécial Été</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/siam/ >Spécial SIAM</a></li></ul> </li> <li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/international/ >International</a><ul class=children> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/afrique/ >Afrique</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/europe/ >Europe</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/proche-et-moyen-orient/ >Proche et Moyen Orient</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/amerique/ >Amériques</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/asie/ >Asie</a></li></ul> </li> <li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/the-wall-street-journal/ >The Wall Street Journal</a><ul class=children> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/politics/ >Politics</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/economy/ >Economy</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/business/ >Business</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/tech-the-wall-street-journal/ >Tech</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/life-arts/ >Life &amp; Arts</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/opinion-the-wall-street-journal/ >Opinion</a></li> <li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Video &amp; Podcast</a></li></ul> </li><div class=c-burger__column> <li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/societe/ >Société</a></li> <li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/culture/ >Culture</a></li> <li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/tech/ >Tech</a></li> <li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/styles/ >Styles</a></li> <li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/sport/ >Sport</a></li> <li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/blogs-fr/ >Blogs</a></li> <li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/video/ >WebTV</a></li></div></ul><footer class=c-burger__footer><div class="network "><ul class=c-social-networks> <span class=c-social-networks__label> Suivez-nous : </span> <li><a href=https://www.facebook.com/LaNouvelleTribune target=_blank> <span class=u-visually-hidden>Facebook</span><i class="fab fa-facebook-f"></i> </a></li> <li><a href=https://twitter.com/lanouvelleT target=_blank> <span class=u-visually-hidden>Twitter</span><i class="fab fa-twitter"></i> </a></li> <li><a href="https://www.instagram.com/lnt.ma/?hl=fr" target=_blank> <span class=u-visually-hidden>Instagram</span><i class="fab fa-instagram"></i> </a></li> <li><a href=https://www.linkedin.com/company/la-nouvelle-tribune target=_blank> <span class=u-visually-hidden>Linkedin</span><i class="fab fa-linkedin"></i> </a></li></ul></div><ul class=" c-burger__footer-legals"> <li><a href=https://lnt.ma/contact/ class=c-burger__footer-item>Nous contacter</a></li> <li><a href=https://lnt.ma/a-propos/ class=c-burger__footer-item>À propos</a></li> <li><a href=https://lnt.ma/faq/ class=c-burger__footer-item>FAQ</a></li> <li><a href=https://lnt.ma/mentions-legales/ class=c-burger__footer-item>Mentions légales et confidentialité</a></li></ul></footer></div><div class=c-burger__sidebar><div class="inscription c-form--small "><h3 class="c-form__label--intro c-push__txt">M'inscrire à la newsletter</h3><div role=form class=wpcf7 id=wpcf7-f86099-p254652-o1 lang=fr-FR dir=ltr><div class=screen-reader-response><p role=status aria-live=polite aria-atomic=true></p><ul></ul></div><form action=/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/#wpcf7-f86099-p254652-o1 method=post class="wpcf7-form init" novalidate=novalidate data-status=init><div style="display: none;"> <input type=hidden name=_wpcf7 value=86099> <input type=hidden name=_wpcf7_version value=5.4> <input type=hidden name=_wpcf7_locale value=fr_FR> <input type=hidden name=_wpcf7_unit_tag value=wpcf7-f86099-p254652-o1> <input type=hidden name=_wpcf7_container_post value=254652> <input type=hidden name=_wpcf7_posted_data_hash value></div><div class=c-form__item><span class="wpcf7-form-control-wrap your-email"><input type=email name=your-email value size=40 class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id=newsletter_email aria-required=true aria-invalid=false placeholder="Votre adresse e-mail"></span><label class=c-form__label-input for=newsletter_email>Votre adresse e-mail</label><div class=c-form__submit-container><i class="fas fa-envelope c-form__submit-icone"></i><input type=submit value=s&#039;inscrire class="wpcf7-form-control wpcf7-submit submit-button c-form__submit c-button c-button--primary"></div></div><div class=wpcf7-response-output aria-hidden=true></div></form></div></div><div class="kiosque c-kiosque"><div class=kiosque_content><p class=c-kiosque__label>Consultez nos éditions au format électronique</p> <a class="c-button c-button--primary " href=https://lntma.cf>LNT Kiosque</a></div></div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous</p><p class=c-subscribe__txt>Abonnement exclusif au Wall Street Journal</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div></div><div class="c-header js-header"><nav class=c-header__nav><div class="c-icon c-icon--burger c-header__burger-icon--open js-open-burger c-icon--clickable"> <svg xmlns=http://www.w3.org/2000/svg width=27 height=16 viewBox="0 0 27 16"><g><g><path d="M0 1a1 1 0 0 1 1-1h25a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g><g><path d="M0 8a1 1 0 0 1 1-1h19a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g><g><path d="M0 15a1 1 0 0 1 1-1h19a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g></g></svg></div><div class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"> <svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></div><h1 class="c-header__logo"> <a href=https://lnt.ma> <span class=u-visually-hidden>La Nouvelle Tribune</span> <img src=https://lnt.ma/wp-content/uploads/2020/11/logo-lnt.png alt=logo-lnt> </a></h1><ul class="nav_menu c-header__nav-menu js-hide-open-search">  <li><a class="c-link c-header__link js-open-cat" data-cat=category_74 href=https://lnt.ma/categorie/national/ data-tid=74 data-ttype=category>National.</a><ul class="c-header__submenu js-cat js-cat-category_74"><div class="c-header__submenu-list c-list"><div> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/ >Tout</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/politique/ >Politique</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/opinion/ >Opinion</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/justice/ >Justice</a></li></div></div> <li class="c-header__submenu-articles js-submenu-articles-tid-74 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article> </li></ul>  <li><a class="c-link c-header__link js-open-cat" data-cat=category_5 href=https://lnt.ma/categorie/economie-et-finance/ data-tid=5 data-ttype=category>Économie et Finance.</a><ul class="c-header__submenu js-cat js-cat-category_5"><div class="c-header__submenu-list c-list"><div> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/ >Tout</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/economie/ >Economie</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/finance/ >Finance</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/entreprises/ >Entreprises</a></li></div></div> <li class="c-header__submenu-articles js-submenu-articles-tid-5 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article> </li></ul>  <li><a class="c-link c-header__link js-open-cat" data-cat=category_6 href=https://lnt.ma/categorie/international/ data-tid=6 data-ttype=category>International.</a><ul class="c-header__submenu js-cat js-cat-category_6"><div class="c-header__submenu-list c-list"><div> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/ >Tout</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/afrique/ >Afrique</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/europe/ >Europe</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/proche-et-moyen-orient/ >Proche et Moyen Orient</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/amerique/ >Amériques</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/asie/ >Asie</a></li></div></div> <li class="c-header__submenu-articles js-submenu-articles-tid-6 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article> </li></ul>  <li><a class="c-link c-header__link js-open-cat" data-cat=category_671 href=https://lnt.ma/categorie/the-wall-street-journal/ data-tid=671 data-ttype=category>The Wall Street Journal.</a><ul class="c-header__submenu js-cat js-cat-category_671"><div class="c-header__submenu-list c-list"><div> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/ >Tout</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/politics/ >Politics</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/economy/ >Economy</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/business/ >Business</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/tech-the-wall-street-journal/ >Tech</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/life-arts/ >Life &amp; Arts</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/opinion-the-wall-street-journal/ >Opinion</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Video &amp; Podcast</a></li></div></div> <li class="c-header__submenu-articles js-submenu-articles-tid-671 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article> </li></ul>  <li><a class="c-link c-header__link js-open-cat" data-cat=category_7 href=https://lnt.ma/categorie/societe/ data-tid=7 data-ttype=category>Société.</a><ul class="c-header__submenu js-cat js-cat-category_7"><div class="c-header__submenu-list c-list"><div> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/ >Tout</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/covid19/ >Coronavirus Covid-19</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/environnement/ >Environnement</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/education/ >Education</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/sante/ >Santé et Sciences</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/social/ >Social</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/faits-divers/ >Faits divers</a></li></div></div> <li class="c-header__submenu-articles js-submenu-articles-tid-7 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article> </li></ul>  <li><a class="c-link c-header__link js-open-cat" data-cat=category_8 href=https://lnt.ma/categorie/culture/ data-tid=8 data-ttype=category>Culture.</a><ul class="c-header__submenu js-cat js-cat-category_8"><div class="c-header__submenu-list c-list"><div> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/ >Tout</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/agenda/ >Agenda</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/musique/ >Musique</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/cinema-tv/ >Cinéma / TV</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/arts/ >Arts</a></li></div></div> <li class="c-header__submenu-articles js-submenu-articles-tid-8 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article> </li></ul>  <li><a class="c-link c-header__link js-open-cat" data-cat=category_9 href=https://lnt.ma/categorie/tech/ data-tid=9 data-ttype=category>Tech.</a><ul class="c-header__submenu js-cat js-cat-category_9"><div class="c-header__submenu-list c-list"><div> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/ >Tout</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/buzz/ >Buzz</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/innovation/ >Innovation</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/social-media/ >Social Media</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/sur-web/ >Sur le web</a></li></div></div> <li class="c-header__submenu-articles js-submenu-articles-tid-9 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article> </li></ul>  <li><a class="c-link c-header__link js-open-cat" data-cat=category_11 href=https://lnt.ma/categorie/styles/ data-tid=11 data-ttype=category>Styles.</a><ul class="c-header__submenu js-cat js-cat-category_11"><div class="c-header__submenu-list c-list"><div> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/ >Tout</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/lifestyle/ >Lifestyle</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/beaute/ >Beauté</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/mode/ >Mode</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/evenements/ >Evènements</a></li></div></div> <li class="c-header__submenu-articles js-submenu-articles-tid-11 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article> </li></ul>  <li><a class="c-link c-header__link js-open-cat" data-cat=category_10 href=https://lnt.ma/categorie/sport/ data-tid=10 data-ttype=category>Sport.</a><ul class="c-header__submenu js-cat js-cat-category_10"><div class="c-header__submenu-list c-list"><div> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/ >Tout</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/maroc/ >Maroc</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/monde/ >Monde</a></li> <li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/football/ >Football</a></li></div></div> <li class="c-header__submenu-articles js-submenu-articles-tid-10 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article> </li></ul>  <li><a class="c-link c-header__link js-open-cat" data-cat=category_75 href=https://lnt.ma/categorie/blogs-fr/ data-tid=75 data-ttype=category>Blogs.</a>  <li><a class="c-link c-header__link js-open-cat" data-cat=category_79 href=https://lnt.ma/categorie/video/ data-tid=79 data-ttype=category>WebTV.</a></ul><div class=search_button></div><div class="search_preview  c-search__container js-search-container"><div class="c-search__open js-increase-search-input"> <i class="fas fa-search c-search__icon--open"></i> <i class=" c-search__icon--close"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg>  </i></div><form role=search method=get action=https://lnt.ma data-cat=search class="searchform  c-form--small c-search__form" data-action=wami_searchform><div class=c-form__item> <input type=text class="c-form__input c-form__input--round js-search-input" placeholder=Rechercher value name=s autocomplete=off><div class="c-form__submit-container c-form__submit-container--small js-open-search" > <button class="c-form__submit c-form__submit-icone c-form__submit--small" type=submit>Rechercher</button> <i class="fas fa-search "></i></div></div></form></div><div class="c-header__submenu  c-header__submenu--small  js-search "><div class="c-header__submenu-list c-header__submenu-list--secondary c-skeleton__info"><div class="c-search__title c-skeleton__loading"></div><div class="c-search__txt c-skeleton__loading"></div></div><div class="c-header__submenu-articles c-skeleton__wrapper"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></div><div class="search_preview_result c-header__search-result"></div></div></nav><div class=c-header__subscribe><div class="subscribe xsmall"> <a href=https://lnt.ma/mon-compte class="visitor c-login c-login--non-connected js-toggle-small-popin"><div class="fas fa-user c-login__icon"></div><span class=u-visually-hidden>Connectez-vous</span></a> <a href=https://lnt.ma/boutique/ class="c-button c-button--subscriber">Abonnez-vous</a></div><div class="js-small-popin c-small-popin__container"><div class="c-small-popin c-small-popin--non-connected"><div class="c-small-popin__bloc c-small-popin__bloc--account"> <a href=https://lnt.ma/mon-compte class=c-small-popin__link><div class="fas fa-user c-login__icon c-small-popin__icon"></div><span class=c-small-popin__link-txt>Se connecter</span></a> <a href=https://lnt.ma/mon-compte class=c-small-popin__link><div class="fas fa-user-plus c-login__icon c-small-popin__icon"></div><span class=c-small-popin__link-txt>Créer un compte</span></a></div></div></div></div><div id=popin-logto class="u-hide error c-popin-message"><div class=c-popin-message__container><p>Connectez-vous pour accèder à cette fonctionnalité</p> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div><div id=popin-js-message class="u-hide c-popin-message"><div class=c-popin-message__container > <i class="fas fa-check c-popin-message__icon"></i> <i class="fas fa-times c-popin-message__icon"></i><p class=js-content></p></div></div></div><div class="c-header__overlay js-overlay"></div></div></header><div id=div-gpt-ad-1546551377425-0 class=c-ad__adslot1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551377425-0');});</script> </div><div id=main><div class><article class="o-layout__wrapper c-article is-hidden" id=pid_254652><header class="o-layout__full-width u-flex u-direction-column u-align-items-center c-article__header "><div class="c-social-networks c-social-networks--share"><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.9&appId=320247622393692";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <a class="facebook rs-link rs-fb" target=_blank href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/&src=sdkpreparse"><span class=u-visually-hidden>FACEBOOK</span><i class="fab fa-facebook-f"></i></a> <a class="rs-link rs-twitter" target=_blank href="http://twitter.com/intent/tweet?text=Le drame de la télévision marocaine : de la culture de la misère à la misère de la culture : Rachid Hamimaz Universitaire    “ La culture, c\'est la ...&url=https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/"><span class=u-visually-hidden>TWITTER</span><i class="fab fa-twitter"></i></a> <a class="rs-link rs-mail" target=_blank href="mailto:?subject='Le drame de la télévision marocaine : de la culture de la misère à la misère de la culture'&body=Rachid Hamimaz Universitaire    “ La culture, c'est la ...%0Dhttps://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/"><span class=u-visually-hidden>MAIL</span><i class="fa fa-envelope"></i></a> <a class="rs-link rs-whatsapp" target=_blank href="https://wa.me/?text=Le drame de la télévision marocaine : de la culture de la misère à la misère de la culture https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/" data-action=share/whatsapp/share><span class=u-visually-hidden>WHATSAPP</span><i class="fab fa-whatsapp"></i></a></div><p class=c-article__date> 03/05/2021					- SB</p><h1 class="title--page c-article__title">Le drame de la télévision marocaine : de la culture de la misère à la misère de la culture</h1><div class="u-flex u-justify-content-center u-w-100 u-direction-column-xs u-align-items-center "> <span class="u-flex u-align-items-center u-mb-2-m"> <a class="c-tag c-tag--primary  c-tag--shadow" href=https://lnt.ma/categorie/economie-et-finance/tribconso/ >La Tribune du consommateur</a> <a class=" c-tag c-tag--icon c-tag--follow cat_follow logto-follow" data-uid=0 data-tid=687 data-type=follow_cat href=https://lnt.ma/categorie/economie-et-finance/tribconso/ ><i class="fas fa-plus"></i>Suivre La Tribune du consommateur</a> <a href=# class="u-hide cat_follow c-tag c-tag--icon c-tag--unfollow u-m-15-l u-m-15-t-m logto-follow" data-uid=0 data-tid=687 data-type=follow_cat><span class="c-icon c-icon--close c-tag__icon"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></span>Ne plus suivre La Tribune du consommateur</a> </span></div></header><div class="o-layout__content c-article__content"><div class=c-article__img-container><img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/05/tribune-television-925x430.jpg alt></div><div id=div-gpt-ad-1546551845745-0 class='c-ad--adslot5 c-ad__adslot'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551845745-0');});</script> </div><div class="c-article__txt c-article__txt--narrow"><div class='code-block code-block-3 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id=div-gpt-ad-3404589-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-3404589-2');});</script> </div></div><p style="text-align: right;"><strong>Rachid Hamimaz</strong></p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'> <script class=teads async=true src=//a.teads.tv/page/31369/tag></script></div><p style="text-align: right;"><strong>Universitaire</strong></p><p style="text-align: right;"><strong> </strong></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class=ad_header_mobile style="margin-bottom: 20px; text-align: center;"><div id=div-gpt-ad-1546552084759-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546552084759-0');});</script> </div></div></div><p><strong> </strong><strong><em>“ La culture, c&rsquo;est la mémoire du peuple, la conscience collective de la continuité historique, le mode de penser et de vivre ”</em></strong></p><p>Milan Kundera</p><p>Écrivain, Essayiste, Romancier (né en 1929)</p><p>&nbsp;</p><p><strong><em>“ La culture ne s&rsquo;hérite pas, elle se conquiert ”</em></strong></p><p>André Malraux</p><p>Écrivain, Homme politique (1901 &#8211; 1976)</p><p>&nbsp;</p><p><strong><em>“ L&rsquo;homme de culture doit être un inventeur d&rsquo;âmes ”</em></strong></p><p>Aimé Césaire</p><p>Écrivain, Homme d&rsquo;état, Homme politique (1913 &#8211; 2008)</p><p><strong> </strong></p><p>Le lecteur en lisant le titre de cet article ne manquera pas de se demander ce que vient faire un thème de ce type dans une tribune consacrée aux problématiques du consommateur. La réponse est simple. La consommation ne concerne pas seulement les produits mais également les services, notamment culturels. Or le téléspectateur est par définition, un consommateur de programmes télévisés, l’offreur étant la télévision elle-même qui produit ou rachète ses émissions destinées à être vues, à être consommées.</p><p>La rédaction de cet article a été motivée par le <strong>spectacle de désolation sans nom</strong>, auquel nous sommes forcés d’assister, pendant ce mois de Ramadan, sur le petit écran, sur les deux chaînes, les plus importantes, Al Aoula et 2M, de la télévision marocaine.</p><p>La télévision n’est plus qu’une succession de films marocains, turcs, reproduisant mal des scènes de la vie quotidienne (les films turcs sont en déphasage total avec nos réalités sociales culturelles et familiales), et destinés soi-disant à détendre. Même si les films turcs sont beaucoup mieux travaillés que nos films, leur scénario est quelconque, sans grand intérêt, et n’a pour vocation que de faire pleurer ou faire rêver les femmes dans leurs chaumières.  Les faire rêver à un monde idyllique, ce qu’un sociologue comme François Brune appelait le <em>« bonheur conforme »</em> (Gallimard, 1985), l’idée que ces femmes marocaines, quel que soit leur niveau social, peuvent-elles aussi, en toute légitimité, aspirer à cette vie turque de rêve, miroitée par ces soaps opéras qu’on nous fait avaler à longueur de journée, en dehors et pendant le Ramadan ; une télévision qui nous transforme en public enfant qui ne saurait exister que dans un monde d&rsquo;images.</p><p>Il ne faut également pas oublier les sketches marocains dont l’humour est en perte de vitesse, juste après la rupture du jeune, et dont le caractère affligeant suggère à l’évidence que notre imagination est en panne d’idées. Aucun programme culturel intéressant, aucune émission religieuse de qualité, aucune émission scientifique, aucune émission appelant à la réflexion, bref une véritable culture de la misère. Juste une succession de séries marocaines souvent médiocres, de 15 heures de l’après-midi à tard le soir, comme dans le cas de la première chaîne de la télévision nationale ; le tout ponctué d’une <strong>avalanche</strong> de publicités dérangeantes, à grand spectacle (il parait selon les annonceurs que les Marocains aiment ce type de publicité), et qui viennent perturber et parasiter notre moment sacré de rupture de jeune. Une publicité en particulier, qui passe et repasse sur le petit écran, laisse retentir le bruit assourdissant des klaxons de voitures alors que dans la vie de tous les jours la loi ne le tolère pas (article 47 de la loi relative à la protection et à la mise en valeur de l’environnement). Bref, alors que le ftour (la rupture du jeune) devrait être un moment de paix, de tranquillité et de sérénité après une éprouvante journée de jeûne, voici que nos oreilles sont martyrisées, agressés par les bruits insolents des publicités marocaines. « Le jeûneur &#8211; disait notre bien-aimé Prophète &#8211; a deux joies : celle de rompre son jeûne et celle de rencontrer Son Seigneur ». Messieurs les responsables d’al Aoula et 2M, avec vos programmes aux décibels intensifiés, la joie du ftour se transforme en véritable « viol » auditif. Drôle de ftour au pays de l’Islam ! Les responsables de la télévision nous rétorqueraient : « loi de l’audimat oblige ! ». Mais parce que le petit peuple est demandeur de ce type d’émission voire de ce type de publicité à grand spectacle, les gens instruits et les intellectuels de ce pays devraient se plier aux désideratas du plus grand nombre ?</p><p>Avancer la logique de l’audimat pour se défendre, c’est tuer <strong>tout épanouissement intellectuel et culturel </strong>dans ce pays. La mission d’une télévision n’est-elle pas aussi, à l’image de l’école, d’éduquer, de sensibiliser, de conscientiser les masses ? La télévision n’est-elle seulement qu’une immense scène destinée à amuser et à faire tordre de rire le téléspectateur, un type de téléspectateur ? Et même dans ce cas, le problème est que la conception de l’humour est la chose la moins partagée entre les êtres humains. Ce qui fait rire certains, peut faire « gerber » d’autres.</p><p>Dans une étude consacrée à l’influence de la télévision éducative sur la construction d’une culture scientifique chez l’enfant, l’auteur, Sarah El Hamidi, une enseignante universitaire à la Faculté́ des Sciences de l’Éducation de Rabat, explique que l’élève marocain est un grand consommateur d’émissions scientifiques à caractère ludoéducatif et que pour construire sa culture scientifique il recourt aux chaînes internationales (ex : National Geographic Abu Dhabi, Jazzera, Al Atfal…). Que peuvent trouver ces élèves dans la télévision marocaine pendant ce Ramadan, et même en dehors du Ramadan ? Un désert de connaissances, un abreuvoir de séries à l’eau de rose, de séries à l’humour imbuvable et funeste !</p><p>Dans un article déjà ancien, mais toujours d’une étonnante actualité et aux accents prophétiques, le sociologue Michel Crozier (1922-2013), le célèbre auteur de la « société bloquée », affirmait : <em>« Dans très peu d’années, ce public « fasciné » par le petit écran comprendra la presque totalité de la population de sociétés comme la nôtre, <strong><u>l’essentiel de la culture vivante dont se nourrissent nos concitoyens aura été véhiculé par la télévision</u></strong> »</em> (M. Crozier, <em>« télévision et développement culturel »)</em></p><p>Par conséquent, quelles générations sommes-nous en train de préparer ? Quel sera cet <strong><em>« essentiel de leur culture vivante »</em></strong> pour reprendre Michel Crozier ? N’est-ce pas là ce que l’économiste sud-américain Celso Furtado (1920-2004), dans les années 70, appelait « le développement du sous-développement », le rayonnement de la culture de la misère menant fatalement à la misère de notre culture ? Comment pourra-t-on, dans cinq, dix, vingt ans, nous positionner dans l’espace mondial, dans le dialogue interculturel, avec une culture nationale de la misère ?</p><p>Une grande partie des téléspectateurs, comme c’est déjà le cas, se tournera vers les chaines étrangères et la plus grande partie des jeunes trouvera refuge dans les réseaux sociaux avec tous les dangers qui en découlent. Personnellement, pendant le ftour, je suis « branché » sur des télévisions qui reposent mon esprit et stimulent mon intelligence comme TV5, Arte et d’autres. Je me refuse à me laisser entraîner dans cette spirale culturelle de la misère. La conséquence malheureuse est qu’on aura, dans les années à venir, une <strong>génération coupée de ses racines</strong>, peu au fait des réalités de son pays et, ce qui est plus grave, <strong>dépourvue de nationalisme.</strong></p><p>Revenons à cette logique de l’audimat qui semble gouverner les esprits des responsables du côté de la rue de Bhiri et de 2M. Michel Crozier, visionnaire, explique que la vraie attitude, ambitieuse, morale, autocratique, consiste : <em>« à vouloir déterminer les critères de qualité et à les imposer au public, car celui-ci doit être éduqué et ce serait pour les responsables faillir aux devoirs qui sont les leurs <strong><u>que d’accepter de lui donner ce qu’il demande quand ce qu’il demande est « mauvais </u></strong>». </em></p><p>Écoutez cela messieurs les responsables de Aoula TV et de 2 M. Et vous n’avez pas réglé le problème en faisant basculer les insatisfaits de votre chaîne Aoula vers althaqafia TV, car il y a matière à dire (mais ce n’est pas l’objet de cet article) sur le contenu et l’épaisseur des programmes de cette chaîne. Une chaîne qui devrait avoir honte de s’appeler althaqafia (culturelle). Nous présenter un menu, comme pendant le ftour, en nous disant : « ceux qui veulent des crêpes en prennent et ceux qui désirent des mlawis, qu’ils y goûtent », n’est pas une solution car al-Aoula est la chaîne nationale, et avec 2M les plus regardées. Ce sont celles qui présentent les informations capitales sur notre pays, la météo, bref ce sont ces chaînes qui sont regardées, par tous, pendant ce mois de ramadan. Je suis d’ailleurs curieux de connaître l’audience de althaqafia TV et les types de publics concernés.</p><p>La réflexion avancée par le sociologue Michel Crozier pose la question de la nécessité d’une politique culturelle. Quelle politique culturelle a-t-on à la télévision marocaine ? Quelle politique culturelle est celle du ministère de la culture ? Et quelle place et quel rôle celui-ci a-t-il prévu pour les médias marocains ? Force est de constater qu’il n’y a <strong>aucune politique culturelle</strong> ! Pas l’ombre ni même les balbutiements annoncés d’une politique. Tout semble suggérer, qu’en matière culturelle, nous naviguons à vue. Or « il n’est pas de vent favorable pour qui ne sait où il va », ainsi que l’a énoncé, il y a plus de 2000 ans, le philosophe romain Sénèque.</p><p>La création est le grand défi d’une télévision qui se veut celle de son époque, le 21<sup>ème</sup> siècle. Examinons les films marocains qui nous sont diffusés. Quelle création et quelle créativité sont derrière ces films ? Michel Crozier affirmait qu’en <em>« l’absence d’une régulation automatique protectrice, les créateurs risquent de s’isoler de l’art vivant et de s’enfermer dans une routine ». </em>C’est exactement ce qui se passe pour la télévision marocaine. Les ramadans se succèdent et la création des films et séries <strong>s’est enfermée dans une routine désolante</strong>, les scénarios des films de cette année étant la pâle copie des scénarios de l’année précédente et ainsi de suite, en remontant tous les ramadans des décennies passées. Crozier ajoute : <em>« les créateurs ont besoin que soient expérimentés des formes nouvelles de communication qui ressuscitent le dialogue vivant ».</em></p><p>Si on prend par exemple la télévision japonaise, la chaîne d’un pays qui est loin de s’être endormi sur ses lauriers de puissance économique mondiale mais qui voit loin, elle sait diffuser les chefs d’œuvre de la culture reconnue auprès de la grande masse, les dramatiques historiques (saga des samouraï) ainsi que les documentaires auxquelles sont accordés les plus gros moyens de production. Dans <strong>notre histoire marocaine séculaire, très riche, n’y a-t-il pas des idées, des scénarios à créer</strong>, des films qui nous fassent vivre les époques des dynasties qui ont gouverné ce pays (les films turcs qui déferlent sur nous, ont su le faire s’agissant de leur propre histoire), des biographies de grands personnages qui habitent notre imaginaire ? Combien de films ont-ils été créés dans ce sens ? un ? deux ? ou zéro ? L’initiative d’un film, un seul, vieux de quelques années, sur Sidi Abderrahmane Ibn Majdoub, dont les paroles et les sagesses font partie intégrante de notre mythologie populaire, était une bonne idée. Mais le film très mal conçu n’a pas été « coaché » par des historiens pour éviter plusieurs erreurs inadmissibles. Ce n’est pas intéressant pour nos concepteurs de la télévision marocaine. Pour eux, ce qui se vend, ce sont des séries à l’eau de rose, où par exemple des femmes vont étaler leurs critères pour choisir un bon mari, accompagnées d’une vaste audition de rires stupides et aucunement en phase avec la situation censée faire rire.</p><p>Nous appelons de nos espoirs à un <strong>retournement de cette situation</strong> et à l’arrivée de personnes éclairées et responsables, à l’image du regretté et brillant Noureddine Sahel, pour amorcer une nouvelle orientation à la télévision nationale (Al Aoula et 2M), pour l’extraire de cette déprimante culture de la misère. Une télévision marocaine que nous aimons, mais qui nous déçoit tellement.</p><p>&nbsp;</p><p><strong>NB : Les opinions exprimées dans cette tribune ne sont pas forcément celles de la rédaction. </strong></p><span class=c-social-networks__label >Partagez cet article :</span><div class="c-social-networks c-social-networks--share"><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.9&appId=320247622393692";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <a class="facebook rs-link rs-fb" target=_blank href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/&src=sdkpreparse"><span class=u-visually-hidden>FACEBOOK</span><i class="fab fa-facebook-f"></i></a> <a class="rs-link rs-twitter" target=_blank href="http://twitter.com/intent/tweet?text=Le drame de la télévision marocaine : de la culture de la misère à la misère de la culture : Rachid Hamimaz Universitaire    “ La culture, c\'est la ...&url=https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/"><span class=u-visually-hidden>TWITTER</span><i class="fab fa-twitter"></i></a> <a class="rs-link rs-mail" target=_blank href="mailto:?subject='Le drame de la télévision marocaine : de la culture de la misère à la misère de la culture'&body=Rachid Hamimaz Universitaire    “ La culture, c'est la ...%0Dhttps://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/"><span class=u-visually-hidden>MAIL</span><i class="fa fa-envelope"></i></a> <a class="rs-link rs-whatsapp" target=_blank href="https://wa.me/?text=Le drame de la télévision marocaine : de la culture de la misère à la misère de la culture https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/" data-action=share/whatsapp/share><span class=u-visually-hidden>WHATSAPP</span><i class="fab fa-whatsapp"></i></a></div><div class="c-push c-push--medium articles_linked c-push--inside"><div class="c-push__infos u-w-100"><h2 class="c-push__title">Pour aller plus loin</h2><div class=c-card__wrapper><article id=pid_254652 class="c-card c-card--small"><a href=https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/05/tribune-television-190x102.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/tribconso/ >La Tribune du consommateur</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">03/05/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=254652 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/ class=c-card__title> Le drame de la télévision... </a></h2></div></article><article id=pid_254574 class="c-card c-card--small"><a href=https://lnt.ma/conseils-aux-consommateurs-comment-se-premunir-contre-la-fraude-alimentaire-3eme-partie/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/04/tribune-anchois-190x102.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/tribconso/ >La Tribune du consommateur</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">30/04/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=254574 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/conseils-aux-consommateurs-comment-se-premunir-contre-la-fraude-alimentaire-3eme-partie/ class=c-card__title> Conseils aux consommateurs :... </a></h2></div></article></div></div></div></div><div class="c-push c-push--medium"><div class=c-push__infos><div class=c-push__title>Vous souhaitez être informé en temps réel ?</div><div class=c-push__txt>Soyez notifié dès qu’un article de cette rubrique est publié.</div></div><div class="c-push__action u-flex u-justify-content-center  u-direction-column-xs u-align-items-center"> <span class="u-flex u-align-items-center u-mb-2-m u-direction-column-xs"> <a class="c-tag c-tag--primary  c-tag--shadow" href=https://lnt.ma/categorie/economie-et-finance/tribconso/ >La Tribune du consommateur</a> <a class=" c-tag c-tag--icon c-tag--follow cat_follow logto-follow" data-uid=0 data-tid=687 data-type=follow_cat href=https://lnt.ma/categorie/economie-et-finance/tribconso/ ><i class="fas fa-plus"></i>Suivre La Tribune du consommateur</a> <a href=# class="u-hide cat_follow c-tag c-tag--icon c-tag--unfollow u-m-15-l u-m-15-t-m logto-follow" data-uid=0 data-tid=687 data-type=follow_cat><span class="c-icon c-icon--close c-tag__icon"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></span>Ne plus suivre La Tribune du consommateur</a> </span></div></div></div><aside class="o-layout__aside o-layout__aside--gutter o-layout__aside--no-gutter-m"><div id=div-gpt-ad-1546551554051-0 class='c-ad--adslot3 c-ad__adslot' > <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551554051-0');});</script> </div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous</p><p class=c-subscribe__txt>Abonnement exclusif au Wall Street Journal</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div><div class=asside_post><h3 class="title--section">Articles les plus lus</h3><div class=c-slider__container--overflow><div class="c-slider--overflow grid-featured-content"><div class="js-tns-more-read  asside_more_read u-flex u-direction-column   u-justify-content-between-s u-direction-row-s"><div class=c-card--slider><article id=pid_254652 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/05/tribune-television-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/tribconso/ >La Tribune du consommateur</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">03/05/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=254652 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/ class=c-card__title> Le drame de la télévision marocaine : de la culture de la misère à la misère de la culture </a></h2></div></article></div><div class=c-card--slider><article id=pid_254574 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/conseils-aux-consommateurs-comment-se-premunir-contre-la-fraude-alimentaire-3eme-partie/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/04/tribune-anchois-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/tribconso/ >La Tribune du consommateur</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">30/04/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=254574 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/conseils-aux-consommateurs-comment-se-premunir-contre-la-fraude-alimentaire-3eme-partie/ class=c-card__title> Conseils aux consommateurs : Comment se prémunir contre la fraude alimentaire ? (3ème partie) </a></h2></div></article></div><div class=c-card--slider><article id=pid_254284 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/affichage-des-prix-entre-le-refus-de-certains-fournisseurs-et-lincapacite-de-ladministration-a-faire-respecter-la-loi/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/04/tribune-prix-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/tribconso/ >La Tribune du consommateur</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">26/04/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=254284 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/affichage-des-prix-entre-le-refus-de-certains-fournisseurs-et-lincapacite-de-ladministration-a-faire-respecter-la-loi/ class=c-card__title> Affichage des prix : entre le refus de certains fournisseurs et l’incapacité de l’administration à faire respecter la loi </a></h2></div></article></div></div></div></div></div><div id=div-gpt-ad-1546551474507-0 class=c-ad__adslot> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551474507-0');});</script> </div></aside></article><div class=o-layout__wrapper><div class=o-layout__full-width><div class="asside_videos slider c-slider__section"><h3 class="title--section">Vidéos de la semaine</h3><div class=c-slider__controls><div class="c-slider__nav js-nav"> <button class=c-slider__nav-btn></button><button class=c-slider__nav-btn></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button></div><div class=c-slider__btns> <button class="c-slider__btn c-slider__btn--prev js-slider-video-after-prev"> <svg xmlns=http://www.w3.org/2000/svg width=18 height=5 viewBox="0 0 18 5"><g><g><path d="M5.4 0v1.8h12V3h-12v1.8L.6 2.4z"/></g></g></svg></button> <button class="c-slider__btn c-slider__btn--next js-slider-video-after-next"> <svg xmlns=http://www.w3.org/2000/svg width=18 height=5 viewBox="0 0 18 5"><g><g><path d="M12.6 0v1.8H.6V3h12v1.8l4.8-2.4z"/></g></g></svg> </button></div></div><div class="asside_videos week js-tns-video-after "><div><article id=pid_254576 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>1</div>		<a href=https://lnt.ma/video-le-drole-de-plaidoyer-pour-la-legalisation-du-cannabis-dun-parlementaire/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/04/1c-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">30/04/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=254576>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-le-drole-de-plaidoyer-pour-la-legalisation-du-cannabis-dun-parlementaire/ class=c-card__title> Le drôle de plaidoyer pour la légalisation du cannabis d&rsquo;un parlementaire !	</a></h2></div></article></div><div><article id=pid_254210 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>2</div>		<a href=https://lnt.ma/video-la-defiance-des-jeunes-des-quartiers-envers-le-couvre-feu-nocturne/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/04/capture-decran-2021-04-23-a-11.38.29-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">30/04/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=254210>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-la-defiance-des-jeunes-des-quartiers-envers-le-couvre-feu-nocturne/ class=c-card__title> La défiance des jeunes des quartiers envers le couvre-feu nocturne&#8230;	</a></h2></div></article></div><div><article id=pid_254515 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>3</div>		<a href=https://lnt.ma/watch-china-launch-the-first-module-for-its-new-space-station/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/04/capture-decran-2021-04-29-a-13.01.48-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Vidéos > Video &amp; Podcast</a> <span class="c-tag c-tag--secondary">WSJ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">29/04/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=254515>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/watch-china-launch-the-first-module-for-its-new-space-station/ class=c-card__title> Watch China Launch the First Module for Its New Space Station	</a></h2></div></article></div><div><article id=pid_254421 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>4</div>		<a href=https://lnt.ma/vaccine-side-effects-what-to-expect-after-your-covid-19-shot/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/04/capture-decran-2021-04-28-a-11.46.22-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Vidéos > Video &amp; Podcast</a> <span class="c-tag c-tag--secondary">WSJ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">28/04/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=254421>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/vaccine-side-effects-what-to-expect-after-your-covid-19-shot/ class=c-card__title> Vaccine Side Effects: What to Expect After Your Covid-19 Shot	</a></h2></div></article></div><div><article id=pid_254218 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>5</div>		<a href=https://lnt.ma/video-les-bus-casablancais-pleins-a-craquer-en-periode-de-covid/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/04/18-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">26/04/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=254218>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-les-bus-casablancais-pleins-a-craquer-en-periode-de-covid/ class=c-card__title> Les bus casablancais pleins à craquer en période de Covid&#8230;	</a></h2></div></article></div><div><article id=pid_254203 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>6</div>		<a href=https://lnt.ma/video-la-situation-desastreuse-des-toilettes-de-lhopital-de-campagne-de-casablanca/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2021/04/capture-decran-2021-04-23-a-11.23.11-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">26/04/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=254203>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-la-situation-desastreuse-des-toilettes-de-lhopital-de-campagne-de-casablanca/ class=c-card__title> La situation désastreuse des toilettes de l&rsquo;hôpital de campagne de Casablanca&#8230;	</a></h2></div></article></div></div></div></div></div><section class="c-subscribe  c-subscribe--banner"><div class=" o-layout__wrapper "><div class="o-layout__content "><div class="subscribe "><div class=c-subscribe__content><div><p class=c-subscribe__title>Abonnez-vous</p><p class=c-subscribe__txt>Abonnement exclusif au Wall Street Journal</p><div><p class=" c-subscribe__highlight">À partir de 999 dhs / an</p></div><div class=c-subscribe__btns-container> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img></div></div></div><aside class="o-layout__aside o-layout__aside--gutter"><div> <img src=https://lnt.ma/wp-content/uploads/2020/11/multi-device-packshot.png alt=Multi-device-packshot></div></aside></div></section><section class=o-layout__wrapper><div class="o-layout__content "><div class="grid-append-content c-card__wrapper "><article id=pid_254659 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/tanger-descente-de-police-dans-un-casino-clandestin/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2018/05/o-police-maroc-facebook-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/ >Société</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">03/05/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=254659 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/tanger-descente-de-police-dans-un-casino-clandestin/ class=c-card__title> Tanger: Descente de police dans un « casino » clandestin </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/tanger-descente-de-police-dans-un-casino-clandestin/ >Lire la suite</a></div></article><article id=pid_254672 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/bam-leger-coup-de-frein-a-la-progression-de-la-circulation-fiduciaire/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2018/07/bank_al-maghrib_casablanca_morocco-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">03/05/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=254672 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/bam-leger-coup-de-frein-a-la-progression-de-la-circulation-fiduciaire/ class=c-card__title> BAM : Léger coup de frein à la progression de la circulation fiduciaire </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/bam-leger-coup-de-frein-a-la-progression-de-la-circulation-fiduciaire/ >Lire la suite</a></div></article><article id=pid_254670 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/hcp-le-chomage-gagne-2-a-125-au-premier-trimestre/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/07/a7e1a0f81bc92bd93c4d1c6f07edfbe9-405x239.jpeg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/economie/ >Economie</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">03/05/2021</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=254670 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/hcp-le-chomage-gagne-2-a-125-au-premier-trimestre/ class=c-card__title> HCP: Le chômage gagne 2%, à 12,5%, au premier trimestre </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/hcp-le-chomage-gagne-2-a-125-au-premier-trimestre/ >Lire la suite</a></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></div><div class="u-flex u-justify-content-center"> <a href=# class="loadmore c-loader c-button c-button--primary" data-nb-post-to-display=3 data-nb-post-displayed=3 data-nb-post-total data-ex-post=254652,254659,254672,254670 data-tax data-loopformat=medium-horizontal >Charger plus d'articles</a></div></div><aside class="o-layout__aside o-layout__aside--gutter"><div><div id=div-gpt-ad-1546551554051-0 class='c-ad--adslot3 c-ad__adslot' > <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551554051-0');});</script> </div></div></aside></section></div></div><div class="inscription c-form--small c-push--banner"><div class=o-layout__wrapper><div class=c-push__infos><h2 class="c-push__title">M'inscrire à la newsletter</h2><p class="c-form__label--intro c-push__txt">Inscrivez-vous à notre newsletter pour recevoir de l’information quotidiennement</p></div><div class=c-push__action><div role=form class=wpcf7 id=wpcf7-f86099-p254652-o2 lang=fr-FR dir=ltr><div class=screen-reader-response><p role=status aria-live=polite aria-atomic=true></p><ul></ul></div><form action=/le-drame-de-la-television-marocaine-de-la-culture-de-la-misere-a-la-misere-de-la-culture/#wpcf7-f86099-p254652-o2 method=post class="wpcf7-form init" novalidate=novalidate data-status=init><div style="display: none;"> <input type=hidden name=_wpcf7 value=86099> <input type=hidden name=_wpcf7_version value=5.4> <input type=hidden name=_wpcf7_locale value=fr_FR> <input type=hidden name=_wpcf7_unit_tag value=wpcf7-f86099-p254652-o2> <input type=hidden name=_wpcf7_container_post value=254652> <input type=hidden name=_wpcf7_posted_data_hash value></div><div class=c-form__item><span class="wpcf7-form-control-wrap your-email"><input type=email name=your-email value size=40 class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id=newsletter_email aria-required=true aria-invalid=false placeholder="Votre adresse e-mail"></span><label class=c-form__label-input for=newsletter_email>Votre adresse e-mail</label><div class=c-form__submit-container><i class="fas fa-envelope c-form__submit-icone"></i><input type=submit value=s&#039;inscrire class="wpcf7-form-control wpcf7-submit submit-button c-form__submit c-button c-button--primary"></div></div><div class=wpcf7-response-output aria-hidden=true></div></form></div></div></div></div><footer id=footer class=c-footer><div class="o-layout__wrapper "><div class=c-footer__container><div class=menu_principal><ul class="c-footer__list c-footer__legals "> <li><a class=c-footer__item href=https://lnt.ma/ ><img class=c-footer__img src=https://lnt.ma/wp-content/uploads/2020/11/logo-header.png alt=logo-header></a></li></ul></div><div class=c-footer__content><div class=thematiques><ul class="nav_menu footer c-footer__nav">  <li> <a class=c-footer__item href=https://lnt.ma/categorie/national/ >National</a> </li>  <li> <a class=c-footer__item href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a> </li>  <li> <a class=c-footer__item href=https://lnt.ma/categorie/international/ >International</a> </li>  <li> <a class=c-footer__item href=https://lnt.ma/categorie/the-wall-street-journal/ >The Wall Street Journal</a> </li>  <li> <a class=c-footer__item href=https://lnt.ma/categorie/societe/ >Société</a> </li>  <li> <a class=c-footer__item href=https://lnt.ma/categorie/culture/ >Culture</a> </li>  <li> <a class=c-footer__item href=https://lnt.ma/categorie/tech/ >Tech</a> </li>  <li> <a class=c-footer__item href=https://lnt.ma/categorie/styles/ >Styles</a> </li>  <li> <a class=c-footer__item href=https://lnt.ma/categorie/sport/ >Sport</a> </li>  <li> <a class=c-footer__item href=https://lnt.ma/categorie/blogs-fr/ >Blogs</a> </li></ul></div><div class="network "><ul class=c-social-networks> <span class=c-social-networks__label> Suivez-nous : </span> <li><a href=https://www.facebook.com/LaNouvelleTribune target=_blank> <span class=u-visually-hidden>Facebook</span><i class="fab fa-facebook-f"></i> </a></li> <li><a href=https://twitter.com/lanouvelleT target=_blank> <span class=u-visually-hidden>Twitter</span><i class="fab fa-twitter"></i> </a></li> <li><a href="https://www.instagram.com/lnt.ma/?hl=fr" target=_blank> <span class=u-visually-hidden>Instagram</span><i class="fab fa-instagram"></i> </a></li> <li><a href=https://www.linkedin.com/company/la-nouvelle-tribune target=_blank> <span class=u-visually-hidden>Linkedin</span><i class="fab fa-linkedin"></i> </a></li></ul></div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous</p><p class=c-subscribe__txt>Abonnement exclusif au Wall Street Journal</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div></div></div></footer> <script>(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;})()</script> <script src=https://lnt.ma/wp-content/cache/minify/81177.js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script src=https://lnt.ma/wp-content/cache/minify/f4186.js></script> <script id=lodash-js-after>window.lodash=_.noConflict();</script> <script src=https://lnt.ma/wp-content/cache/minify/e1df4.js></script> <script id=wp-api-fetch-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-04-23 14:57:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script> <script src=https://lnt.ma/wp-content/cache/minify/f565c.js></script> <script id=wp-api-fetch-js-after>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://lnt.ma/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("92e73e71de");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="https://lnt.ma/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script id=contact-form-7-js-extra>var wpcf7={"cached":"1"};</script> <script id=wc-add-to-cart-js-extra>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/lnt.ma\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script id=woocommerce-js-extra>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script id=wc-cart-fragments-js-extra>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2e2f87b3ebc17d17f49dbc1f9b313f1a","fragment_name":"wc_fragments_2e2f87b3ebc17d17f49dbc1f9b313f1a","request_timeout":"5000"};</script> <script src='https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js?ver=73f51c8b081df391c2723d72323e9a52' id=tnsjs-js></script> <script src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@17.1.0/dist/lazyload.min.js?ver=73f51c8b081df391c2723d72323e9a52' id=lazyload-js></script> <script id=wami_main-js-extra>var wami_js={"themeurl":"https:\/\/lnt.ma\/wp-content\/themes\/lnt2020","ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lnt.ma"};</script> <script defer src=https://lnt.ma/wp-content/cache/minify/9de1a.js></script> </body></html>