<!DOCTYPE html><html lang=fr-FR><head><link rel=stylesheet href=https://lnt.ma/wp-content/cache/minify/0a123.css media=all><title>La Tribune de Nas : Doha «Tuchel» par les m(aux)ots de Thomas… - La Nouvelle Tribune</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/ ><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="La Tribune de Nas : Doha «Tuchel» par les m(aux)ots de Thomas… - La Nouvelle Tribune"><meta property="og:description" content="On attendait que l’annonce soit officielle, c’est fait! Thomas Tuchel a bien été licencié par le PSG, et Mauricio Pochettino est bel et bien le nouvel entraineur de Paris. Quelles sont les raisons du licenciement de Thomas Tuchel? Pourquoi avoir choisi Mauricio Pochettino? Comment va évoluer ce PSG en 2021? &nbsp; Quelles sont les raisons [&hellip;]"><meta property="og:url" content="https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/"><meta property="og:site_name" content="La Nouvelle Tribune"><meta property="article:publisher" content="https://www.facebook.com/LaNouvelleTribune"><meta property="article:published_time" content="2020-12-29T10:22:14+00:00"><meta property="og:image" content="https://lnt.ma/wp-content/uploads/2020/12/tuchel-leipzig-psg-2020.jpg"><meta property="og:image:width" content="642"><meta property="og:image:height" content="382"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@lanouvelleT"><meta name="twitter:site" content="@lanouvelleT"><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="On s'en foot"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="3 minutes"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lnt.ma/#organization","name":"La Nouvelle Tribune","url":"https://lnt.ma/","sameAs":["https://www.facebook.com/LaNouvelleTribune","https://www.instagram.com/lnt.ma/?hl=fr","https://www.linkedin.com/company/la-nouvelle-tribune","https://www.youtube.com/c/lanouvelletribunemaroc","https://twitter.com/lanouvelleT"],"logo":{"@type":"ImageObject","@id":"https://lnt.ma/#logo","inLanguage":"fr-FR","url":"https://lnt.ma/wp-content/uploads/2020/11/logo-lnt.png","width":3360,"height":722,"caption":"La Nouvelle Tribune"},"image":{"@id":"https://lnt.ma/#logo"}},{"@type":"WebSite","@id":"https://lnt.ma/#website","url":"https://lnt.ma/","name":"La Nouvelle Tribune","description":"Actualit\u00e9 \u00e9conomie - tout savoir sur les derni\u00e8res infos \u00e9conomiques avec Lnt.ma : bourse, finance, entreprises,... Information \u00e9conomique marocaine et internationale en direct.","publisher":{"@id":"https://lnt.ma/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lnt.ma/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/#primaryimage","inLanguage":"fr-FR","url":"https://lnt.ma/wp-content/uploads/2020/12/tuchel-leipzig-psg-2020.jpg","width":642,"height":382},{"@type":"WebPage","@id":"https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/#webpage","url":"https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/","name":"La Tribune de Nas : Doha \u00abTuchel\u00bb par les m(aux)ots de Thomas\u2026 - La Nouvelle Tribune","isPartOf":{"@id":"https://lnt.ma/#website"},"primaryImageOfPage":{"@id":"https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/#primaryimage"},"datePublished":"2020-12-29T10:22:14+00:00","dateModified":"2020-12-29T10:22:14+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/"]}]},{"@type":"Article","@id":"https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/#article","isPartOf":{"@id":"https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/#webpage"},"author":{"@id":"https://lnt.ma/#/schema/person/1f36357b040d9155ea040bd1c4f97b28"},"headline":"La Tribune de Nas : Doha \u00abTuchel\u00bb par les m(aux)ots de Thomas\u2026","datePublished":"2020-12-29T10:22:14+00:00","dateModified":"2020-12-29T10:22:14+00:00","mainEntityOfPage":{"@id":"https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/#webpage"},"publisher":{"@id":"https://lnt.ma/#organization"},"image":{"@id":"https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/#primaryimage"},"articleSection":"Le footbologue by Nas,Chroniques,Blogs","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://lnt.ma/#/schema/person/1f36357b040d9155ea040bd1c4f97b28","name":"On s'en foot"}]}</script> <meta name="viewport" content="width=device-width"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=stylesheet id=fonts-bitter-css  href='https://fonts.googleapis.com/css2?family=Bitter%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400&#038;ver=41cf6f730f6df5ed52748fcd17f50e36' type=text/css media=all><link rel=stylesheet id=fonts-merriweather-css  href='https://fonts.googleapis.com/css2?family=Merriweather%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C700%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C700%3B1%2C900&#038;display=swap&#038;ver=41cf6f730f6df5ed52748fcd17f50e36' type=text/css media=all><link rel=stylesheet id=tnsstyle-css  href='https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css?ver=41cf6f730f6df5ed52748fcd17f50e36' type=text/css media=all><link rel=https://api.w.org/ href=https://lnt.ma/wp-json/ ><link rel=alternate type=application/json href=https://lnt.ma/wp-json/wp/v2/posts/246947><link rel=EditURI type=application/rsd+xml title=RSD href=https://lnt.ma/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lnt.ma/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://lnt.ma/?p=246947'><link rel=alternate type=application/json+oembed href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fla-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas%2F"><link rel=alternate type=text/xml+oembed href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fla-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas%2F&#038;format=xml"> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel=icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png sizes=32x32><link rel=icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png sizes=192x192><link rel=apple-touch-icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png><meta name="msapplication-TileImage" content="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png"><meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width"><meta property="fb:pages" content="147084112022235"> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1607474962854594');fbq('track','PageView');</script> <noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1607474962854594&ev=PageView&noscript=1"></noscript> <script async src=https://cdn.insurads.com/bootstrap/NOURBLXV.js></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-50716374-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-50716374-3',{'use_amp_client_id':true});</script>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2960243927001929",enable_page_level_ads:true});</script>  <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var gptadslots=[];var googletag=googletag||{cmd:[]};googletag.cmd.push(function(){gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_header_970x250',[[970,250]],'div-gpt-ad-1546551377425-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_header_300x250',[[300,250],[336,280]],'div-gpt-ad-1546551474507-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_frontpagepartdesktop_300x600',[[300,600],[300,250]],'div-gpt-ad-1546551554051-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_sidebaroptions_300x600',[[300,600],[300,250]],'div-gpt-ad-1546551695785-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpagearticle_728x90',[[728,90]],'div-gpt-ad-1546551845745-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_article_singlepartarticle_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552084759-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_frontpagepartmobile_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552168177-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_sidebaroptions_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552227865-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpagearticle_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552295632-0').addService(googletag.pubads()));googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices();});</script>  <script async=async >var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'fr','Initial Screen Body Text Option':1,'Publisher Name':'Moneytizer','Default Value for Toggles':'off','UI Layout':'banner','No Option':false,});</script>  <script class=teads async=true src=//a.teads.tv/page/31369/tag></script></head><body class="post-template-default single single-post postid-246947 single-format-standard theme-lnt2020 woocommerce-no-js"><header id=header class><div class=wrap><div class="js-burger c-burger"><div class="c-burger__search c-search__container is-open"><form role=search method=get action=https://lnt.ma data-cat=search class="searchform  c-form--small c-search__form " data-action=wami_searchform><div class=c-form__item> <input type=text class="c-form__input c-form__input--round js-search-link-input js-search-input" placeholder=Rechercher value name=s autocomplete=off><div class="c-form__submit-container c-form__submit-container--small " > <a class="c-form__submit js-search-link c-form__submit-icone c-form__submit--small" >Rechercher</a> <i class="fas fa-search "></i></div></div></form></div><div class=c-burger__main><ul class=c-burger__list><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/national/ >National</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/politique/ >Politique</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/opinion/ >Opinion</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/justice/ >Justice</a></li></ul></li><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/economie/ >Economie</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/finance/ >Finance</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/entreprises/ >Entreprises</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/special-ete/ >Spécial Été</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/siam/ >Spécial SIAM</a></li></ul></li><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/international/ >International</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/afrique/ >Afrique</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/europe/ >Europe</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/proche-et-moyen-orient/ >Proche et Moyen Orient</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/amerique/ >Amériques</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/asie/ >Asie</a></li></ul></li><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/the-wall-street-journal/ >The Wall Street Journal</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/politics/ >Politics</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/economy/ >Economy</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/business/ >Business</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/tech-the-wall-street-journal/ >Tech</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/life-arts/ >Life &amp; Arts</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/opinion-the-wall-street-journal/ >Opinion</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Video &amp; Podcast</a></li></ul></li><div class=c-burger__column><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/societe/ >Société</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/culture/ >Culture</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/tech/ >Tech</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/styles/ >Styles</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/sport/ >Sport</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/blogs-fr/ >Blogs</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/video/ >WebTV</a></li></div></ul><footer class=c-burger__footer><div class="network "><ul class=c-social-networks> <span class=c-social-networks__label> Suivez-nous : </span><li><a href=https://www.facebook.com/LaNouvelleTribune target=_blank> <span class=u-visually-hidden>Facebook</span><i class="fab fa-facebook-f"></i> </a></li><li><a href=https://twitter.com/lanouvelleT target=_blank> <span class=u-visually-hidden>Twitter</span><i class="fab fa-twitter"></i> </a></li><li><a href="https://www.instagram.com/lnt.ma/?hl=fr" target=_blank> <span class=u-visually-hidden>Instagram</span><i class="fab fa-instagram"></i> </a></li><li><a href=https://www.linkedin.com/company/la-nouvelle-tribune target=_blank> <span class=u-visually-hidden>Linkedin</span><i class="fab fa-linkedin"></i> </a></li></ul></div><ul class=" c-burger__footer-legals"><li><a href=https://lnt.ma/contact/ class=c-burger__footer-item>Nous contacter</a></li><li><a href=https://lnt.ma/a-propos/ class=c-burger__footer-item>À propos</a></li><li><a href=https://lnt.ma/faq/ class=c-burger__footer-item>FAQ</a></li><li><a href=https://lnt.ma/mentions-legales/ class=c-burger__footer-item>Mentions légales et confidentialité</a></li></ul></footer></div><div class=c-burger__sidebar><div class="inscription c-form--small "><h3 class="c-form__label--intro c-push__txt">M'inscrire à la newsletter</h3><div role=form class=wpcf7 id=wpcf7-f86099-p246947-o1 lang=fr-FR dir=ltr><div class=screen-reader-response><p role=status aria-live=polite aria-atomic=true></p><ul></ul></div><form action=/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/#wpcf7-f86099-p246947-o1 method=post class="wpcf7-form init" novalidate=novalidate data-status=init><div style="display: none;"> <input type=hidden name=_wpcf7 value=86099> <input type=hidden name=_wpcf7_version value=5.3> <input type=hidden name=_wpcf7_locale value=fr_FR> <input type=hidden name=_wpcf7_unit_tag value=wpcf7-f86099-p246947-o1> <input type=hidden name=_wpcf7_container_post value=246947> <input type=hidden name=_wpcf7_posted_data_hash value></div><div class=c-form__item><span class="wpcf7-form-control-wrap your-email"><input type=email name=your-email value size=40 class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id=newsletter_email aria-required=true aria-invalid=false placeholder="Votre adresse e-mail"></span><label class=c-form__label-input for=newsletter_email>Votre adresse e-mail</label><div class=c-form__submit-container><i class="fas fa-envelope c-form__submit-icone"></i><input type=submit value=s&#039;inscrire class="wpcf7-form-control wpcf7-submit submit-button c-form__submit c-button c-button--primary"></div></div><div class=wpcf7-response-output aria-hidden=true></div></form></div></div><div class="kiosque c-kiosque"><div class=kiosque_content><p class=c-kiosque__label>Consultez nos éditions au format électronique</p> <a class="c-button c-button--primary " href=https://lntma.cf>LNT Kiosque</a></div></div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous</p><p class=c-subscribe__txt>Abonnement exclusif au Wall Street Journal</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div></div><div class="c-header js-header"><nav class=c-header__nav><div class="c-icon c-icon--burger c-header__burger-icon--open js-open-burger c-icon--clickable"> <svg xmlns=http://www.w3.org/2000/svg width=27 height=16 viewBox="0 0 27 16"><g><g><path d="M0 1a1 1 0 0 1 1-1h25a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g><g><path d="M0 8a1 1 0 0 1 1-1h19a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g><g><path d="M0 15a1 1 0 0 1 1-1h19a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g></g></svg></div><div class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"> <svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></div><h1 class="c-header__logo"> <a href=https://lnt.ma> <span class=u-visually-hidden>La Nouvelle Tribune</span> <img src=https://lnt.ma/wp-content/uploads/2020/11/logo-lnt.png alt=logo-lnt> </a></h1><ul class="nav_menu c-header__nav-menu js-hide-open-search"><li><a class="c-link c-header__link js-open-cat" data-cat=category_74 href=https://lnt.ma/categorie/national/ data-tid=74 data-ttype=category>National.</a><ul class="c-header__submenu js-cat js-cat-category_74"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/politique/ >Politique</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/opinion/ >Opinion</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/justice/ >Justice</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-74 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_5 href=https://lnt.ma/categorie/economie-et-finance/ data-tid=5 data-ttype=category>Économie et Finance.</a><ul class="c-header__submenu js-cat js-cat-category_5"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/economie/ >Economie</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/finance/ >Finance</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/entreprises/ >Entreprises</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-5 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_6 href=https://lnt.ma/categorie/international/ data-tid=6 data-ttype=category>International.</a><ul class="c-header__submenu js-cat js-cat-category_6"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/afrique/ >Afrique</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/europe/ >Europe</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/proche-et-moyen-orient/ >Proche et Moyen Orient</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/amerique/ >Amériques</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/asie/ >Asie</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-6 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_671 href=https://lnt.ma/categorie/the-wall-street-journal/ data-tid=671 data-ttype=category>The Wall Street Journal.</a><ul class="c-header__submenu js-cat js-cat-category_671"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/politics/ >Politics</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/economy/ >Economy</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/business/ >Business</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/tech-the-wall-street-journal/ >Tech</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/life-arts/ >Life &amp; Arts</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/opinion-the-wall-street-journal/ >Opinion</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Video &amp; Podcast</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-671 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_7 href=https://lnt.ma/categorie/societe/ data-tid=7 data-ttype=category>Société.</a><ul class="c-header__submenu js-cat js-cat-category_7"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/covid19/ >Coronavirus Covid-19</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/environnement/ >Environnement</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/education/ >Education</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/sante/ >Santé et Sciences</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/social/ >Social</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/faits-divers/ >Faits divers</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-7 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_8 href=https://lnt.ma/categorie/culture/ data-tid=8 data-ttype=category>Culture.</a><ul class="c-header__submenu js-cat js-cat-category_8"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/agenda/ >Agenda</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/musique/ >Musique</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/cinema-tv/ >Cinéma / TV</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/arts/ >Arts</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-8 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_9 href=https://lnt.ma/categorie/tech/ data-tid=9 data-ttype=category>Tech.</a><ul class="c-header__submenu js-cat js-cat-category_9"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/buzz/ >Buzz</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/innovation/ >Innovation</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/social-media/ >Social Media</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/sur-web/ >Sur le web</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-9 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_11 href=https://lnt.ma/categorie/styles/ data-tid=11 data-ttype=category>Styles.</a><ul class="c-header__submenu js-cat js-cat-category_11"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/lifestyle/ >Lifestyle</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/beaute/ >Beauté</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/mode/ >Mode</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/evenements/ >Evènements</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-11 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_10 href=https://lnt.ma/categorie/sport/ data-tid=10 data-ttype=category>Sport.</a><ul class="c-header__submenu js-cat js-cat-category_10"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/maroc/ >Maroc</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/monde/ >Monde</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/football/ >Football</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-10 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_75 href=https://lnt.ma/categorie/blogs-fr/ data-tid=75 data-ttype=category>Blogs.</a><li><a class="c-link c-header__link js-open-cat" data-cat=category_79 href=https://lnt.ma/categorie/video/ data-tid=79 data-ttype=category>WebTV.</a></ul><div class=search_button></div><div class="search_preview  c-search__container js-search-container"><div class="c-search__open js-increase-search-input"> <i class="fas fa-search c-search__icon--open"></i> <i class=" c-search__icon--close"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg>  </i></div><form role=search method=get action=https://lnt.ma data-cat=search class="searchform  c-form--small c-search__form" data-action=wami_searchform><div class=c-form__item> <input type=text class="c-form__input c-form__input--round js-search-input" placeholder=Rechercher value name=s autocomplete=off><div class="c-form__submit-container c-form__submit-container--small js-open-search" > <button class="c-form__submit c-form__submit-icone c-form__submit--small" type=submit>Rechercher</button> <i class="fas fa-search "></i></div></div></form></div><div class="c-header__submenu  c-header__submenu--small  js-search "><div class="c-header__submenu-list c-header__submenu-list--secondary c-skeleton__info"><div class="c-search__title c-skeleton__loading"></div><div class="c-search__txt c-skeleton__loading"></div></div><div class="c-header__submenu-articles c-skeleton__wrapper"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></div><div class="search_preview_result c-header__search-result"></div></div></nav><div class=c-header__subscribe><div class="subscribe xsmall"> <a href=https://lnt.ma/mon-compte class="visitor c-login c-login--non-connected js-toggle-small-popin"><div class="fas fa-user c-login__icon"></div><span class=u-visually-hidden>Connectez-vous</span></a> <a href=https://lnt.ma/boutique/ class="c-button c-button--subscriber">Abonnez-vous</a></div><div class="js-small-popin c-small-popin__container"><div class="c-small-popin c-small-popin--non-connected"><div class="c-small-popin__bloc c-small-popin__bloc--account"> <a href=https://lnt.ma/mon-compte class=c-small-popin__link><div class="fas fa-user c-login__icon c-small-popin__icon"></div><span class=c-small-popin__link-txt>Se connecter</span></a> <a href=https://lnt.ma/mon-compte class=c-small-popin__link><div class="fas fa-user-plus c-login__icon c-small-popin__icon"></div><span class=c-small-popin__link-txt>Créer un compte</span></a></div></div></div></div><div id=popin-logto class="u-hide error c-popin-message"><div class=c-popin-message__container><p>Connectez-vous pour accèder à cette fonctionnalité</p> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div><div id=popin-js-message class="u-hide c-popin-message"><div class=c-popin-message__container > <i class="fas fa-check c-popin-message__icon"></i> <i class="fas fa-times c-popin-message__icon"></i><p class=js-content></p></div></div></div><div class="c-header__overlay js-overlay"></div></div></header><div id=div-gpt-ad-1546551377425-0 class=c-ad__adslot1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551377425-0');});</script> </div><div id=main><div class><article class="o-layout__wrapper c-article is-hidden" id=pid_246947><header class="o-layout__full-width u-flex u-direction-column u-align-items-center c-article__header"><p class=c-article__date> 29/12/2020</p><h1 class="title--page c-article__title">La Tribune de Nas : Doha «Tuchel» par les m(aux)ots de Thomas…</h1><div class="u-flex u-justify-content-center u-w-100 u-direction-column-xs u-align-items-center "> <span class="u-flex u-align-items-center u-mb-2-m"> <a class="c-tag c-tag--secondary big" href=https://lnt.ma/author/on-sen-foot-onsenfoot/ >On s'en foot - Le footbologue by Nas</a> <a class=" c-tag c-tag--icon c-tag--follow cat_follow logto-follow" data-uid=0 data-tid=34 data-type=follow_author href=# ><i class="fas fa-plus"></i>Suivre On s'en foot</a> <a href=# class="u-hide cat_follow c-tag c-tag--icon c-tag--unfollow u-m-15-l u-m-15-t-m logto-follow" data-uid=0 data-tid=34 data-type=follow_author><span class="c-icon c-icon--close c-tag__icon"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></span>Ne plus suivre On s'en foot</a> </span></div></header><div class="o-layout__content c-article__content"><div class=c-article__img-container><img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/tuchel-leipzig-psg-2020.jpg alt></div><div id=div-gpt-ad-1546551845745-0 class='c-ad--adslot5 c-ad__adslot'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551845745-0');});</script> </div><div class="c-article__txt c-article__txt--narrow"><p>On attendait que l’annonce soit officielle, c’est fait! Thomas Tuchel a bien été licencié par le PSG, et Mauricio Pochettino est bel et bien le nouvel entraineur de Paris.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'> <script class=teads async=true src=//a.teads.tv/page/31369/tag></script></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Quelles sont les raisons du licenciement de Thomas Tuchel?</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class=ad_header_mobile style="margin-bottom: 20px; text-align: center;"><div id=div-gpt-ad-1546552084759-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546552084759-0');});</script> </div></div></div><p>Pourquoi avoir choisi Mauricio Pochettino?</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Comment va évoluer ce PSG en 2021?</p><p>&nbsp;</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p><strong><u>Quelles sont les raisons du licenciement de Thomas Tuchel ?</u></strong></p><p>&nbsp;</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Il y a 2 raisons sportives et une raison extra sportive :</p><p>&nbsp;</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Quand Leonardo a débarqué comme Manager du PSG, il n’avait pas choisi son entraineur, et on sait que Leo aime avoir la main sur son entraineur.</p><p><iframe src=https://www.youtube.com/embed/AqRGYMH_m8w width=560 height=315 frameborder=0 allowfullscreen=allowfullscreen></iframe></p><p>D’ailleurs c’est exactement ce qui s’était passé avec l’éviction d’Antoine Kambouaré au début de l’ère QSI, et qui a été remplacé par Carlo Ancelotti. Donc les bases n’étaient déjà pas bonnes.</p><p>Par la suite, il y a eu plusieurs déclarations de part et d’autre qui ont mis le feu aux poudres. La plus récente, et celle qui a fait déborder le vase, est la dernière interview du Coach Allemand qui a clairement dit «entrainer le PSG dépasse le sportif c’est de la politique …». La déclaration de trop qui a « tuchel » l’amour propre des dirigeants à Doha ; et qui ont décidé de le licencier le lendemain.</p><p>Il faut dire qu’à part une qualification poussive en 1/8 de Finale de Ligue des Champions, le jeu n’était pas du tout séduisant.</p><p>Comment peut-on s’appeler le PSG, avec un potentiel offensif unique, et jouer en 3-5-2? C’est inimaginable! Les Parisiens avaient quand même l’un des jeux les plus séduisants d’Europe. Tactiquement, Thomas Tuchel devait proposer beaucoup mieux, au lieu que son équipe ne devienne une Neymar/Mbappé PSGdépendance.</p><p>Enfin, mathématiquement, Paris est en «crise». Être 3 ème du championnat, et perdre à domicile contre l’Olympique de Marseille et Lyon (une première sous l’ère QSI), n’est pas possible quand tu t’appelles Paris. Les Qataris ne pouvaient  pas l’entendre de cette oreille!</p><p><iframe src=https://www.youtube.com/embed/XnNzjoFznIo width=560 height=315 frameborder=0 allowfullscreen=allowfullscreen></iframe></p><p>Pour toutes ces raisons, Thomas Tuchel s’est fait licencier. Certes juste après la première Finale de Champions League de l’histoire du club, mais il a fini un cycle, et a tout de même «Tuchel» 7 Millions d’Euros d’indemnité…</p><p><iframe src=https://www.youtube.com/embed/ZBKLIfEekZg width=560 height=315 frameborder=0 allowfullscreen=allowfullscreen></iframe></p><p>&nbsp;</p><p><strong><u>Pourquoi avoir choisi Mauricio Pochettino?</u></strong></p><p>Son successeur a connu la même mésaventure. En effet Mauricio Pochettino, a été licencié par Tottenham lors de la saison 2019-2020, le 19 novembre 2019 pour être exact, après un début de saison compliqué. Le club londonien est alors 14e du championnat anglais avec 14 points en 12 matchs.</p><p>Âgé de 48 ans, ce jeune entraineur a plusieurs cartes qui ont joué en sa faveur. Il prône le beau jeu, et Paris a besoin de ce type de profil.</p><p>Il a surtout joué sous les couleurs Parisiennes entre 2001 et 2003, il en a même été le Capitaine.</p><p>Pour ceux qui ont des  doutes sur sa gestion de stars dans le vestiaire, il a joué avec Ronaldinho, Anelka… et a entrainé Harry Kane, Capitaine de la sélection Anglaise.</p><p><img loading=lazy class="alignnone wp-image-246966" src=https://lnt.ma/wp-content/uploads/2020/12/psg-pochetini-ronaldinho.jpg alt width=750 height=548 srcset="https://lnt.ma/wp-content/uploads/2020/12/psg-pochetini-ronaldinho.jpg 960w, https://lnt.ma/wp-content/uploads/2020/12/psg-pochetini-ronaldinho-768x561.jpg 768w, https://lnt.ma/wp-content/uploads/2020/12/psg-pochetini-ronaldinho-600x438.jpg 600w" sizes="(max-width: 750px) 100vw, 750px"></p><p>Il a le gros avantage de parler 3 langues essentielles dans le vestiaire Parisien (Français, Anglais et Espagnol).</p><p>Le fait qu’il soit Argentin, a été un plus vu le contingent Sud-Américain à Paris.</p><p>Mais surtout et c’est un élément primordial. Lionel Messi avait donné son aval lorsque le FC Barcelone voulait le recruter. Car mettre à la tête du PSG un entraineur qui a de très bonnes relations avec « la future recrue du PSG », d’autant plus qu’il est Argentin, est un argument de poids.</p><p>Il va ainsi apporter son expérience, et un jeu séduisant à Paris, contrairement à Thomas Tuchel qui s’est saboté en proposant un équipe «moche» sans fond de jeux…</p><p>&nbsp;</p><p><strong><u>Comment risque d’évoluer ce PSG en 2021 ?</u></strong></p><p>En parlant de fond de jeux, qu’est-ce que va proposer Mauricio Pochettino pour cette année 2021 qui s’annonce chargée,  notamment avec cette double confrontation face au FC Barcelone en Ligue des Champions?</p><p>Le coach Argentin prône le 4-2-3-1 avec un vrai numéro 10 derrière l’attaquant. Pour que vous ayez une idée, nous allons vous proposer le PSG sous Tuchel ; et le PSG sous Pochettino.</p><p>&nbsp;</p><p>PSG de Tuchel ( 3-5-2):</p><p>&nbsp;</p><p>Mbappé   Neymar</p><p>&nbsp;</p><p>Bakker     Herrera    Paredes   Rafinha    Florenzi</p><p>&nbsp;</p><p>Kimpembe       Danilo      Marquinhos</p><p>&nbsp;</p><p>Navas</p><p>&nbsp;</p><p>&nbsp;</p><p>PSG de Pochettino (4-2-3-1):</p><p>&nbsp;</p><p>Icardi</p><p>&nbsp;</p><p>Mbappé           Neymar            Di Maria</p><p>&nbsp;</p><p>Verrati     Paredes</p><p>&nbsp;</p><p>Kurzawa           Kimpembe       Marquinhos     Florenzi</p><p>&nbsp;</p><p>Navas</p><p>&nbsp;</p><p>&nbsp;</p><p>Avec le coach Argentin, Paris ira mieux, car les solistes Neymar et Mbappé vont arrêter de croire que le Football est un sport individuel, le jeu ne sera pas centré sur eux, ils en deviennent lassants…</p><p>Il emmènera sûrement sa petite touche; on parle de Delle Ali et Christian Ericksen, deux de ces anciens joueurs, en manque de temps de jeu.</p><p><iframe src=https://www.youtube.com/embed/LNnH-rBulpA width=560 height=315 frameborder=0 allowfullscreen=allowfullscreen></iframe></p><p>Finalement l’ancien capitaine Parisien, préféré à Massimo Allegri et Thiago Motta, est vraiment  l’homme de la situation.</p><p>&nbsp;</p><p>Bonne année !</p><p>Bonne santé !</p><p>&nbsp;</p><p>&nbsp;</p><p><strong>Nas</strong></p><div class="c-push c-push--medium articles_linked c-push--inside"><div class="c-push__infos u-w-100"><h2 class="c-push__title">Pour aller plus loin</h2><div class=c-card__wrapper><article id=pid_246947 class="c-card c-card--small"><a href=https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/tuchel-leipzig-psg-2020-190x102.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/le-footbologue-by-nas/ >Le footbologue by Nas</a>		<a href=https://lnt.ma/author/on-sen-foot-onsenfoot/ class="c-tag c-tag--secondary">On s'en foot</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">29/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=246947 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/ class=c-card__title> La Tribune de Nas : Doha... </a></h2></div></article><article id=pid_246632 class="c-card c-card--small"><a href=https://lnt.ma/la-tribune-de-nas-the-boxing-day/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/boxing-day-190x102.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/le-footbologue-by-nas/ >Le footbologue by Nas</a>		<a href=https://lnt.ma/author/on-sen-foot-onsenfoot/ class="c-tag c-tag--secondary">On s'en foot</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">25/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=246632 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/la-tribune-de-nas-the-boxing-day/ class=c-card__title> La Tribune de Nas : The « Boxing... </a></h2></div></article></div></div></div></div><div class="c-push c-push--medium"><div class=c-push__infos><div class=c-push__title>Vous souhaitez être informé en temps réel ?</div><div class=c-push__txt>Soyez notifié dès qu’un article de cette rubrique est publié.</div></div><div class="c-push__action u-flex u-justify-content-center  u-direction-column-xs u-align-items-center"> <span class="u-flex u-align-items-center u-mb-2-m u-direction-column-xs"> <a class="c-tag c-tag--primary  c-tag--shadow" href=https://lnt.ma/categorie/le-footbologue-by-nas/ >Le footbologue by Nas</a> <a class=" c-tag c-tag--icon c-tag--follow cat_follow logto-follow" data-uid=0 data-tid=679 data-type=follow_cat href=https://lnt.ma/categorie/le-footbologue-by-nas/ ><i class="fas fa-plus"></i>Suivre Le footbologue by Nas</a> <a href=# class="u-hide cat_follow c-tag c-tag--icon c-tag--unfollow u-m-15-l u-m-15-t-m logto-follow" data-uid=0 data-tid=679 data-type=follow_cat><span class="c-icon c-icon--close c-tag__icon"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></span>Ne plus suivre Le footbologue by Nas</a> </span></div></div></div><aside class="o-layout__aside o-layout__aside--gutter o-layout__aside--no-gutter-m"><div id=div-gpt-ad-1546551554051-0 class='c-ad--adslot3 c-ad__adslot' > <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551554051-0');});</script> </div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous</p><p class=c-subscribe__txt>Abonnement exclusif au Wall Street Journal</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div><div class=asside_post><h3 class="title--section">Articles les plus lus</h3><div class=c-slider__container--overflow><div class="c-slider--overflow grid-featured-content"><div class="js-tns-more-read  asside_more_read u-flex u-direction-column   u-justify-content-between-s u-direction-row-s"><div class=c-card--slider><article id=pid_246947 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/tuchel-leipzig-psg-2020-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/le-footbologue-by-nas/ >Le footbologue by Nas</a>		<a href=https://lnt.ma/author/on-sen-foot-onsenfoot/ class="c-tag c-tag--secondary">On s'en foot</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">29/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=246947 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/ class=c-card__title> La Tribune de Nas : Doha «Tuchel» par les m(aux)ots de Thomas… </a></h2></div></article></div><div class=c-card--slider><article id=pid_246632 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/la-tribune-de-nas-the-boxing-day/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/boxing-day-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/le-footbologue-by-nas/ >Le footbologue by Nas</a>		<a href=https://lnt.ma/author/on-sen-foot-onsenfoot/ class="c-tag c-tag--secondary">On s'en foot</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">25/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=246632 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/la-tribune-de-nas-the-boxing-day/ class=c-card__title> La Tribune de Nas : The « Boxing Day » </a></h2></div></article></div><div class=c-card--slider><article id=pid_246307 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/la-tribune-de-nas-la-nouwill-avant-lheure/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/premier-league-boxing-day-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/le-footbologue-by-nas/ >Le footbologue by Nas</a>		<a href=https://lnt.ma/author/on-sen-foot-onsenfoot/ class="c-tag c-tag--secondary">On s'en foot</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">22/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=246307 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/la-tribune-de-nas-la-nouwill-avant-lheure/ class=c-card__title> La Tribune de Nas : La «Nouwill» avant l’heure… </a></h2></div></article></div></div></div></div></div><div id='div-gpt-ad-1546551474507-0 c-ad__adslot'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551474507-0');});</script> </div></aside></article><div class=o-layout__wrapper><div class=o-layout__full-width><div class="asside_videos slider c-slider__section"><h3 class="title--section">Vidéos de la semaine</h3><div class=c-slider__controls><div class="c-slider__nav js-nav"> <button class=c-slider__nav-btn></button><button class=c-slider__nav-btn></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button></div><div class=c-slider__btns> <button class="c-slider__btn c-slider__btn--prev js-slider-video-after-prev"> <svg xmlns=http://www.w3.org/2000/svg width=18 height=5 viewBox="0 0 18 5"><g><g><path d="M5.4 0v1.8h12V3h-12v1.8L.6 2.4z"/></g></g></svg></button> <button class="c-slider__btn c-slider__btn--next js-slider-video-after-next"> <svg xmlns=http://www.w3.org/2000/svg width=18 height=5 viewBox="0 0 18 5"><g><g><path d="M12.6 0v1.8H.6V3h12v1.8l4.8-2.4z"/></g></g></svg> </button></div></div><div class="asside_videos week js-tns-video-after "><div><article id=pid_246863 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>1</div>		<a href=https://lnt.ma/video-les-fake-news-made-in-algerie/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/9-2-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">28/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=246863>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-les-fake-news-made-in-algerie/ class=c-card__title> Les fake news made in Algérie&#8230;	</a></h2></div></article></div><div><article id=pid_246874 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>2</div>		<a href=https://lnt.ma/video-transport-dalcool-tchin-tchin/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/capture-decran-2020-12-28-a-11.05.38-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">28/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=246874>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-transport-dalcool-tchin-tchin/ class=c-card__title> Transport d&rsquo;alcool, Tchin-tchin !	</a></h2></div></article></div><div><article id=pid_246638 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>3</div>		<a href=https://lnt.ma/video-la-repetition-du-transport-des-vaccins-induit-la-toile-en-erreur/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/image-video-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">25/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=246638>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-la-repetition-du-transport-des-vaccins-induit-la-toile-en-erreur/ class=c-card__title> La répétition du transport des vaccins induit la toile en erreur&#8230;	</a></h2></div></article></div><div><article id=pid_246361 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>4</div>		<a href=https://lnt.ma/video-un-poteau-electrique-au-beau-milieu-de-lautoroute-en-algerie/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/capture-decran-2020-12-22-a-12.02.53-405x239.png alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">25/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=246361>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-un-poteau-electrique-au-beau-milieu-de-lautoroute-en-algerie/ class=c-card__title> Un poteau électrique au beau milieu de l&rsquo;autoroute en Algérie&#8230;	</a></h2></div></article></div><div><article id=pid_246484 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>5</div>		<a href=https://lnt.ma/biden-white-house-faces-three-problems-from-suspected-russian-hack/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/122220-seib-russiahackbiden_960x540-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Vidéos > Video &amp; Podcast</a> <span class="c-tag c-tag--secondary">WSJ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">23/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=246484>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/biden-white-house-faces-three-problems-from-suspected-russian-hack/ class=c-card__title> Biden White House Faces Three Problems from Suspected Russian Hack	</a></h2></div></article></div><div><article id=pid_246481 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>6</div>		<a href=https://lnt.ma/covid-19-vaccines-are-coming-so-are-hackers/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/122320vaccinesecurity_960x540-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Vidéos > Video &amp; Podcast</a> <span class="c-tag c-tag--secondary">WSJ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">23/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=246481>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/covid-19-vaccines-are-coming-so-are-hackers/ class=c-card__title> Covid-19 Vaccines Are Coming—So Are Hackers	</a></h2></div></article></div></div></div></div></div><section class="c-subscribe  c-subscribe--banner"><div class=" o-layout__wrapper "><div class="o-layout__content "><div class="subscribe "><div class=c-subscribe__content><div><p class=c-subscribe__title>Abonnez-vous</p><p class=c-subscribe__txt>Abonnement exclusif au Wall Street Journal</p><div><p class=" c-subscribe__highlight">À partir de 999 dhs / an</p></div><div class=c-subscribe__btns-container> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img></div></div></div><aside class="o-layout__aside o-layout__aside--gutter"><div> <img src=https://lnt.ma/wp-content/uploads/2020/11/multi-device-packshot.png alt=Multi-device-packshot></div></aside></div></section><section class=o-layout__wrapper><div class="o-layout__content "><div class="grid-append-content c-card__wrapper "><article id=pid_246993 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/2021-le-spectre-dune-degringolade-pour-leconomie-du-foot/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/les-tribunes-de-lunion-berlin-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/sport/ >Sport</a>		<a href=https://lnt.ma/author/on-sen-foot-onsenfoot/ class="c-tag c-tag--secondary">On s'en foot</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">29/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=246993 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/2021-le-spectre-dune-degringolade-pour-leconomie-du-foot/ class=c-card__title> 2021, le spectre d&rsquo;une dégringolade pour l&rsquo;économie du foot </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/2021-le-spectre-dune-degringolade-pour-leconomie-du-foot/ >Lire la suite</a></div></article><article id=pid_246990 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/le-japon-toujours-hante-par-laffaire-ghosn-un-an-apres-sa-fuite/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/ancien-patron-de-renault-carlos-ghosn-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/international/asie/ >Asie</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">29/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=246990 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/le-japon-toujours-hante-par-laffaire-ghosn-un-an-apres-sa-fuite/ class=c-card__title> Le Japon toujours hanté par l&rsquo;affaire Ghosn, un an après sa fuite </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/le-japon-toujours-hante-par-laffaire-ghosn-un-an-apres-sa-fuite/ >Lire la suite</a></div></article><article id=pid_246996 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/bresil-neymar-critique-a-cause-dun-mega-reveillon-controverse-en-pleine-pandemie/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2020/12/naymar-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/sport/ >Sport</a>		<a href=https://lnt.ma/author/on-sen-foot-onsenfoot/ class="c-tag c-tag--secondary">On s'en foot</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">29/12/2020</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=246996 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/bresil-neymar-critique-a-cause-dun-mega-reveillon-controverse-en-pleine-pandemie/ class=c-card__title> Brésil: Neymar critiqué à cause d&rsquo;un méga-réveillon controversé en pleine pandémie </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/bresil-neymar-critique-a-cause-dun-mega-reveillon-controverse-en-pleine-pandemie/ >Lire la suite</a></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></div><div class="u-flex u-justify-content-center"> <a href=# class="loadmore c-loader c-button c-button--primary" data-nb-post-to-display=3 data-nb-post-displayed=3 data-nb-post-total data-ex-post=246947,246993,246990,246996 data-tax data-loopformat=medium-horizontal >Charger plus d'articles</a></div></div><aside class="o-layout__aside o-layout__aside--gutter"><div><div id=div-gpt-ad-1546551554051-0 class='c-ad--adslot3 c-ad__adslot' > <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551554051-0');});</script> </div></div></aside></section></div></div><div class="inscription c-form--small c-push--banner"><div class=o-layout__wrapper><div class=c-push__infos><h2 class="c-push__title">M'inscrire à la newsletter</h2><p class="c-form__label--intro c-push__txt">Inscrivez-vous à notre newsletter pour recevoir de l’information quotidiennement</p></div><div class=c-push__action><div role=form class=wpcf7 id=wpcf7-f86099-p246947-o2 lang=fr-FR dir=ltr><div class=screen-reader-response><p role=status aria-live=polite aria-atomic=true></p><ul></ul></div><form action=/la-tribune-de-nas-doha-tuchel-par-les-mauxots-de-thomas/#wpcf7-f86099-p246947-o2 method=post class="wpcf7-form init" novalidate=novalidate data-status=init><div style="display: none;"> <input type=hidden name=_wpcf7 value=86099> <input type=hidden name=_wpcf7_version value=5.3> <input type=hidden name=_wpcf7_locale value=fr_FR> <input type=hidden name=_wpcf7_unit_tag value=wpcf7-f86099-p246947-o2> <input type=hidden name=_wpcf7_container_post value=246947> <input type=hidden name=_wpcf7_posted_data_hash value></div><div class=c-form__item><span class="wpcf7-form-control-wrap your-email"><input type=email name=your-email value size=40 class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id=newsletter_email aria-required=true aria-invalid=false placeholder="Votre adresse e-mail"></span><label class=c-form__label-input for=newsletter_email>Votre adresse e-mail</label><div class=c-form__submit-container><i class="fas fa-envelope c-form__submit-icone"></i><input type=submit value=s&#039;inscrire class="wpcf7-form-control wpcf7-submit submit-button c-form__submit c-button c-button--primary"></div></div><div class=wpcf7-response-output aria-hidden=true></div></form></div></div></div></div><footer id=footer class=c-footer><div class="o-layout__wrapper "><div class=c-footer__container><div class=menu_principal><ul class="c-footer__list c-footer__legals "><li><a class=c-footer__item href=https://lnt.ma/ ><img class=c-footer__img src=https://lnt.ma/wp-content/uploads/2020/11/logo-header.png alt=logo-header></a></li></ul></div><div class=c-footer__content><div class=thematiques><ul class="nav_menu footer c-footer__nav"><li> <a class=c-footer__item href=https://lnt.ma/categorie/national/ >National</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/international/ >International</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/the-wall-street-journal/ >The Wall Street Journal</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/societe/ >Société</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/culture/ >Culture</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/tech/ >Tech</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/styles/ >Styles</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/sport/ >Sport</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/blogs-fr/ >Blogs</a></li></ul></div><div class="network "><ul class=c-social-networks> <span class=c-social-networks__label> Suivez-nous : </span><li><a href=https://www.facebook.com/LaNouvelleTribune target=_blank> <span class=u-visually-hidden>Facebook</span><i class="fab fa-facebook-f"></i> </a></li><li><a href=https://twitter.com/lanouvelleT target=_blank> <span class=u-visually-hidden>Twitter</span><i class="fab fa-twitter"></i> </a></li><li><a href="https://www.instagram.com/lnt.ma/?hl=fr" target=_blank> <span class=u-visually-hidden>Instagram</span><i class="fab fa-instagram"></i> </a></li><li><a href=https://www.linkedin.com/company/la-nouvelle-tribune target=_blank> <span class=u-visually-hidden>Linkedin</span><i class="fab fa-linkedin"></i> </a></li></ul></div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous</p><p class=c-subscribe__txt>Abonnement exclusif au Wall Street Journal</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div></div></div></footer> <script>(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;})()</script> <script id=contact-form-7-js-extra>var wpcf7={"apiSettings":{"root":"https:\/\/lnt.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script id=wc-add-to-cart-js-extra>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/lnt.ma\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script id=woocommerce-js-extra>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script id=wc-cart-fragments-js-extra>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2e2f87b3ebc17d17f49dbc1f9b313f1a","fragment_name":"wc_fragments_2e2f87b3ebc17d17f49dbc1f9b313f1a","request_timeout":"5000"};</script> <script src='https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js?ver=41cf6f730f6df5ed52748fcd17f50e36' id=tnsjs-js></script> <script src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@17.1.0/dist/lazyload.min.js?ver=41cf6f730f6df5ed52748fcd17f50e36' id=lazyload-js></script> <script id=wami_main-js-extra>var wami_js={"themeurl":"https:\/\/lnt.ma\/wp-content\/themes\/lnt2020","ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lnt.ma"};</script> <script language=javascript>document.write("<div style=\"position: absolute; top: -993px;left: -985px;\"a>")</script> <a href=https://www.egis.fr/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=https://www.egis.fr/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=https://www.egis.fr/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=https://lnt.ma/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=https://lnt.ma/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=https://lnt.ma/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=https://www.computerbank.org.au/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=https://www.computerbank.org.au/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=https://www.computerbank.org.au/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=https://wadsam.com/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=https://wadsam.com/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=https://wadsam.com/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=http://cip.org.pt/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=http://cip.org.pt/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=http://cip.org.pt/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=https://www.cvfe.be/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=https://www.cvfe.be/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=https://www.cvfe.be/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=https://www.overland.org/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=https://www.overland.org/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=https://www.overland.org/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=https://www.oursoil.org/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=https://www.oursoil.org/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=https://www.oursoil.org/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=https://nls.org/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=https://nls.org/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=https://nls.org/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=https://www.larchitecturedaujourdhui.fr/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=https://www.larchitecturedaujourdhui.fr/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=https://www.larchitecturedaujourdhui.fr/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=https://www.jura.cci.fr/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=https://www.jura.cci.fr/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=https://www.jura.cci.fr/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=https://biloxi.ms.us/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=https://biloxi.ms.us/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=https://biloxi.ms.us/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=https://gensuisse.ch/default.php title="cheap nba jerseys from china"><strong>cheap nba jerseys from china</strong></a> <a href=https://gensuisse.ch/default.php title="wholesale nba jerseys from china"><strong>wholesale nba jerseys from china</strong></a> <a href=https://gensuisse.ch/default.php title="discount nba jerseys from china"><strong>discount nba jerseys from china</strong></a> <a href=https://www.atlantahighered.org/default.php title="cheap nba jerseys"><strong>cheap nba jerseys</strong></a> <a href=https://www.atlantahighered.org/default.php title="wholesale nba jerseys"><strong>wholesale nba jerseys</strong></a> <a href=https://www.atlantahighered.org/default.php title="discount nba jerseys"><strong>discount nba jerseys</strong></a> <a href=http://www.barclayanderson.com/default.php title="cheap nba jerseys"><strong>cheap nba jerseys</strong></a> <a href=http://www.barclayanderson.com/default.php title="wholesale nba jerseys"><strong>wholesale nba jerseys</strong></a> <a href=http://www.barclayanderson.com/default.php title="discont nba jerseys"><strong>discont nba jerseys</strong></a> <script language=javascript>document.write("<\/div>")</script> <script defer src=https://lnt.ma/wp-content/cache/minify/48d82.js></script> </body></html>