<!DOCTYPE html>

<html lang="fr-FR">

<head>

	<title>Hong Kong: la Chine réplique aux pressions de Trump - La Nouvelle Tribune</title>

    
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hong Kong: la Chine réplique aux pressions de Trump - La Nouvelle Tribune" />
<meta property="og:description" content="La Chine a menacé mercredi les Etats-Unis de représailles après la promulgation par le président américain Donald Trump d&rsquo;une loi prévoyant des sanctions contre la « répression » de Pékin dans son &hellip;" />
<meta property="og:url" content="https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/" />
<meta property="og:site_name" content="La Nouvelle Tribune" />
<meta property="article:publisher" content="https://www.facebook.com/LaNouvelleTribune" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2020-07-15T11:30:51+00:00" />
<meta property="og:image" content="https://lnt.ma/wp-content/uploads/2020/07/donald-trump-1.jpg" />
<meta property="og:image:secure_url" content="https://lnt.ma/wp-content/uploads/2020/07/donald-trump-1.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Chine a menacé mercredi les Etats-Unis de représailles après la promulgation par le président américain Donald Trump d&rsquo;une loi prévoyant des sanctions contre la « répression » de Pékin dans son [&hellip;]" />
<meta name="twitter:title" content="Hong Kong: la Chine réplique aux pressions de Trump - La Nouvelle Tribune" />
<meta name="twitter:site" content="@lanouvelleT" />
<meta name="twitter:image" content="https://lnt.ma/wp-content/uploads/2020/07/donald-trump-1.jpg" />
<meta name="twitter:creator" content="@lanouvelleT" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lnt.ma/#website","url":"https://lnt.ma/","name":"La Nouvelle Tribune","potentialAction":{"@type":"SearchAction","target":"https://lnt.ma/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/#primaryimage","url":"https://lnt.ma/wp-content/uploads/2020/07/donald-trump-1.jpg","width":512,"height":341},{"@type":"WebPage","@id":"https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/#webpage","url":"https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/","inLanguage":"fr-FR","name":"Hong Kong: la Chine r\u00e9plique aux pressions de Trump - La Nouvelle Tribune","isPartOf":{"@id":"https://lnt.ma/#website"},"primaryImageOfPage":{"@id":"https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/#primaryimage"},"datePublished":"2020-07-15T11:30:51+00:00","dateModified":"2020-07-15T11:30:51+00:00","author":{"@id":"https://lnt.ma/#/schema/person/8acd48ebbe230ea3397cd6f0dbaae3a6"}},{"@type":["Person"],"@id":"https://lnt.ma/#/schema/person/8acd48ebbe230ea3397cd6f0dbaae3a6","name":"AyoubBouazzaoui","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<!-- WamiMetas -->
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- /WamiMetas -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lnt.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://lnt.ma/wp-content/cache/minify/f5716.css" media="all" />








<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel="stylesheet" href="https://lnt.ma/wp-content/cache/minify/b30e9.css" media="all" />






<script src="https://lnt.ma/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://lnt.ma/wp-content/cache/minify/aa3e9.js"></script>


<link rel='https://api.w.org/' href='https://lnt.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lnt.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lnt.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<meta name="generator" content="WooCommerce 3.6.5" />
<link rel='shortlink' href='https://lnt.ma/?p=229622' />
<link rel="alternate" type="application/json+oembed" href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fhong-kong-la-chine-replique-aux-pressions-de-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fhong-kong-la-chine-replique-aux-pressions-de-trump%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/amp/"><link rel="icon" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" sizes="32x32" />
<link rel="icon" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" />
<meta name="msapplication-TileImage" content="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" />

	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">

    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">

    <meta property="fb:pages" content="147084112022235" />

  
    <!-- Facebook Pixel Code -->

    <script>

    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?

    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;

    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;

    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,

    document,'script','//connect.facebook.net/en_US/fbevents.js');



    fbq('init', '1607474962854594');

    fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

    src="https://www.facebook.com/tr?id=1607474962854594&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->
	
    <!-- InsurAds Code -->
	<script async src="https://cdn.insurads.com/bootstrap/NOURBLXV.js"></script>
    <!-- End InsurAds Code -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50716374-1');
</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics (AMP) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50716374-3', {'use_amp_client_id': true});
</script>

	
	<!-- Start Google Adsense Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2960243927001929",
          enable_page_level_ads: true
     });
</script>
	<!-- End Google Adsense Code -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_header_970x250', [[970,250]], 'div-gpt-ad-1546551377425-0')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_header_300x250', [[300,250],[336,280]], 'div-gpt-ad-1546551474507-0')
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_frontpagepartdesktop_300x600', [[300,600],[300,250]], 'div-gpt-ad-1546551554051-0')
                             .addService(googletag.pubads()));
    //Adslot 4 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_sidebaroptions_300x600', [[300,600],[300,250]], 'div-gpt-ad-1546551695785-0')
                             .addService(googletag.pubads()));
    //Adslot 5 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpagearticle_728x90', [[728,90]], 'div-gpt-ad-1546551845745-0')
                             .addService(googletag.pubads()));
    //Adslot 6 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_article_singlepartarticle_300x250', [[300,250],[300,600],[336,280]], 'div-gpt-ad-1546552084759-0')
                             .addService(googletag.pubads()));
    //Adslot 7 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_frontpagepartmobile_300x250', [[300,250],[300,600],[336,280]], 'div-gpt-ad-1546552168177-0')
                             .addService(googletag.pubads()));
    //Adslot 8 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_sidebaroptions_300x250', [[300,250],[300,600],[336,280]], 'div-gpt-ad-1546552227865-0')
                             .addService(googletag.pubads()));
    //Adslot 9 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpagearticle_300x250', [[300,250],[300,600],[336,280]], 'div-gpt-ad-1546552295632-0')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
<!-- End GPT Async Tag -->
	
<!-- Consentment tag -->

<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'fr',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
	
<!-- Consentment tag end -->
    

    <style>

    .ad1, .ad2, .ad3, .ad4, .fortheap { margin:0px 0px !important; }

    #sas_34509 { margin: 10px auto; text-align: center; }
    .ad_header {display:block;}
.ad_header_mobile {display:none;}
@media screen and (max-width: 780px){.ad_header {display:none;} .ad_header_mobile {display:block;}}

    
    </style>

    

    
    <!--<script type="text/javascript">

      function isFlashSupported() 

      {

          var SHOCKWAVE_FLASH = "Shockwave Flash";

          var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";

          var FLASH_MIME_TYPE = "application/x-shockwave-flash";



          var playerVersion = [0,0,0];



          if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {

                  d = navigator.plugins[SHOCKWAVE_FLASH].description;

                  if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+

                          plugin = true;

                          ie = false; // cascaded feature detection for Internet Explorer

                          d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");

                          playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);

                          playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);

                          playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;

                  }

          }

          else if (typeof window.ActiveXObject != 'undefined') {

                  try {

                          var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);

                          if (a) { // a will return null when ActiveX is disabled

                                  d = a.GetVariable("$version");

                                  if (d) {

                                          ie = true; // cascaded feature detection for Internet Explorer

                                          d = d.split(" ")[1].split(",");

                                          playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];

                                  }

                          }

                  }

                  catch(e) {}

          }

          

          var v = [9, 0, 0]; //flash supported if version is at least 9



          //return true if the current detected version is higher than 9;

          return (playerVersion[0] > v[0] || 

              (playerVersion[0] == v[0] && playerVersion[1] > v[1]) || 

              (playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));



      }



      if( isFlashSupported() ) {

      (function() {

          var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;

          st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1118129&auto=true';

          document.head.appendChild(st);

        })();

      } else {

      (function() {

          var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;

          st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1119713&smartPlay=true&auto=true';

          document.head.appendChild(st);

        })();

      }

      </script>-->

      

      

</head>

<body class="post-template-default single single-post postid-229622 single-format-standard cookies-not-set woocommerce-no-js elementor-default" >
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73970/tag"></script>
  <div id="fb-root"></div>

  <script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) return;

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=198873833626924";

    fjs.parentNode.insertBefore(js, fjs);

  }(document, 'script', 'facebook-jssdk'));</script>

<header id="header">
    <div class="wrap">
        <!-- <a id="button-menu" href="#"></a>
        <a id="logo" href="https://lnt.ma"></a> -->
        <div id="button-menu" class="nav-icon3">
          <span></span>
          <span></span>
          <span></span>
          <span></span>
        </div>
        <a id="logo" href="https://lnt.ma"></a>

        <div class="langage-dropdown-menu">
          <select name="lang_choice_1" id="lang_choice_1">
	<option value="fr" selected='selected'>FR</option>
	<option value="en">EN</option>

</select>
<script type="text/javascript">
					//<![CDATA[
					var urls_1 = {"fr":"https:\/\/lnt.ma\/hong-kong-la-chine-replique-aux-pressions-de-trump\/","en":"https:\/\/lnt.ma\/en\/"};
					document.getElementById( "lang_choice_1" ).onchange = function() {
						location.href = urls_1[this.value];
					}
					//]]>
				</script>        </div>
                    <span class="cat-rubriques"><a href="https://lnt.ma/categorie/international/">International</a></span>
                <div class="share-the-page">
          <div class="share">
                        <div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/;text=Hong Kong: la Chine réplique aux pressions de Trump" rel="nofollow" data-title="Hong Kong: la Chine réplique aux pressions de Trump"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Hong Kong: la Chine réplique aux pressions de Trump&body=La Chine a menacé mercredi les Etats-Unis de représailles après la promulgation par le président américain Donald Trump d&rsquo;une loi prévoyant des sanctions contre la « répression » de Pékin dans son [&hellip;]... https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>
          </div>
          <span class="page-title">Hong Kong: la Chine réplique aux pressions de Trump</span>
        </div>

        <a id="button-search" href="#"></a>
        <a id="log" href="https://lnt.ma/mon-compte/"></a>
        <a id="button-subscription" href="https://lnt.ma/abonnement-wsj/">Abonnez-vous</a>

    </div>
    <div id="full-menu">
	<div class="container wrap section group">

		<div class="col span_3_of_12 desktop">
			<nav class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-86087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86087"><a href="https://lnt.ma/">A la Une</a></li>
<li id="menu-item-91836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91836"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-86088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86088"><a href="https://lnt.ma/categorie/international/">International</a></li>
<li id="menu-item-86090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86090"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-86091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86091"><a href="https://lnt.ma/webtv/">Web TV</a></li>
</ul></nav> 		</div>

 		<div class="col span_3_of_12 mobile menu-mobile">
			<div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a href="https://lnt.ma/categorie/international/">International</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://lnt.ma/categorie/societe/">Société</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://lnt.ma/categorie/culture/">Culture</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://lnt.ma/categorie/tech/">Tech</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://lnt.ma/categorie/styles/">Styles</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://lnt.ma/categorie/sport/">Sport</a></li>
<li id="menu-item-64273" class="subscribe menu-item menu-item-type-post_type menu-item-object-page menu-item-64273"><a href="https://lnt.ma/tous-les-blogs/">Les Blogs</a></li>
<li id="menu-item-86081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86081"><a href="https://lnt.ma/webtv/">Web TV</a></li>
</ul></div> 		</div>

		<!-- Article à la une -->
		<div class="une col span_9_of_12 desktop">
						<a href="https://lnt.ma/aux-masques-citoyens/">
				<img width="924" height="312" src="https://lnt.ma/wp-content/uploads/2020/03/mg_9191-924x312.jpg" class="attachment-article_une_court size-article_une_court wp-post-image" alt="" />				<div class="text-container">
					<span class="rubrique" data-id="7">Société</span>
					<h1>Aux masques, citoyens !</h1>
				</div>
			</a>
		</div>

		<div class="menu-bottom-container desktop">
			<!-- Sous rubriques -->
			<div class="ss-rubriques col span_2_of_12">
				<h2>Rubriques</h2>
				<nav class="menu-menu-rubriques-container"><ul id="menu-menu-rubriques" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://lnt.ma/categorie/culture/">Culture</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://lnt.ma/categorie/societe/">Société</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://lnt.ma/categorie/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://lnt.ma/categorie/styles/">Styles</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://lnt.ma/categorie/tech/">Tech</a></li>
</ul></nav>			</div>

			<!-- Les blogs 
			<div class="blogs col span_4_of_12 desktop">
				<h2>Les blogs</h2>
				<ul>
					<li><a href="https://lnt.ma/author/ayoub-bouazzaoui/" title="Articles par AyoubBouazzaoui">AyoubBouazzaoui</a></li><li><a href="https://lnt.ma/author/sb/" title="Articles par SB">SB</a></li><li><a href="https://lnt.ma/author/zy/" title="Articles par LNT">LNT</a></li><li><a href="https://lnt.ma/author/lnt-dir/" title="Articles par LNT-Dir">LNT-Dir</a></li><li><a href="https://lnt.ma/author/lntadmin/" title="Articles par lntadmin">lntadmin</a></li><li><a href="https://lnt.ma/author/lntech/" title="Articles par LNTech">LNTech</a></li><li><a href="https://lnt.ma/author/al/" title="Articles par AL">AL</a></li><li><a href="https://lnt.ma/author/buzz-du-jour-buzzman/" title="Articles par BAZZ">BAZZ</a></li><li><a href="https://lnt.ma/author/afifa-dassouli/" title="Articles par Afifa Dassouli">Afifa Dassouli</a></li>					<li><a class="all" href="https://lnt.ma/tous-les-blogs/">Voir tous les blogs</a></li>
				</ul>
			</div> -->
			
			<div class="blogs col span_4_of_12 desktop">
				<h2>Les blogs</h2>
				
				<ul>

				
					<li><a href="https://lnt.ma/author/buzz-du-jour-buzzman/" title="Articles par BAZZ" >BAZZ</a></li><li><a href="https://lnt.ma/author/afifa-dassouli/" title="Articles par Afifa Dassouli" >Afifa Dassouli</a></li><li><a href="https://lnt.ma/author/fahd-yata/" title="Articles par Fahd Yata" >Fahd Yata</a></li><li><a href="https://lnt.ma/author/on-sen-foot-onsenfoot/" title="Articles par On s'en foot" >On s'en foot</a></li><li><a href="https://lnt.ma/author/eco-afrique/" title="Articles par Les "Eco" d'Afrique" >Les "Eco" d'Afrique</a></li><li><a href="https://lnt.ma/author/lnt-2/" title="Articles par Blog Auto" >Blog Auto</a></li><li><a href="https://lnt.ma/author/the-new-tribune/" title="Articles par The New Tribune" >The New Tribune</a></li><li><a href="https://lnt.ma/author/blog-cop22/" title="Articles par Blog COP22" >Blog COP22</a></li><li><a href="https://lnt.ma/author/chroniques-du-futur/" title="Articles par Chroniques du futur" >Chroniques du futur</a></li> 
					<li><a class="all" href="https://lnt.ma/tous-les-blogs/">Voir tous les blogs</a></li>
				</ul>
			</div>

			<!-- Abonnement -->
			<div class="abonnement col span_4_of_12 desktop">
				<div role="form" class="wpcf7" id="wpcf7-f86099-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/hong-kong-la-chine-replique-aux-pressions-de-trump/#wpcf7-f86099-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="86099" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f86099-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Abonnez-vous à la newsletter" /></span></p>
<p><input type="submit" value="Ok" class="wpcf7-form-control wpcf7-submit submit-button" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>				<a class="button-subscription" href="https://lnt.ma/abonnement-wsj/">Abonnez-vous à La Nouvelle Tribune</a>
				<a class="button-subscription" href="https://lnt.ma/mon-compte/">Accès à mon compte</a>

				<ul>
										<li>Suivez-nous</li>
					<li><a href="https://www.facebook.com/LaNouvelleTribune" target="_blank" class="icon-social facebook-header"></a></li>
					<li><a href="https://twitter.com/lanouvelleT" target="_blank" class="icon-social twitter-header"></a></li>
					<li><a href="https://www.youtube.com/c/lanouvelletribunemaroc" target="_blank" class="icon-social youtube-header"></a></li>
				</ul>
			</div>
		</div>

		<div class="desktop">

			<nav class="menu-sous-menu-principal-container"><ul id="menu-sous-menu-principal" class="menu"><li id="menu-item-86083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86083"><a href="https://lnt.ma/contact/">Nous contacter</a></li>
<li id="menu-item-123" class="ad menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://lnt.ma/contact/">Publicité</a></li>
<li id="menu-item-86084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86084"><a href="https://lnt.ma/a-propos/">À propos</a></li>
<li id="menu-item-86082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86082"><a href="https://lnt.ma/mentions-legales/">Mentions légales et politique de confidentialité</a></li>
<li id="menu-item-86085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86085"><a href="https://lnt.ma/faq/">FAQ</a></li>
</ul></nav>
		</div>

		<div class="abonnement mobile">

			<a class="button-subscription" href="https://lnt.ma/wsj-5/">Abonnez-vous à La Nouvelle Tribune</a>
      <a class="button-subscription" href="https://lnt.ma/mon-compte/">Accès à mon compte</a>
      
		</div>

	</div>

</div>
    <div id="search"><form id="recherche" role="search" method="get" action="">
	<input id="termes_recherche" type="text" autocomplete="off" placeholder="Tapez un ou plusieurs mots clés" value="" name="s" autocomplete="on" />
	<button type="submit"></button>
</form>

<div class="results-container">
	<div id="search_results"></div>
	<span id="loader2"></span>
</div>

</div>
</header>

<progress value="0" id="progressBar">
  <div class="progress-container">
    <span class="progress-bar" ></span>
  </div>
</progress>

<div id="main">
<div class="ad_header">

<div style="text-align:center;">

<!-- Async AdSlot 1 for Ad unit 'lnt_desktop_frontpage_header_970x250' ### Size: [[970,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-1546551377425-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546551377425-0'); });
  </script>
</div>
<!-- End AdSlot 1 -->
	
  </div> </div>
<div class="ad_header_mobile">
<div style="text-align:center;">

<!-- Async AdSlot 2 for Ad unit 'lnt_mobile_frontpage_header_300x250' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-1546551474507-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546551474507-0'); });
  </script>
</div>
<!-- End AdSlot 2 -->
	
  </div>
</div>
    <div class="wrap section group">
<div class="page-container col span_9_of_12">

	
		<div id="article">	
				<section class="bloc-content">

	<div class="a_la_une"><img width="925" height="430" src="https://lnt.ma/wp-content/uploads/2020/07/donald-trump-1-925x430.jpg" class="attachment-article_une size-article_une wp-post-image" alt="" /><p class="legend_img">Le président américain Donald Trump gestures au cours d'une conférence de presse dans les jardins de la Maison Blanche, à Washington, le 14 juillet 2020.
© AFP JIM WATSON</p></div>
	<div style="text-align:center;padding-top: 15px;">

<div class="ad_header">		
	<!-- Async AdSlot 5 for Ad unit 'lnt_desktop_frontpagearticle_728x90' ### Size: [[728,90]] -->
	<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
	<div id='div-gpt-ad-1546551845745-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546551845745-0'); });
	  </script>
	</div>
	<!-- End AdSlot 5 -->
</div>
<div class="ad_header_mobile">
	<!-- Async AdSlot 9 for Ad unit 'lnt_mobile_frontpagearticle_300x250' ### Size: [[300,250]] -->
	<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
	<div id='div-gpt-ad-1546552295632-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546552295632-0'); });
	  </script>
	</div>
	<!-- End AdSlot 9 -->
</div>
  </div>


	<div class="content_single">

		<span class="rubrique" data-id="6"><a href="https://lnt.ma/categorie/international/">International</a></span>

		<h1 class="">Hong Kong: la Chine réplique aux pressions de Trump</h1>

		<p>			<span class="date">le 15 juillet 2020</span>
		</p>

    <br />

    <div class="fb-like" data-href="https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

		<div class="chapo"></div>

		<div class="anchors"></div>

		<div class="content_article">

				<div class="share mobile"><div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/;text=Hong Kong: la Chine réplique aux pressions de Trump" rel="nofollow" data-title="Hong Kong: la Chine réplique aux pressions de Trump"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Hong Kong: la Chine réplique aux pressions de Trump&body=La Chine a menacé mercredi les Etats-Unis de représailles après la promulgation par le président américain Donald Trump d&rsquo;une loi prévoyant des sanctions contre la « répression » de Pékin dans son [&hellip;]... https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div> PARTAGER Hong Kong: la Chine réplique aux pressions de Trump</div>

			<p style="text-align: justify;">La Chine a menacé mercredi les Etats-Unis de représailles après la promulgation par le président américain Donald Trump d&rsquo;une loi prévoyant des sanctions contre la « répression » de Pékin dans son territoire autonome de Hong Kong.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/31369/tag"></script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p style="text-align: justify;">L&rsquo;imposition fin juin par Pékin d&rsquo;une loi draconienne sur la sécurité nationale dans l&rsquo;ex-colonie britannique y fait craindre un recul des libertés. Washington, Londres et plusieurs capitales occidentales ont exprimé leur opposition.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div class="ad_header_mobile" style="margin-bottom: 20px; text-align: center;">

	
<!-- Async AdSlot 6 for Ad unit 'lnt_mobile_article_singlepartarticle_300x250' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-1546552084759-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546552084759-0'); });
  </script>
</div>
<!-- End AdSlot 6 -->
	
</div></div>

<p style="text-align: justify;">Donald Trump a accentué mardi la pression: il a annoncé la fin du régime économique préférentiel accordé par les Etats-Unis au territoire autonome, centre financier international majeur, et a promulgué une loi prévoyant des sanctions contre des responsables hongkongais et chinois.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p style="text-align: justify;">« Aujourd&rsquo;hui, j&rsquo;ai signé une loi et un décret pour faire rendre des comptes à la Chine en raison de sa répression de la population de Hong Kong », a-t-il déclaré lors d&rsquo;une conférence de presse.</p>
<p style="text-align: justify;">Le décret met fin au traitement commercial préférentiel en vigueur jusqu&rsquo;ici. « Hong Kong sera traité comme la Chine: pas de privilège spécial, pas de traitement économique spécial et pas d&rsquo;exportations de technologies sensibles », a dit M. Trump. Il a ajouté n&rsquo;avoir aucune intention de rencontrer le président chinois Xi Jinping pour apaiser les tensions.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p style="text-align: justify;">Le milliardaire républicain a aussi prédit une hémorragie des cerveaux dans le territoire, peuplé de 7,5 millions d&rsquo;habitants. « Leur liberté leur a été retirée (&#8230;), beaucoup de gens vont partir », a-t-il affirmé.</p>
<p style="text-align: justify;">Cette loi américaine est « une ingérence flagrante dans les affaires de Hong Kong et les affaires intérieures de la Chine », a dénoncé mercredi dans un communiqué le ministère chinois des Affaires étrangères.</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p style="text-align: justify;">« Afin de sauvegarder ses intérêts légitimes, la Chine apportera la réponse nécessaire et imposera des sanctions aux personnes et aux entités américaines concernées », a-t-il averti.</p>
<p style="text-align: justify;"><strong>&#8211; Liberté et stabilité &#8211;</strong></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p style="text-align: justify;">La loi sur l&rsquo;Autonomie de Hong Kong, approuvée à l&rsquo;unanimité début juillet par le Congrès américain, vise non seulement les responsables chinois mais aussi la police de Hong Kong.</p>
<p style="text-align: justify;">Elle déclenche obligatoirement des sanctions contre ceux qui seraient identifiés comme oeuvrant pour restreindre les libertés. Point crucial, elle pénalise les banques qui, par leurs financements, contribueraient à l&rsquo;érosion de l&rsquo;autonomie du territoire.</p>
<p style="text-align: justify;">« La Chine restera ferme dans sa détermination et sa volonté de sauvegarder sa souveraineté », a souligné Pékin, qui n&rsquo;a aucune intention de retirer sa loi sur la sécurité nationale.</p>
<p style="text-align: justify;">Celle-ci entraîne, selon ses critiques, un recul des libertés inédit depuis la rétrocession de Hong Kong à la Chine par le Royaume-Uni en 1997.</p>
<p style="text-align: justify;">La loi vise à réprimer les activités subversives, la sécession, le terrorisme et la collusion avec des forces étrangères visant à mettre en danger la sécurité nationale.</p>
<p style="text-align: justify;">Pour les Etats-Unis, le texte vise à museler l&rsquo;opposition hongkongaise après les manifestations monstres de l&rsquo;an dernier, qui visaient à dénoncer l&rsquo;influence de Pékin dans le territoire.</p>
<p style="text-align: justify;">Selon la Chine, cette loi permet au contraire d&rsquo;assurer la stabilité, de mettre fin aux violences ayant émaillé le mouvement de contestation de 2019 à Hong Kong, ainsi que d&rsquo;y réprimer le courant pro-indépendance.</p>
<p style="text-align: justify;"><strong>&#8211; &lsquo;Impact dévastateur&rsquo; &#8211;</strong></p>
<p style="text-align: justify;">Quid des répercussions des nouvelles sanctions américaines?</p>
<p style="text-align: justify;">Elles vont « instantanément ériger des barrières commerciales » et auront « un impact dévastateur sur Hong Kong en tant que porte d&rsquo;entrée financière vers les marchés occidentaux », prédit Julia Friedlander, du groupe de réflexion américain Atlantic Council.</p>
<p style="text-align: justify;">Par ricochet, cela « mettra davantage en valeur les places de Chine continentale » comme Shanghai et Shenzhen: « Hong Kong va souffrir et la Chine va probablement y gagner », estime-t-elle.</p>
<p style="text-align: justify;">Washington a multiplié les pressions sur Pékin ces derniers jours.</p>
<p style="text-align: justify;">Alors que les Etats-Unis s&rsquo;abstenaient jusqu&rsquo;ici de prendre ouvertement position dans les différends territoriaux en mer de Chine méridionale, le secrétaire d&rsquo;Etat Mike Pompeo a pris partie lundi pour les autres Etats riverains face à la Chine.</p>
<p style="text-align: justify;">Washington a également obtenu une victoire dans sa lutte contre le géant chinois des télécoms Huawei, qu&rsquo;ils accusent d&rsquo;espionnage potentiel au profit de Pékin: Londres a annoncé mardi qu&rsquo;il allait expurger son réseau 5G de tout équipement produit par l&rsquo;entreprise.</p>
<p style="text-align: justify;">La semaine dernière, les Etats-Unis avaient annoncé qu&rsquo;ils refuseraient des visas à trois hauts responsables chinois accusés d&rsquo;avoir orchestré, au nom de la lutte antiterroriste, la répression contre des musulmans ouïghours au Xinjiang &#8212; vaste région du nord-ouest de la Chine.</p>
<p><strong>LNT avec Afp</strong></p>

				<div class="mobile"><div class="addtoany_shortcode_bottom">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/;text=Hong Kong: la Chine réplique aux pressions de Trump" rel="nofollow" data-title="Hong Kong: la Chine réplique aux pressions de Trump"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Hong Kong: la Chine réplique aux pressions de Trump&body=La Chine a menacé mercredi les Etats-Unis de représailles après la promulgation par le président américain Donald Trump d&rsquo;une loi prévoyant des sanctions contre la « répression » de Pékin dans son [&hellip;]... https://lnt.ma/hong-kong-la-chine-replique-aux-pressions-de-trump/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div></div>



		<!-- Articles connexes -->
	

			<div class="section group articles_linked">
      
      <div class="ad_header_mobile" style="margin-bottom: 20px;">
              </div>
				

				<span class="legend">POUR ALLER PLUS LOIN</span>

				<article class="col span_5_of_12">

					

						<a href="https://lnt.ma/affaire-epstein-ghislaine-maxwell-plaide-non-coupable-et-reste-en-prison/" class=" col span_3_of_12"><img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2020/07/ghislaine-maxwell-85x58.jpg" class="attachment-article_linked size-article_linked wp-post-image" alt="" /></a>
					
					<h2 class="col span_8_of_12 "><a href="https://lnt.ma/affaire-epstein-ghislaine-maxwell-plaide-non-coupable-et-reste-en-prison/">Affaire Epstein: Ghislaine Maxwell plaide non coupable et reste en prison</a></h2>

				</article>

				<article class="col span_5_of_12">

					


						
								<a href="https://lnt.ma/pour-la-premiere-fois-en-17-ans-les-etats-unis-preparent-une-execution-federale/" class=" col span_3_of_12"><img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2020/07/chambre-de-la-mort-du-penitencier-de-huntsville-85x58.jpg" class="attachment-article_linked size-article_linked wp-post-image" alt="" /></a>
					
					<h2 class="col span_8_of_12 "><a href="https://lnt.ma/pour-la-premiere-fois-en-17-ans-les-etats-unis-preparent-une-execution-federale/">Pour la première fois en 17 ans, les États-unis préparent une exécution fédérale</a></h2>

				</article>

			</div>


		</div>



		


	</div>



</section>
	
	<div style="text-align: center; margin-bottom: 30px;">
		<script type="text/javascript">
		window._ttf = window._ttf || [];
		_ttf.push({
			 pid          : 38423,
			lang        : "fr",
			slot        : '.content_single .content_article > p',
			format      : "inread",
			css         : "margin: 20px auto;"
		}); 
		(function (d) {
			var js, s = d.getElementsByTagName('script')[0];
			js = d.createElement('script');
			js.async = true;
			js.src = '//cdn.teads.tv/media/format.js';
			s.parentNode.insertBefore(js, s);
		})(window.document);
		</script>

	</div>

	<!-- Web TV -->


<div class="web_tv section group">

	<div class="title-content section group">

		<h3 class="col span_8_of_12">Web <span>TV</span></h3>

						<a href="https://lnt.ma/webtv/" class="all_video col span_3_of_12">voir toutes les vidéos</a>
					</div>



	<div class="slider-video">

	
		<div class="videos col span_6_of_12">

			<div class="video-visuel-container">

			

			
				<a href="https://lnt.ma/video-il-fait-la-sieste-sur-sa-moto-au-beau-milieu-de-lautoroute/">
					<img src="https://lnt.ma/wp-content/uploads/2020/07/33-410x230.png" >				</a>
				<span class="duration">&nbsp;</span>

			
		</div>

			<a href="https://lnt.ma/video-il-fait-la-sieste-sur-sa-moto-au-beau-milieu-de-lautoroute/" class="video-title">
				<h2 class=""> Il fait la sieste sur sa moto au beau milieu de la route&#8230;</h2>
			</a>

		</div>

		
		<div class="videos col span_6_of_12">

			<div class="video-visuel-container">

			

			
				<a href="https://lnt.ma/video-ils-empechent-un-bus-de-demarrer-et-le-regrettent-rapidement/">
					<img src="https://lnt.ma/wp-content/uploads/2020/07/34-410x230.png" >				</a>
				<span class="duration">&nbsp;</span>

			
		</div>

			<a href="https://lnt.ma/video-ils-empechent-un-bus-de-demarrer-et-le-regrettent-rapidement/" class="video-title">
				<h2 class=""> Ils empêchent un bus de démarrer&#8230; et le regrettent rapidement !</h2>
			</a>

		</div>

		
	</div>

</div>

	

	<!-- focus articles -->
	<div class="article-container article-container-chapo">
		<div class="articles_chapo">
							<article class="section group open-article" data-id="229629">
					<a href="https://lnt.ma/le-vol-a-main-armee-dernier-recours-pour-des-libanais-affames/" class="img-container col span_8_of_12"><img width="610" height="232" src="https://lnt.ma/wp-content/uploads/2020/07/manifestant-libanais-liban-610x232.jpg" class="attachment-article_chapo size-article_chapo wp-post-image" alt="" /></a>
					<div class="text-container col span_4_of_12">
						<span class="rubrique"><a href="https://lnt.ma/categorie/international/">International</a></span>

						
						<h2><a href="https://lnt.ma/le-vol-a-main-armee-dernier-recours-pour-des-libanais-affames/">Le vol à main armée, dernier recours pour des Libanais affamés</a></h2>
						
											</div>

									</article>

								<article class="section group open-article" data-id="229626">
					<a href="https://lnt.ma/coronavirus-progres-vers-un-vaccin-aux-etats-unis-reconfinements-dans-plusieurs-pays/" class="img-container col span_8_of_12"><img width="610" height="232" src="https://lnt.ma/wp-content/uploads/2020/07/disneyland-paris-610x232.jpg" class="attachment-article_chapo size-article_chapo wp-post-image" alt="" /></a>
					<div class="text-container col span_4_of_12">
						<span class="rubrique"><a href="https://lnt.ma/categorie/international/">International</a></span>

						
						<h2><a href="https://lnt.ma/coronavirus-progres-vers-un-vaccin-aux-etats-unis-reconfinements-dans-plusieurs-pays/">Coronavirus: Progrès vers un vaccin aux États-Unis, reconfinements dans plusieurs pays</a></h2>
						
											</div>

									</article>

				
		</div>

	</div>

	
	<!-- autre articles -->
	<div class="others">
		
				<div class="results">
					


<article>

	


	
		<a href="https://lnt.ma/la-commission-speciale-sur-le-modele-de-developpement-fait-un-bilan-detape/" class="fancybox-media">

			<img width="190" height="102" src="https://lnt.ma/wp-content/uploads/2020/01/chakib-benmoussa-csmd-1-190x102.jpg" class="attachment-article_connexe size-article_connexe wp-post-image" alt="" />
		</a>

	
		<div class="text-container">

			<span class="rubrique"><a href="https://lnt.ma/categorie/politique/">Politique</a></span>

			
			<h2 class=""><a href="https://lnt.ma/la-commission-speciale-sur-le-modele-de-developpement-fait-un-bilan-detape/">La Commission Spéciale sur le Modèle de Développement fait un bilan d’étape</a></h2>

		</div>

		<div class="share">

			<div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/la-commission-speciale-sur-le-modele-de-developpement-fait-un-bilan-detape/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/la-commission-speciale-sur-le-modele-de-developpement-fait-un-bilan-detape/;text=La Commission Spéciale sur le Modèle de Développement fait un bilan d’étape" rel="nofollow" data-title="La Commission Spéciale sur le Modèle de Développement fait un bilan d’étape"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/la-commission-speciale-sur-le-modele-de-developpement-fait-un-bilan-detape/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=La Commission Spéciale sur le Modèle de Développement fait un bilan d’étape&body=La Commission Spéciale sur le Modèle de Développement (CSMD) a tenu ce mardi 14 juillet 2020 une conférence de presse par visioconférence afin de présenter l’état d’avancement de ses travaux. [&hellip;]... https://lnt.ma/la-commission-speciale-sur-le-modele-de-developpement-fait-un-bilan-detape/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>
		</div>

</article>




<article>

	


	
		<a href="https://lnt.ma/perspectives-economiques-en-afrique-du-nord-2020-une-crise-inedite-et-une-reprise-au-conditionnel/" class="fancybox-media">

			<img width="190" height="102" src="https://lnt.ma/wp-content/uploads/2014/08/maghreb-190x102.jpg" class="attachment-article_connexe size-article_connexe wp-post-image" alt="" />
		</a>

	
		<div class="text-container">

			<span class="rubrique"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></span>

			
			<h2 class=""><a href="https://lnt.ma/perspectives-economiques-en-afrique-du-nord-2020-une-crise-inedite-et-une-reprise-au-conditionnel/">Perspectives économiques en Afrique du Nord 2020 : une crise inédite et une reprise au conditionnel</a></h2>

		</div>

		<div class="share">

			<div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/perspectives-economiques-en-afrique-du-nord-2020-une-crise-inedite-et-une-reprise-au-conditionnel/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/perspectives-economiques-en-afrique-du-nord-2020-une-crise-inedite-et-une-reprise-au-conditionnel/;text=Perspectives économiques en Afrique du Nord 2020 : une crise inédite et une reprise au conditionnel" rel="nofollow" data-title="Perspectives économiques en Afrique du Nord 2020 : une crise inédite et une reprise au conditionnel"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/perspectives-economiques-en-afrique-du-nord-2020-une-crise-inedite-et-une-reprise-au-conditionnel/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Perspectives économiques en Afrique du Nord 2020 : une crise inédite et une reprise au conditionnel&body=La pandémie de Covid-19, qui figure parmi les plus grandes crises sanitaire, économique et sociale de ce début de 21ème siècle, frappe durement les pays nord-africains. Ses conséquences multiples sont sans précédent [&hellip;]... https://lnt.ma/perspectives-economiques-en-afrique-du-nord-2020-une-crise-inedite-et-une-reprise-au-conditionnel/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>
		</div>

</article>

				</div>

				<a href="#" class="wami_mega_load_more"  data-query="YTo3OntzOjk6InBvc3RfdHlwZSI7czo0OiJwb3N0IjtzOjExOiJwb3N0X3N0YXR1cyI7czo3OiJwdWJsaXNoIjtzOjEyOiJwb3N0X19ub3RfaW4iO2E6Nzp7aTowO2k6MjI5NjIyO2k6MTtpOjIyOTYzMjtpOjI7aToyMjkzOTk7aTozO2k6MjI5MjIwO2k6NDtpOjIyOTIyMztpOjU7aToyMjk2Mjk7aTo2O2k6MjI5NjI2O31zOjE0OiJwb3N0c19wZXJfcGFnZSI7aToyO3M6Nzoib3JkZXJieSI7czo5OiJwb3N0X2RhdGUiO3M6NToib3JkZXIiO3M6NDoiREVTQyI7czoxNjoiY2F0ZWdvcnlfX25vdF9pbiI7YToxOntpOjA7aTo3OTt9fQ==" data-template="loop" data-title="Charger + d&#039;articles" data-zone=".others .results">Charger + d'articles</a>
	</div>

	<span id="loader"></span>	

	
	
	<input type="hidden" id="deja" value="229622-229632-229399-229220-229223-229629-229626"></div>
</div>
<aside id="sidebar" class="col span_3_of_12">



	

<!-- Bloc publicité -->
<div class="fortheap"><div class="ad1">
<!-- Async AdSlot 4 for Ad unit 'lnt_desktop_frontpage_sidebaroptions_300x600' ### Size: [[300,600]] --><!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) --></p>
<div id='div-gpt-ad-1546551695785-0' style="margin-bottom: 20px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546551695785-0'); });
  </script>
</div>
<p><!-- End AdSlot 4 -->
</div>
</div>


<!-- Bloc "A lire également" -->



		
					<div class="articles ce-que-vous-devez-savoir">
        <h3>ce que vous <span>devez savoir</span></h3>
        <a href="https://lnt.ma/ce-que-vous-devez-savoir/?cat=6" class="toutlire">tout lire</a>        <ol>
                      <li><a href="https://lnt.ma/plfr-2020-un-budget-dausterite-avec-un-endettement-public-de-97-du-pib/">PLFR 2020 : un budget d’austérité avec un endettement public de 97% du PIB</a></li>
                          <li><a href="https://lnt.ma/dans-beau-pays/">Dans notre beau pays…</a></li>
                          <li><a href="https://lnt.ma/le-fonds-special-pour-la-gestion-du-covid-19-a-sauve-les-finances-publiques/">Le Fonds Spécial pour la gestion du Covid 19 a sauvé les finances publiques !</a></li>
                          <li><a href="https://lnt.ma/la-politique-tous-azimuts-de-bank-al-maghrib/">La politique tous azimuts de Bank Al-Maghrib</a></li>
                          <li><a href="https://lnt.ma/un-nouveau-depart-pour-la-presse-nationale/">Un nouveau départ pour la presse nationale</a></li>
                    </ol>
      </div>
      

<!-- Bloc "A lire absoluement" (page tous les blogs) -->



<!-- Bloc "5 vidéos à voir" -->

<!-- Bloc "vidéos les plus populaire" -->

<!-- Timeline Twitter en HP -->
	

<!-- Bloc "Blogs" -->


<!-- Bloc "Auto promo" -->
	<div class="autopromo">
					<a href=""><img src="" alt=""></a>
			</div>


<!-- Bloc "Abonnement" -->
	<div class="bloc_abo">
		<p>abonnez-vous à</p>
<p><img class="alignnone size-full wp-image-86096" src="https://lnt.ma/wp-content/uploads/2016/11/logo.png" alt="La Nouvelle Tribune du Maroc" width="225" height="50" /></p>
		<a href="https://lnt.ma/wsj-5/">Je m'abonne</a>
	</div>

	<div class="bloc_abo bloc_archives">
				<a href="https://lnt.ma/le-kiosque/">Kiosque Archives</a>
	</div>
	
</aside>

        </div><!-- /.wrap -->
    </div><!-- /#main -->
    <button id="to_the_top"></button>
    <footer id="footer">
        <div class="wrap section group">
            <!-- Abonnement -->
            <div class="abonnement col span_4_of_12">
                <div role="form" class="wpcf7" id="wpcf7-f86099-o2" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/hong-kong-la-chine-replique-aux-pressions-de-trump/#wpcf7-f86099-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="86099" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f86099-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Abonnez-vous à la newsletter" /></span></p>
<p><input type="submit" value="Ok" class="wpcf7-form-control wpcf7-submit submit-button" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                <a class="button-subscription" href="https://lnt.ma/abonnement-wsj/">Abonnez-vous à La Nouvelle Tribune</a>
                <ul>
                                        <li>Suivez-nous</li>
                    <li><a href="https://www.facebook.com/LaNouvelleTribune" target="_blank" class="icon-social facebook-header"></a></li>
                    <li><a href="https://twitter.com/lanouvelleT" target="_blank" class="icon-social twitter-header"></a></li>
                    <li><a href="https://www.youtube.com/c/lanouvelletribunemaroc" target="_blank" class="icon-social youtube-header"></a></li>
                </ul>
            </div>
            <div class="a-propos-menu col span_2_of_12">

            
              <nav class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-86086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86086"><a href="https://lnt.ma/contact/">Nous contacter</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://lnt.ma/a-propos/">À propos</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://lnt.ma/mentions-legales/">Mentions légales et politique de confidentialité</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://lnt.ma/faq/">FAQ</a></li>
</ul></nav>              
          </div>
            <!-- Les rubriques -->
            <div class="rubriques col span_4_of_12">
                <ul>
                <li><a href="https://lnt.ma/categorie/blogs-fr/">Blogs</a></li><li><a href="https://lnt.ma/categorie/culture/">Culture</a></li><li><a href="https://lnt.ma/categorie/economie/">Economie</a></li><li><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li><li><a href="https://lnt.ma/categorie/innovation/">Innovation</a></li><li><a href="https://lnt.ma/categorie/international/">International</a></li><li><a href="https://lnt.ma/categorie/politique/">Politique</a></li><li><a href="https://lnt.ma/categorie/societe/">Société</a></li><li><a href="https://lnt.ma/categorie/sport/">Sport</a></li><li><a href="https://lnt.ma/categorie/styles/">Styles</a></li><li><a href="https://lnt.ma/categorie/tech/">Tech</a></li><li><a href="https://lnt.ma/categorie/video/">Web TV</a></li>                </ul>
            </div>
    
        </div>
    </footer>

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lnt.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://lnt.ma/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var image_lazy_load = {"image_unveil_load":"0"};
/* ]]> */
</script>

<script src="https://lnt.ma/wp-content/cache/minify/5fab4.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/lnt.ma\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>

<script src="https://lnt.ma/wp-content/cache/minify/dc06c.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script src="https://lnt.ma/wp-content/cache/minify/63a69.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a63d636cdf9c2749fa9beaef48b643b4","fragment_name":"wc_fragments_a63d636cdf9c2749fa9beaef48b643b4","request_timeout":"5000"};
/* ]]> */
</script>





<script src="https://lnt.ma/wp-content/cache/minify/7a82e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wami_js = {"themeurl":"https:\/\/lnt.ma\/wp-content\/themes\/lnt","ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lnt.ma"};
/* ]]> */
</script>

<script src="https://lnt.ma/wp-content/cache/minify/8fd07.js"></script>

<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">La Nouvelle Tribune utilise des cookies pour vous améliorer votre expérience utilisateur, mesurer l’audience et vous proposer des publicités personnalisées. En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies dans les conditions prévues par notre politique de confidentialité.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">J'accepte</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Je refuse</a><a href="https://lnt.ma/mentions-legales/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button"></a></div>
			</div></body>
</html>
