<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head><link rel="stylesheet" type="text/css" href="https://lnt.ma/wp-content/cache/minify/f7488.css" media="all" />


	<title>La &quot;génération climat&quot; converge vers la Ruhr allemande pour une action anti-charbon - La Nouvelle Tribune</title>

    
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La &quot;génération climat&quot; converge vers la Ruhr allemande pour une action anti-charbon - La Nouvelle Tribune" />
<meta property="og:description" content="Des milliers de militants européens convergent à partir de mercredi dans la Ruhr allemande pour une action anti-charbon d&rsquo;une ampleur inédite, mêlant occupation illégale d&rsquo;une mine et présence massive des &hellip;" />
<meta property="og:url" content="https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/" />
<meta property="og:site_name" content="La Nouvelle Tribune" />
<meta property="article:publisher" content="https://www.facebook.com/LaNouvelleTribune" />
<meta property="article:section" content="Europe" />
<meta property="article:published_time" content="2019-06-19T12:43:45+01:00" />
<meta property="article:modified_time" content="2019-06-19T15:38:14+01:00" />
<meta property="og:updated_time" content="2019-06-19T15:38:14+01:00" />
<meta property="og:image" content="https://lnt.ma/wp-content/uploads/2019/06/ruhr.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Des milliers de militants européens convergent à partir de mercredi dans la Ruhr allemande pour une action anti-charbon d&rsquo;une ampleur inédite, mêlant occupation illégale d&rsquo;une mine et présence massive des [&hellip;]" />
<meta name="twitter:title" content="La &quot;génération climat&quot; converge vers la Ruhr allemande pour une action anti-charbon - La Nouvelle Tribune" />
<meta name="twitter:site" content="@lanouvelleT" />
<meta name="twitter:image" content="https://lnt.ma/wp-content/uploads/2019/06/ruhr.jpg" />
<meta name="twitter:creator" content="@lanouvelleT" />
<!-- / Yoast SEO plugin. -->

<!-- WamiMetas -->
<meta name="viewport" content="width=device-width" />
<meta property="og:image" content="imagefront" />
<meta name="robots" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- /WamiMetas -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lnt.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>











<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/b012a.js"></script>


<link rel='https://api.w.org/' href='https://lnt.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lnt.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lnt.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://lnt.ma/?p=186006' />
<link rel="alternate" type="application/json+oembed" href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fgeneration-climat-converge-vers-ruhr-allemande-action-anti-charbon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fgeneration-climat-converge-vers-ruhr-allemande-action-anti-charbon%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/amp/"><link rel="icon" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" sizes="32x32" />
<link rel="icon" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" />
<meta name="msapplication-TileImage" content="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" />

	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">

    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">

    <meta property="fb:pages" content="147084112022235" />

  
    <!-- Facebook Pixel Code -->

    <script>

    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?

    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;

    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;

    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,

    document,'script','//connect.facebook.net/en_US/fbevents.js');



    fbq('init', '1607474962854594');

    fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

    src="https://www.facebook.com/tr?id=1607474962854594&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50716374-1');
</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics (AMP) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50716374-3', {'use_amp_client_id': true});
</script>

	
	<!-- Start Google Adsense Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2960243927001929",
          enable_page_level_ads: true
     });
</script>
	<!-- End Google Adsense Code -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_header_970x250', [[970,250]], 'div-gpt-ad-1546551377425-0')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_header_300x250', [[300,250],[336,280]], 'div-gpt-ad-1546551474507-0')
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_frontpagepartdesktop_300x600', [[300,600],[300,250]], 'div-gpt-ad-1546551554051-0')
                             .addService(googletag.pubads()));
    //Adslot 4 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_sidebaroptions_300x600', [[300,600],[300,250]], 'div-gpt-ad-1546551695785-0')
                             .addService(googletag.pubads()));
    //Adslot 5 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpagearticle_728x90', [[728,90]], 'div-gpt-ad-1546551845745-0')
                             .addService(googletag.pubads()));
    //Adslot 6 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_article_singlepartarticle_300x250', [[300,250],[300,600],[336,280]], 'div-gpt-ad-1546552084759-0')
                             .addService(googletag.pubads()));
    //Adslot 7 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_frontpagepartmobile_300x250', [[300,250],[300,600],[336,280]], 'div-gpt-ad-1546552168177-0')
                             .addService(googletag.pubads()));
    //Adslot 8 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_sidebaroptions_300x250', [[300,250],[300,600],[336,280]], 'div-gpt-ad-1546552227865-0')
                             .addService(googletag.pubads()));
    //Adslot 9 declaration
    gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpagearticle_300x250', [[300,250],[300,600],[336,280]], 'div-gpt-ad-1546552295632-0')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
<!-- End GPT Async Tag -->



    <script src='https://www3.smartadserver.com/config.js?nwid=1517' type="text/javascript"></script>

    <script type="text/javascript">

        sas.setup({ domain: 'https://www3.smartadserver.com'});

    </script>

    

    <!-- Smart AdServer video plugin -->

    <script type="text/javascript" src="https://r.sascdn.com/video/config.js?nwid=1517"></script>

    <script type="text/javascript" src="https://r.sascdn.com/video/controller.js?nwid=1517"></script>

    <!-- JW Player library -->

    <script type="text/javascript" src="https://jwpsrv.com/library/156hNL5zEeSYqAp+lcGdIw.js"></script>

    

    <style>

    .ad1, .ad2, .ad3, .ad4, .fortheap { margin:0px 0px !important; }

    #sas_34509 { margin: 10px auto; text-align: center; }
    .ad_header {display:block;}
.ad_header_mobile {display:none;}
@media screen and (max-width: 780px){.ad_header {display:none;} .ad_header_mobile {display:block;}}

    
    </style>

    

    
    <!--<script type="text/javascript">

      function isFlashSupported() 

      {

          var SHOCKWAVE_FLASH = "Shockwave Flash";

          var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";

          var FLASH_MIME_TYPE = "application/x-shockwave-flash";



          var playerVersion = [0,0,0];



          if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {

                  d = navigator.plugins[SHOCKWAVE_FLASH].description;

                  if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+

                          plugin = true;

                          ie = false; // cascaded feature detection for Internet Explorer

                          d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");

                          playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);

                          playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);

                          playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;

                  }

          }

          else if (typeof window.ActiveXObject != 'undefined') {

                  try {

                          var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);

                          if (a) { // a will return null when ActiveX is disabled

                                  d = a.GetVariable("$version");

                                  if (d) {

                                          ie = true; // cascaded feature detection for Internet Explorer

                                          d = d.split(" ")[1].split(",");

                                          playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];

                                  }

                          }

                  }

                  catch(e) {}

          }

          

          var v = [9, 0, 0]; //flash supported if version is at least 9



          //return true if the current detected version is higher than 9;

          return (playerVersion[0] > v[0] || 

              (playerVersion[0] == v[0] && playerVersion[1] > v[1]) || 

              (playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));



      }



      if( isFlashSupported() ) {

      (function() {

          var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;

          st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1118129&auto=true';

          document.head.appendChild(st);

        })();

      } else {

      (function() {

          var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;

          st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1119713&smartPlay=true&auto=true';

          document.head.appendChild(st);

        })();

      }

      </script>-->

      

      

</head>

<body class="post-template-default single single-post postid-186006 single-format-standard" >
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73970/tag"></script>
  <div id="fb-root"></div>

  <script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) return;

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=198873833626924";

    fjs.parentNode.insertBefore(js, fjs);

  }(document, 'script', 'facebook-jssdk'));</script>

<header id="header">
    <div class="wrap">
        <!-- <a id="button-menu" href="#"></a>
        <a id="logo" href="https://lnt.ma"></a> -->
        <div id="button-menu" class="nav-icon3">
          <span></span>
          <span></span>
          <span></span>
          <span></span>
        </div>
        <a id="logo" href="https://lnt.ma"></a>

                    <span class="cat-rubriques"><a href="https://lnt.ma/categorie/international/">International</a></span>
                <div class="share-the-page">
          <div class="share">
                        <div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/;text=La « génération climat » converge vers la Ruhr allemande pour une action anti-charbon" rel="nofollow" data-title="La « génération climat » converge vers la Ruhr allemande pour une action anti-charbon"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=La « génération climat » converge vers la Ruhr allemande pour une action anti-charbon&body=Des milliers de militants européens convergent à partir de mercredi dans la Ruhr allemande pour une action anti-charbon d&rsquo;une ampleur inédite, mêlant occupation illégale d&rsquo;une mine et présence massive des [&hellip;]... https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>
          </div>
          <span class="page-title">La « génération climat » converge vers la Ruhr allemande pour une action anti-charbon</span>
        </div>

        <a id="button-search" href="#"></a>
        <!--a id="log" href="#"></a-->
        <a id="button-subscription" href="https://lnt.ma/abonnement/">Abonnez-vous</a>
    </div>
    <div id="full-menu">
	<div class="container wrap section group">

		<div class="col span_3_of_12 desktop">
			<nav class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-86087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86087"><a href="https://lnt.ma/">A la Une</a></li>
<li id="menu-item-91836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91836"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-86088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86088"><a href="https://lnt.ma/categorie/international/">International</a></li>
<li id="menu-item-86090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86090"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-86091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86091"><a href="https://lnt.ma/webtv/">Web TV</a></li>
</ul></nav> 		</div>

 		<div class="col span_3_of_12 mobile">
			<div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a href="https://lnt.ma/categorie/international/">International</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://lnt.ma/categorie/societe/">Société</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://lnt.ma/categorie/culture/">Culture</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://lnt.ma/categorie/tech/">Tech</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://lnt.ma/categorie/styles/">Styles</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://lnt.ma/categorie/sport/">Sport</a></li>
<li id="menu-item-64273" class="subscribe menu-item menu-item-type-post_type menu-item-object-page menu-item-64273"><a href="https://lnt.ma/tous-les-blogs/">Les Blogs</a></li>
<li id="menu-item-86081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86081"><a href="https://lnt.ma/webtv/">Web TV</a></li>
</ul></div> 		</div>

		<!-- Article à la une -->
		<div class="une col span_9_of_12 desktop">
						<a href="https://lnt.ma/opv-maroc-telecom-vague-bienvenue-de-liquidites-bourse-de-casablanca/">
				<img width="924" height="312" src="https://lnt.ma/wp-content/uploads/2019/06/mds_5290-924x312.jpg" class="attachment-article_une_court size-article_une_court wp-post-image" alt="" />				<div class="text-container">
					<span class="rubrique" data-id="5">Économie et Finance</span>
					<h1>OPV Maroc Telecom : Une vague bienvenue de liquidités pour la Bourse de Casablanca</h1>
				</div>
			</a>
		</div>

		<div class="menu-bottom-container desktop">
			<!-- Sous rubriques -->
			<div class="ss-rubriques col span_2_of_12">
				<h2>Rubriques</h2>
				<nav class="menu-menu-rubriques-container"><ul id="menu-menu-rubriques" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://lnt.ma/categorie/culture/">Culture</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://lnt.ma/categorie/societe/">Société</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://lnt.ma/categorie/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://lnt.ma/categorie/styles/">Styles</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://lnt.ma/categorie/tech/">Tech</a></li>
</ul></nav>			</div>

			<!-- Les blogs 
			<div class="blogs col span_4_of_12 desktop">
				<h2>Les blogs</h2>
				<ul>
					<li><a href="https://lnt.ma/author/ayoub-bouazzaoui/" title="Articles par AyoubBouazzaoui">AyoubBouazzaoui</a></li><li><a href="https://lnt.ma/author/sb/" title="Articles par SB">SB</a></li><li><a href="https://lnt.ma/author/zy/" title="Articles par LNT">LNT</a></li><li><a href="https://lnt.ma/author/lnt-dir/" title="Articles par LNT-Dir">LNT-Dir</a></li><li><a href="https://lnt.ma/author/lntadmin/" title="Articles par lntadmin">lntadmin</a></li><li><a href="https://lnt.ma/author/lntech/" title="Articles par LNTech">LNTech</a></li><li><a href="https://lnt.ma/author/al/" title="Articles par AL">AL</a></li><li><a href="https://lnt.ma/author/buzz-du-jour-buzzman/" title="Articles par BAZZ">BAZZ</a></li><li><a href="https://lnt.ma/author/afifa-dassouli/" title="Articles par Afifa Dassouli">Afifa Dassouli</a></li>					<li><a class="all" href="https://lnt.ma/tous-les-blogs/">Voir tous les blogs</a></li>
				</ul>
			</div>
-->
			
			<div class="blogs col span_4_of_12 desktop">
				<h2>Les blogs</h2>
				<ul>
					<li><a href="https://lnt.ma/author/buzz-du-jour-buzzman/" title="Articles par BAZZ" >BAZZ</a></li><li><a href="https://lnt.ma/author/afifa-dassouli/" title="Articles par Afifa Dassouli" >Afifa Dassouli</a></li><li><a href="https://lnt.ma/author/fahd-yata/" title="Articles par Fahd Yata" >Fahd Yata</a></li><li><a href="https://lnt.ma/author/on-sen-foot-onsenfoot/" title="Articles par On s'en foot" >On s'en foot</a></li><li><a href="https://lnt.ma/author/eco-afrique/" title="Articles par Les "Eco" d'Afrique" >Les "Eco" d'Afrique</a></li><li><a href="https://lnt.ma/author/lnt-2/" title="Articles par Blog Auto" >Blog Auto</a></li><li><a href="https://lnt.ma/author/blog-cop22/" title="Articles par Blog COP22" >Blog COP22</a></li><li><a href="https://lnt.ma/author/chroniques-du-futur/" title="Articles par Chroniques du futur" >Chroniques du futur</a></li><li><a href="https://lnt.ma/author/the-new-tribune/" title="Articles par The New Tribune" >The New Tribune</a></li> 
					<li><a class="all" href="https://lnt.ma/tous-les-blogs/">Voir tous les blogs</a></li>
				</ul>
			</div>

			<!-- Abonnement -->
			<div class="abonnement col span_4_of_12 desktop">
				<div role="form" class="wpcf7" id="wpcf7-f86099-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/#wpcf7-f86099-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="86099" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f86099-o1" />
<input type="hidden" name="_wpnonce" value="2cf5c09270" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Abonnez-vous à la newsletter" /></span></p>
<p><input type="submit" value="Ok" class="wpcf7-form-control wpcf7-submit submit-button" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>				<a class="button-subscription" href="https://lnt.ma/abonnement/">Abonnez-vous à La Nouvelle Tribune</a>
				<ul>
										<li>Suivez-nous</li>
					<li><a href="https://www.facebook.com/LaNouvelleTribune" target="_blank" class="icon-social facebook-header"></a></li>
					<li><a href="https://twitter.com/lanouvelleT" target="_blank" class="icon-social twitter-header"></a></li>
					<li><a href="https://www.youtube.com/c/lanouvelletribunemaroc" target="_blank" class="icon-social youtube-header"></a></li>
				</ul>
			</div>
		</div>

		<div class="desktop">

			<nav class="menu-sous-menu-principal-container"><ul id="menu-sous-menu-principal" class="menu"><li id="menu-item-86083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86083"><a href="https://lnt.ma/contact/">Nous contacter</a></li>
<li id="menu-item-123" class="ad menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://lnt.ma/contact/">Publicité</a></li>
<li id="menu-item-86084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86084"><a href="https://lnt.ma/a-propos/">À propos</a></li>
<li id="menu-item-86082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86082"><a href="https://lnt.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-86085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86085"><a href="https://lnt.ma/faq/">FAQ</a></li>
</ul></nav>
		</div>

		<div class="abonnement mobile">

			<a class="button-subscription" href="https://lnt.ma/abonnement/">Abonnez-vous à La Nouvelle Tribune</a>

		</div>

	</div>

</div>
    <div id="search"><form id="recherche" role="search" method="get" action="">
	<input id="termes_recherche" type="text" autocomplete="off" placeholder="Tapez un ou plusieurs mots clés" value="" name="s" autocomplete="on" />
	<button type="submit"></button>
</form>

<div class="results-container">
	<div id="search_results"></div>
	<span id="loader2"></span>
</div>

</div>
</header>

<progress value="0" id="progressBar">
  <div class="progress-container">
    <span class="progress-bar" ></span>
  </div>
</progress>

<div id="main">
<div class="ad_header">

<div style="text-align:center;">
    <script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	46948,	// Format : HP - Megabann 970x250
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=46948&visit=m&tmstp=1560973786&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=46948&visit=m&tmstp=1560973786" border="0" alt="" /></a>
    </noscript>

<!-- Async AdSlot 1 for Ad unit 'lnt_desktop_frontpage_header_970x250' ### Size: [[970,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-1546551377425-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546551377425-0'); });
  </script>
</div>
<!-- End AdSlot 1 -->
	
  </div> </div>
<div class="ad_header_mobile">
<div style="text-align:center;">
    <script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	35236,	// Format : HP - TopBan 300x250
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=35236&visit=m&tmstp=1560973786&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=35236&visit=m&tmstp=1560973786" border="0" alt="" /></a>
    </noscript>

<!-- Async AdSlot 2 for Ad unit 'lnt_mobile_frontpage_header_300x250' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-1546551474507-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546551474507-0'); });
  </script>
</div>
<!-- End AdSlot 2 -->
	
  </div>
</div>
    <div class="wrap section group"><div class="page-container col span_9_of_12"><div id="article">		<section class="bloc-content">

	<div class="a_la_une"><img width="925" height="430" src="https://lnt.ma/wp-content/uploads/2019/06/ruhr-925x430.jpg" class="attachment-article_une size-article_une wp-post-image" alt="" /><p class="legend_img">Des membres du groupe "Ende Gelände" (EG), un mouvement de désobéissance civile pour le climat, en combinaisons blanches lors d'un entraînement, le 1er juin 2019 à Francfort, en Allemagne 
© AFP Yann Schreiber</p></div>
	<div style="text-align:center;padding-top: 15px;">

    <script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	34509,	// Format : HP - Megabann 1000x90
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=34509&visit=m&tmstp=1560973786&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=34509&visit=m&tmstp=1560973786" border="0" alt="" /></a>
    </noscript>

<div class="ad_header">		
	<!-- Async AdSlot 5 for Ad unit 'lnt_desktop_frontpagearticle_728x90' ### Size: [[728,90]] -->
	<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
	<div id='div-gpt-ad-1546551845745-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546551845745-0'); });
	  </script>
	</div>
	<!-- End AdSlot 5 -->
</div>
<div class="ad_header_mobile">
	<!-- Async AdSlot 9 for Ad unit 'lnt_mobile_frontpagearticle_300x250' ### Size: [[300,250]] -->
	<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
	<div id='div-gpt-ad-1546552295632-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546552295632-0'); });
	  </script>
	</div>
	<!-- End AdSlot 9 -->
</div>
  </div>


	<div class="content_single">



		<span class="rubrique" data-id="6"><a href="https://lnt.ma/categorie/international/">International</a></span>

		<h1 class="">La « génération climat » converge vers la Ruhr allemande pour une action anti-charbon</h1>

		<p>
			<span class="date">le 19 juin 2019</span>

		</p>

    <br />

    <div class="fb-like" data-href="https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

		<div class="chapo"></div>

		<div class="anchors"></div>

		<div class="content_article">

				<div class="share mobile"><div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/;text=La « génération climat » converge vers la Ruhr allemande pour une action anti-charbon" rel="nofollow" data-title="La « génération climat » converge vers la Ruhr allemande pour une action anti-charbon"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=La « génération climat » converge vers la Ruhr allemande pour une action anti-charbon&body=Des milliers de militants européens convergent à partir de mercredi dans la Ruhr allemande pour une action anti-charbon d&rsquo;une ampleur inédite, mêlant occupation illégale d&rsquo;une mine et présence massive des [&hellip;]... https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div> PARTAGER La « génération climat » converge vers la Ruhr allemande pour une action anti-charbon</div>

			<p>Des milliers de militants européens convergent à partir de mercredi dans la Ruhr allemande pour une action anti-charbon d&rsquo;une ampleur inédite, mêlant occupation illégale d&rsquo;une mine et présence massive des jeunes de Fridays for Future, tentés par la radicalisation de leur mouvement.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/31369/tag"></script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Leur cible: l&rsquo;immense gisement de lignite à ciel ouvert de Garzweiler, près de Cologne, charbon brun bon marché et très polluant exploité sur de vastes surfaces par le groupe RWE.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div class="ad_header_mobile" style="margin-bottom: 20px; text-align: center;">

    <script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	35237,	// Format : 300x200 mobile
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=35237&visit=m&tmstp=<?php echo time() ?>&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=35237&visit=m&tmstp=<?php echo time() ?>" border="0" alt="" /></a>
    </noscript>
	
<!-- Async AdSlot 6 for Ad unit 'lnt_mobile_article_singlepartarticle_300x250' ### Size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-1546552084759-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546552084759-0'); });
  </script>
</div>
<!-- End AdSlot 6 -->
	
</div></div>

<p>Depuis lundi, tentes et hamacs sont édifiés à Viersen, près du site minier, pour accueillir et nourrir en plats vegan près de 6.000 personnes venues de Madrid, Paris ou Varsovie en bus ou en covoiturage.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>A partir de vendredi, ces militants prêts à l&rsquo;action illégale veulent déferler par milliers sur ce terrain à l&rsquo;ambiance lunaire, vêtus de combinaisons blanches, se faufiler entre les milliers de policiers et occuper le site ou perturber l&rsquo;approvisionnement par le rail des chaudières voisines.</p>
<p>« La lignite est la plus sale des énergies fossiles, nous devons arrêter de la brûler », quitter à bloquer « de nos propres corps les puits et leurs machines d&rsquo;extraction diaboliques », annonce auprès de l&rsquo;AFP Tadzio Müller, l&rsquo;un des chefs de file du mouvement Ende Gelände qui organise cette action.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>&#8211; Frustration croissante &#8211;</p>
<p>En 2018, avec d&rsquo;autres associations, ce groupe spécialiste de la « lutte contre les acteurs du réchauffement climatique » avait stoppé l&rsquo;extension d&rsquo;un autre site minier de RWE, qui menaçait la forêt de Hambach occupée par les activistes.</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>Dans une rare convergence entre action légale et illégale, le jeune mouvement Fridays for Future attend de son côté 20.000 collégiens, lycéens et étudiants pour une « manifestation européenne » vendredi, dans la ville toute proche d&rsquo;Aix-la-Chapelle, suivie le lendemain d&rsquo;un « soutien » aux occupants de la mine, qui a été adopté par vote électronique par une majorité des membres de Fridays for Future.</p>
<p>De l&rsquo;avis des organisateurs, le rapprochement entre Ende Gelände et Fridays for Future doit permettre à ces nouveaux défenseurs du climat de passer à la vitesse supérieure, après des mois de mobilisation dans les villes d&rsquo;Europe et une poussée écologiste aux Européennes.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>« Nous sommes encore paternalisés, on ne se sent pas pris au sérieux. Les gens s&rsquo;impatientent » et sont tentés par « l&rsquo;action », constate Helena Marschall, 16 ans, coresponsable de Fridays for Future à Francfort. « S&rsquo;il n&rsquo;y a pas de réaction des politiques (&#8230;), alors la frustration va se développer ».</p>
<p>Chez Ende Gelände, composé de trentenaires plus aguerris au militantisme, on dit « tendre la main aux jeunes » sans pour autant les appeler à une action de blocage périlleuse pour eux.</p>
<p>L&rsquo;idée, ce n&rsquo;est pas qu&rsquo;un mineur finisse en garde à vue », confirme la lycéenne de Fridays for Future. « Il y a plusieurs façons de participer, cuisiner, aider dans le camp, et c&rsquo;est tout aussi important ».</p>
<p>&#8211; Police impuissante &#8211;</p>
<p>La police locale allemande essaie de son côté, depuis des semaines, de dissuader les jeunes de rejoindre leurs aînés plus radicaux. Elle a notamment fait passer des messages d&rsquo;avertissement auprès des lycées de la région, a rapporté la presse. Mais face à l&rsquo;ampleur de la mobilisation, elle reconnaît son impuissance.</p>
<p>« Nous ferons tout notre possible pour empêcher l&rsquo;entrée dans la mine, mais il y a des points que nous ne pourrons pas couvrir », a reconnu vendredi face à la presse Dirk Weinspach, le chef de la police d&rsquo;Aix-la-Chapelle.</p>
<p>Selon Tadzio Müller, qui milite pour le climat depuis douze ans, ce sujet ne serait jamais devenu « la priorité politique et sociale » révélée par le scrutin européen sans la mobilisation récente « des gamins et des étudiants ».</p>
<p>Mais pour lui, seule l&rsquo;action directe « peut pousser la classe politique à prendre des décisions », elle « qui dit en permanence qu&rsquo;elle fait ce qu&rsquo;elle peut, mais qui ne fait rien ».</p>
<p>Le gouvernement allemand, déjà assuré de manquer ses objectifs climatiques pour 2020, a certes programmé en début d&rsquo;année l&rsquo;abandon du charbon d&rsquo;ici 2038, alors qu&rsquo;il représente encore près de 40% de sa consommation d&rsquo;électricité.</p>
<p>Mais pour les défenseurs de l&rsquo;environnement, cette échéance est encore trop tardive, et ne s&rsquo;accompagne pour l&rsquo;heure d&rsquo;aucun calendrier précis pour la fermeture des centrales et des mines concernées.</p>
<p><strong>LNT avec AFP </strong></p>

				<div class="mobile"><div class="addtoany_shortcode_bottom">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/;text=La « génération climat » converge vers la Ruhr allemande pour une action anti-charbon" rel="nofollow" data-title="La « génération climat » converge vers la Ruhr allemande pour une action anti-charbon"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=La « génération climat » converge vers la Ruhr allemande pour une action anti-charbon&body=Des milliers de militants européens convergent à partir de mercredi dans la Ruhr allemande pour une action anti-charbon d&rsquo;une ampleur inédite, mêlant occupation illégale d&rsquo;une mine et présence massive des [&hellip;]... https://lnt.ma/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div></div>



		<!-- Articles connexes -->
	

			<div class="section group articles_linked">
<div class="ad_header_mobile" style="margin-bottom: 20px;">

    <!--<script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	35237,	// Format : 300x200 mobile
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=35237&visit=m&tmstp=1560973786&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=35237&visit=m&tmstp=1560973786" border="0" alt="" /></a>
    </noscript>
	
<-- Async AdSlot 6 for Ad unit 'lnt_mobile_article_singlepartarticle_300x250' ### Size: [[300,250]] --
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) --
<div id='div-gpt-ad-1546552084759-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546552084759-0'); });
  </script>
</div>
<!-- End AdSlot 6 -->
	
  </div>
				

				<span class="legend">POUR ALLER PLUS LOIN</span>

				<article class="col span_5_of_12">

					


						<a href="https://lnt.ma/vol-mh17-abattu-ukraine-quatre-suspects/" class=" col span_3_of_12"><img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2019/06/vol-1-85x58.jpg" class="attachment-article_linked size-article_linked wp-post-image" alt="" /></a>
					
					<h2 class="col span_8_of_12 "><a href="https://lnt.ma/vol-mh17-abattu-ukraine-quatre-suspects/">Vol MH17 abattu en Ukraine : Qui sont les quatre suspects?</a></h2>

				</article>

				<article class="col span_5_of_12">

					


						
								<a href="https://lnt.ma/vol-mh17-abattu-ukraine-quatre-suspects-juges-meurtre-mars-2020/" class=" col span_3_of_12"><img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2019/06/abattu-85x58.jpg" class="attachment-article_linked size-article_linked wp-post-image" alt="" /></a>
					
					<h2 class="col span_8_of_12 "><a href="https://lnt.ma/vol-mh17-abattu-ukraine-quatre-suspects-juges-meurtre-mars-2020/">Vol MH17 abattu en Ukraine: Quatre suspects jugés pour meurtre en mars 2020</a></h2>

				</article>

			</div>


		</div>



		


	</div>



</section>		<div style="text-align: center; margin-bottom: 30px;">        <script type="text/javascript">    window._ttf = window._ttf || [];    _ttf.push({           pid          : 38423           ,lang        : "fr"           ,slot        : '.content_single .content_article > p'           ,format      : "inread"           ,css         : "margin: 20px auto;"    });    (function (d) {            var js, s = d.getElementsByTagName('script')[0];            js = d.createElement('script');            js.async = true;            js.src = '//cdn.teads.tv/media/format.js';            s.parentNode.insertBefore(js, s);    })(window.document);    </script>      <script type="text/javascript">      sas.call("std", {        siteId:		79798,	//         pageId:		613733,	// Page : lnt/article        formatId: 	36177,	// Format : Parallax 664x332        target:		''	// Ciblage      });    </script>    <noscript>      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=article&fmtid=36177&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=article&fmtid=36177&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>    </noscript>    </div>  	<!-- Web TV -->

<div class="web_tv section group">

	<div class="title-content section group">

		<h3 class="col span_8_of_12">Web <span>TV</span></h3>

		<a href="https://lnt.ma/webtv/" class="all_video col span_3_of_12">voir toutes les vidéos</a>

	</div>

	
	<div class="slider-video">

				
		<div class="videos col span_6_of_12">
			<div class="video-visuel-container">
			
							<a class="fancybox-media fancybox.iframe" href="https://www.youtube-nocookie.com/embed/M52QFF0GAso" >
					<img src="https://lnt.ma/wp-content/uploads/2019/06/24-410x230.png" >          			<span class="duration">00:19</span>
				</a>

			
		</div>

			<a href="https://lnt.ma/video-panneau-publicitaire-blesse-grievement-homme-a-casablanca/" class="video-title">
				<h2 class=""> Un panneau publicitaire blesse grièvement un homme à Casablanca&#8230;</h2>
			</a>

		</div>

					
		<div class="videos col span_6_of_12">
			<div class="video-visuel-container">
			
							<a href="https://lnt.ma/video-depanneuse-force-passage-malgre-degats/">
					<img src="https://lnt.ma/wp-content/uploads/2019/06/21-410x230.png" >				</a>
				<span class="duration">&nbsp;</span>

			
		</div>

			<a href="https://lnt.ma/video-depanneuse-force-passage-malgre-degats/" class="video-title">
				<h2 class=""> Une dépanneuse force le passage malgré les dégâts&#8230;</h2>
			</a>

		</div>

		
	</div>

</div>	<!-- focus articles -->	<div class="article-container article-container-chapo">		<div class="articles_chapo">								<article class="section group open-article" data-id="186030">						<a href="https://lnt.ma/khashoggi-experte-de-lonu-veut-enquete-responsabilite-prince-saoudien-mbs/" class="img-container col span_8_of_12"><img width="610" height="232" src="https://lnt.ma/wp-content/uploads/2019/06/saoudien-610x232.jpg" class="attachment-article_chapo size-article_chapo wp-post-image" alt="" /></a>						<div class="text-container col span_4_of_12">							<span class="rubrique"><a href="https://lnt.ma/categorie/international/">International</a></span>														<h2><a href="https://lnt.ma/khashoggi-experte-de-lonu-veut-enquete-responsabilite-prince-saoudien-mbs/">Khashoggi: Une experte de l&rsquo;ONU veut une enquête sur la responsabilité du prince saoudien MBS</a></h2>																				</div>											</article>									<article class="section group open-article" data-id="186012">						<a href="https://lnt.ma/soudan-londres-generaux-doivent-regagner-confiance-cedant-pouvoir/" class="img-container col span_8_of_12"><img width="610" height="232" src="https://lnt.ma/wp-content/uploads/2019/06/ambassadeur-610x232.jpg" class="attachment-article_chapo size-article_chapo wp-post-image" alt="" /></a>						<div class="text-container col span_4_of_12">							<span class="rubrique"><a href="https://lnt.ma/categorie/international/">International</a></span>														<h2><a href="https://lnt.ma/soudan-londres-generaux-doivent-regagner-confiance-cedant-pouvoir/">Soudan: Pour Londres, les généraux doivent regagner la confiance en cédant le pouvoir</a></h2>																				</div>											</article>						</div>	</div>		<!-- autre articles -->	<div class="others">					<div class="results">				
<article>
	
			<a href="https://lnt.ma/nuits-de-medina-fes-consacre-traditions-mystiques-monde/" class="fancybox-media">
			<img width="190" height="102" src="https://lnt.ma/wp-content/uploads/2019/06/mapph_20190619_0010_map_map-190x102.jpg" class="attachment-article_connexe size-article_connexe wp-post-image" alt="" />		</a>
			<div class="text-container">
			<span class="rubrique"><a href="https://lnt.ma/categorie/culture/">Culture</a></span>
						<h2 class=""><a href="https://lnt.ma/nuits-de-medina-fes-consacre-traditions-mystiques-monde/">Nuits de la médina : Fès consacre les traditions mystiques du monde</a></h2>
		</div>
		<div class="share">
			<div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/nuits-de-medina-fes-consacre-traditions-mystiques-monde/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/nuits-de-medina-fes-consacre-traditions-mystiques-monde/;text=Nuits de la médina : Fès consacre les traditions mystiques du monde" rel="nofollow" data-title="Nuits de la médina : Fès consacre les traditions mystiques du monde"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/nuits-de-medina-fes-consacre-traditions-mystiques-monde/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Nuits de la médina : Fès consacre les traditions mystiques du monde&body= La 25è édition du festival de Fès des musiques sacrées du monde, ouverte vendredi dernier autour de la thématique ‘’Fès, à la confluence des cultures’’, consacre bel et bien les [&hellip;]... https://lnt.ma/nuits-de-medina-fes-consacre-traditions-mystiques-monde/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>		</div>
</article>

<article>
	
			<a href="https://lnt.ma/sicpa-maroc-reitere-engagements-contre-fraude-fiscale/" class="fancybox-media">
			<img width="190" height="102" src="https://lnt.ma/wp-content/uploads/2019/06/eric-besson-190x102.jpg" class="attachment-article_connexe size-article_connexe wp-post-image" alt="" />		</a>
			<div class="text-container">
			<span class="rubrique"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></span>
						<h2 class=""><a href="https://lnt.ma/sicpa-maroc-reitere-engagements-contre-fraude-fiscale/">SICPA Maroc réitère ses engagements contre la fraude fiscale</a></h2>
		</div>
		<div class="share">
			<div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/sicpa-maroc-reitere-engagements-contre-fraude-fiscale/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/sicpa-maroc-reitere-engagements-contre-fraude-fiscale/;text=SICPA Maroc réitère ses engagements contre la fraude fiscale" rel="nofollow" data-title="SICPA Maroc réitère ses engagements contre la fraude fiscale"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/sicpa-maroc-reitere-engagements-contre-fraude-fiscale/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=SICPA Maroc réitère ses engagements contre la fraude fiscale&body=SICPA Maroc confirme avoir pris note de l&rsquo;appel d&rsquo;offre lancé par l&rsquo;Administration des douanes et impôts indirects (ADII) en vue de la sélection du prochain prestataire qui perpétuera le système [&hellip;]... https://lnt.ma/sicpa-maroc-reitere-engagements-contre-fraude-fiscale/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>		</div>
</article>
			</div>			<a href="#" class="wami_mega_load_more"  data-query="YTo3OntzOjk6InBvc3RfdHlwZSI7czo0OiJwb3N0IjtzOjExOiJwb3N0X3N0YXR1cyI7czo3OiJwdWJsaXNoIjtzOjEyOiJwb3N0X19ub3RfaW4iO2E6Nzp7aTowO2k6MTg2MDA2O2k6MTtpOjE4NjAyNztpOjI7aToxODYwMDk7aTozO2k6MTg1ODUwO2k6NDtpOjE4NTMzMDtpOjU7aToxODYwMzA7aTo2O2k6MTg2MDEyO31zOjE0OiJwb3N0c19wZXJfcGFnZSI7aToyO3M6Nzoib3JkZXJieSI7czo5OiJwb3N0X2RhdGUiO3M6NToib3JkZXIiO3M6NDoiREVTQyI7czoxNjoiY2F0ZWdvcnlfX25vdF9pbiI7YToxOntpOjA7aTo3OTt9fQ==" data-template="loop" data-title="Charger + d&#039;articles" data-zone=".others .results">Charger + d'articles</a>	</div>	<span id="loader"></span>			<input type="hidden" id="deja" value="186006-186027-186009-185850-185330-186030-186012"></div></div><aside id="sidebar" class="col span_3_of_12">



	

<!-- Bloc publicité -->
<div class="fortheap"><div class="ad1">
<!-- Async AdSlot 4 for Ad unit 'lnt_desktop_frontpage_sidebaroptions_300x600' ### Size: [[300,600]] --><!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) --></p>
<div id='div-gpt-ad-1546551695785-0' style="margin-bottom: 20px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546551695785-0'); });
  </script>
</div>
<p><!-- End AdSlot 4 -->
</div>
</div>


<!-- Bloc "A lire également" -->

	<div class="articles ce-que-vous-devez-savoir">
		<h3>ce que vous <span>devez savoir</span></h3>


		<a href="https://lnt.ma/ce-que-vous-devez-savoir/?cat=6" class="toutlire">tout lire</a>
		
		<ol>

						<li><a href="https://lnt.ma/maroc-telecom-cmr-rcar-socles-de-privatisation-8-capital/">Maroc Telecom : La CMR et le RCAR, socles de la privatisation des 8% du capital</a></li>
							<li><a href="https://lnt.ma/lacaps-organise-mue-reglementaire-secteur-assurances/">L&rsquo;ACAPS organise la mue réglementaire du secteur des Assurances</a></li>
							<li><a href="https://lnt.ma/tribune-de-nas-we-still-can/">La Tribune de Nas : We still CAN !</a></li>
							<li><a href="https://lnt.ma/maroc-se-passer-de-classe-politique/">Maroc, comment se passer de la classe politique &#8230;</a></li>
							<li><a href="https://lnt.ma/video-risque-vie-empecher-tentative-de-suicide/">Il risque sa vie pour empêcher une tentative de suicide&#8230;</a></li>
							<li><a href="https://lnt.ma/against-protectionism-and-widespread-populism-we-need-to-reinvent-a-globalization-more-inclusive/">Against protectionism and widespread populism, we need to reinvent a globalization more inclusive</a></li>
				</ol>
	</div>


<!-- Bloc "A lire absoluement" (page tous les blogs) -->



<!-- Bloc "5 vidéos à voir" -->

<!-- Bloc "vidéos les plus populaire" -->

<!-- Timeline Twitter en HP -->
	

<!-- Bloc "Blogs" -->


<!-- Bloc "Auto promo" -->
	<div class="autopromo">
					<a href=""><img src="" alt=""></a>
			</div>


<!-- Bloc "Abonnement" -->
	<div class="bloc_abo">
		<p>abonnez-vous à</p>
<p><img class="alignnone size-full wp-image-86096" src="https://lnt.ma/wp-content/uploads/2016/11/logo.png" alt="La Nouvelle Tribune du Maroc" width="225" height="50" /></p>
		<a href="https://lnt.ma/abonnement/">Je m'abonne</a>
	</div>
	
</aside>
        </div><!-- /.wrap -->
    </div><!-- /#main -->
    <button id="to_the_top"></button>
    <footer id="footer">
        <div class="wrap section group">
            <!-- Abonnement -->
            <div class="abonnement col span_4_of_12">
                <div role="form" class="wpcf7" id="wpcf7-f86099-o2" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/generation-climat-converge-vers-ruhr-allemande-action-anti-charbon/#wpcf7-f86099-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="86099" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f86099-o2" />
<input type="hidden" name="_wpnonce" value="2cf5c09270" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Abonnez-vous à la newsletter" /></span></p>
<p><input type="submit" value="Ok" class="wpcf7-form-control wpcf7-submit submit-button" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                <a class="button-subscription" href="https://lnt.ma/abonnement/">Abonnez-vous à La Nouvelle Tribune</a>
                <ul>
                                        <li>Suivez-nous</li>
                    <li><a href="https://www.facebook.com/LaNouvelleTribune" target="_blank" class="icon-social facebook-header"></a></li>
                    <li><a href="https://twitter.com/lanouvelleT" target="_blank" class="icon-social twitter-header"></a></li>
                    <li><a href="https://www.youtube.com/c/lanouvelletribunemaroc" target="_blank" class="icon-social youtube-header"></a></li>
                </ul>
            </div>
            <div class="a-propos-menu col span_2_of_12">

              <nav class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-86086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86086"><a href="https://lnt.ma/contact/">Nous contacter</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://lnt.ma/a-propos/">À propos</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://lnt.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://lnt.ma/faq/">FAQ</a></li>
</ul></nav>          </div>
            <!-- Les rubriques -->
            <div class="rubriques col span_4_of_12">
                <ul>
                <li><a href="https://lnt.ma/categorie/blog/">Blogs</a></li><li><a href="https://lnt.ma/categorie/culture/">Culture</a></li><li><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li><li><a href="https://lnt.ma/categorie/international/">International</a></li><li><a href="https://lnt.ma/categorie/politique/">Politique</a></li><li><a href="https://lnt.ma/categorie/societe/">Société</a></li><li><a href="https://lnt.ma/categorie/sport/">Sport</a></li><li><a href="https://lnt.ma/categorie/styles/">Styles</a></li><li><a href="https://lnt.ma/categorie/tech/">Tech</a></li><li><a href="https://lnt.ma/categorie/video/">Web TV</a></li>                </ul>
            </div>
    
        </div>
    </footer>

    <script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/a018d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var image_lazy_load = {"image_unveil_load":"0"};
/* ]]> */
</script>





<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/2d886.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wami_js = {"themeurl":"https:\/\/lnt.ma\/wp-content\/themes\/lnt","ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lnt.ma"};
/* ]]> */
</script>

<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/8fd07.js"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a>
				</div>
			</div></body>
</html>
