<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head><link rel="stylesheet" type="text/css" href="https://lnt.ma/wp-content/cache/minify/ec2b7.css" media="all" />


	<title>Les démocrates accusent Trump de plonger les Etats-Unis &quot;dans le chaos&quot; - La Nouvelle Tribune</title>

    
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les démocrates accusent Trump de plonger les Etats-Unis &quot;dans le chaos&quot; - La Nouvelle Tribune" />
<meta property="og:description" content="Turbulences financières, paralysie d&rsquo;une partie des administrations américaines, limogeage choc du ministre américain de la Défense: les démocrates ont accusé lundi Donald Trump d&rsquo;avoir plongé les Etats-Unis dans « le chaos » &hellip;" />
<meta property="og:url" content="https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/" />
<meta property="og:site_name" content="La Nouvelle Tribune" />
<meta property="article:publisher" content="https://www.facebook.com/LaNouvelleTribune" />
<meta property="article:section" content="Amériques" />
<meta property="article:published_time" content="2018-12-25T15:33:12+00:00" />
<meta property="og:image" content="https://lnt.ma/wp-content/uploads/2018/12/donald-trump-5.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Turbulences financières, paralysie d&rsquo;une partie des administrations américaines, limogeage choc du ministre américain de la Défense: les démocrates ont accusé lundi Donald Trump d&rsquo;avoir plongé les Etats-Unis dans « le chaos » [&hellip;]" />
<meta name="twitter:title" content="Les démocrates accusent Trump de plonger les Etats-Unis &quot;dans le chaos&quot; - La Nouvelle Tribune" />
<meta name="twitter:site" content="@lanouvelleT" />
<meta name="twitter:image" content="https://lnt.ma/wp-content/uploads/2018/12/donald-trump-5.jpg" />
<meta name="twitter:creator" content="@lanouvelleT" />
<!-- / Yoast SEO plugin. -->

<!-- WamiMetas -->
<meta name="viewport" content="width=device-width" />
<meta property="og:image" content="imagefront" />
<meta name="robots" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- /WamiMetas -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lnt.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>











<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/b012a.js"></script>


<link rel='https://api.w.org/' href='https://lnt.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lnt.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lnt.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://lnt.ma/?p=168797' />
<link rel="alternate" type="application/json+oembed" href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fdemocrates-accusent-trump-de-plonger-etats-unis-chaos-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fdemocrates-accusent-trump-de-plonger-etats-unis-chaos-2%2F&#038;format=xml" />
			<!-- This site uses the Google Analytics by Analyticator plugin version 1.0.0 - http://www.analyticator.com/ -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-50716374-1', 'auto');
						ga('send', 'pageview');

			</script>
			
			<!-- / Google Analytics by Analyticator -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/amp/" /><link rel="icon" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" sizes="32x32" />
<link rel="icon" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" />
<meta name="msapplication-TileImage" content="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" />

	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">

    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">

    <meta property="fb:pages" content="147084112022235" />

  
    <!-- Facebook Pixel Code -->

    <script>

    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?

    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;

    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;

    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,

    document,'script','//connect.facebook.net/en_US/fbevents.js');



    fbq('init', '1607474962854594');

    fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

    src="https://www.facebook.com/tr?id=1607474962854594&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->



    <script src='https://www3.smartadserver.com/config.js?nwid=1517' type="text/javascript"></script>

    <script type="text/javascript">

        sas.setup({ domain: 'https://www3.smartadserver.com'});

    </script>

    

    <!-- Smart AdServer video plugin -->

    <script type="text/javascript" src="https://r.sascdn.com/video/config.js?nwid=1517"></script>

    <script type="text/javascript" src="https://r.sascdn.com/video/controller.js?nwid=1517"></script>

    <!-- JW Player library -->

    <script type="text/javascript" src="https://jwpsrv.com/library/156hNL5zEeSYqAp+lcGdIw.js"></script>

    

    <style>

    .ad1, .ad2, .ad3, .ad4, .fortheap { margin:0px 0px !important; }

    #sas_34509 { margin: 10px auto; text-align: center; }
    .ad_header {display:block;}
.ad_header_mobile {display:none;}
@media screen and (max-width: 780px){.ad_header {display:none;} .ad_header_mobile {display:block;}}

    
    </style>

    

    
    <script type="text/javascript">

      function isFlashSupported() 

      {

          var SHOCKWAVE_FLASH = "Shockwave Flash";

          var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";

          var FLASH_MIME_TYPE = "application/x-shockwave-flash";



          var playerVersion = [0,0,0];



          if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {

                  d = navigator.plugins[SHOCKWAVE_FLASH].description;

                  if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+

                          plugin = true;

                          ie = false; // cascaded feature detection for Internet Explorer

                          d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");

                          playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);

                          playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);

                          playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;

                  }

          }

          else if (typeof window.ActiveXObject != 'undefined') {

                  try {

                          var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);

                          if (a) { // a will return null when ActiveX is disabled

                                  d = a.GetVariable("$version");

                                  if (d) {

                                          ie = true; // cascaded feature detection for Internet Explorer

                                          d = d.split(" ")[1].split(",");

                                          playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];

                                  }

                          }

                  }

                  catch(e) {}

          }

          

          var v = [9, 0, 0]; //flash supported if version is at least 9



          //return true if the current detected version is higher than 9;

          return (playerVersion[0] > v[0] || 

              (playerVersion[0] == v[0] && playerVersion[1] > v[1]) || 

              (playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));



      }



      if( isFlashSupported() ) {

      (function() {

          var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;

          st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1118129&auto=true';

          document.head.appendChild(st);

        })();

      } else {

      (function() {

          var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;

          st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1119713&smartPlay=true&auto=true';

          document.head.appendChild(st);

        })();

      }

      </script> 

      

      

</head>

<body class="post-template-default single single-post postid-168797 single-format-standard" >
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73970/tag"></script>
  <div id="fb-root"></div>

  <script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) return;

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=198873833626924";

    fjs.parentNode.insertBefore(js, fjs);

  }(document, 'script', 'facebook-jssdk'));</script>

<header id="header">
    <div class="wrap">
        <!-- <a id="button-menu" href="#"></a>
        <a id="logo" href="https://lnt.ma"></a> -->
        <div id="button-menu" class="nav-icon3">
          <span></span>
          <span></span>
          <span></span>
          <span></span>
        </div>
        <a id="logo" href="https://lnt.ma"></a>

                    <span class="cat-rubriques"><a href="https://lnt.ma/categorie/international/">International</a></span>
                <div class="share-the-page">
          <div class="share">
                        <div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/;text=Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »" rel="nofollow" data-title="Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »&body=Turbulences financières, paralysie d&rsquo;une partie des administrations américaines, limogeage choc du ministre américain de la Défense: les démocrates ont accusé lundi Donald Trump d&rsquo;avoir plongé les Etats-Unis dans « le chaos » [&hellip;]... https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>
          </div>
          <span class="page-title">Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »</span>
        </div>

        <a id="button-search" href="#"></a>
        <!--a id="log" href="#"></a-->
        <a id="button-subscription" href="https://lnt.ma/abonnement/">Abonnez-vous</a>
    </div>
    <div id="full-menu">
	<div class="container wrap section group">

		<div class="col span_3_of_12 desktop">
			<nav class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-86087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86087"><a href="https://lnt.ma/">A la Une</a></li>
<li id="menu-item-91836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91836"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-86088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86088"><a href="https://lnt.ma/categorie/international/">International</a></li>
<li id="menu-item-86090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86090"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-86091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86091"><a href="https://lnt.ma/webtv/">Web TV</a></li>
</ul></nav> 		</div>

 		<div class="col span_3_of_12 mobile">
			<div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a href="https://lnt.ma/categorie/international/">International</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://lnt.ma/categorie/societe/">Société</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://lnt.ma/categorie/culture/">Culture</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://lnt.ma/categorie/tech/">Tech</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://lnt.ma/categorie/styles/">Styles</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://lnt.ma/categorie/sport/">Sport</a></li>
<li id="menu-item-64273" class="subscribe menu-item menu-item-type-post_type menu-item-object-page menu-item-64273"><a href="https://lnt.ma/tous-les-blogs/">Les Blogs</a></li>
<li id="menu-item-86081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86081"><a href="https://lnt.ma/webtv/">Web TV</a></li>
</ul></div> 		</div>

		<!-- Article à la une -->
		<div class="une col span_9_of_12 desktop">
						<a href="https://lnt.ma/lancement-a-sale-plan-de-mise-a-niveau-urgences-marocaines/">
				<img width="924" height="312" src="https://lnt.ma/wp-content/uploads/2018/12/mapph_20181225_0032_khaoula-el-assadi_map-924x312.jpg" class="attachment-article_une_court size-article_une_court wp-post-image" alt="" />				<div class="text-container">
					<span class="rubrique" data-id="7">Société</span>
					<h1>Lancement à Salé du plan de mise à niveau des urgences marocaines</h1>
				</div>
			</a>
		</div>

		<div class="menu-bottom-container desktop">
			<!-- Sous rubriques -->
			<div class="ss-rubriques col span_2_of_12">
				<h2>Rubriques</h2>
				<nav class="menu-menu-rubriques-container"><ul id="menu-menu-rubriques" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://lnt.ma/categorie/culture/">Culture</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://lnt.ma/categorie/societe/">Société</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://lnt.ma/categorie/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://lnt.ma/categorie/styles/">Styles</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://lnt.ma/categorie/tech/">Tech</a></li>
</ul></nav>			</div>

			<!-- Les blogs 
			<div class="blogs col span_4_of_12 desktop">
				<h2>Les blogs</h2>
				<ul>
					<li><a href="https://lnt.ma/author/ayoub-bouazzaoui/" title="Articles par AyoubBouazzaoui">AyoubBouazzaoui</a></li><li><a href="https://lnt.ma/author/zy/" title="Articles par LNT">LNT</a></li><li><a href="https://lnt.ma/author/lnt-dir/" title="Articles par LNT-Dir">LNT-Dir</a></li><li><a href="https://lnt.ma/author/sb/" title="Articles par SB">SB</a></li><li><a href="https://lnt.ma/author/lntadmin/" title="Articles par lntadmin">lntadmin</a></li><li><a href="https://lnt.ma/author/lntech/" title="Articles par LNTech">LNTech</a></li><li><a href="https://lnt.ma/author/al/" title="Articles par AL">AL</a></li><li><a href="https://lnt.ma/author/buzz-du-jour-buzzman/" title="Articles par BAZZ">BAZZ</a></li><li><a href="https://lnt.ma/author/afifa-dassouli/" title="Articles par Afifa Dassouli">Afifa Dassouli</a></li>					<li><a class="all" href="https://lnt.ma/tous-les-blogs/">Voir tous les blogs</a></li>
				</ul>
			</div>
-->
			
			<div class="blogs col span_4_of_12 desktop">
				<h2>Les blogs</h2>
				<ul>
					<li><a href="https://lnt.ma/author/buzz-du-jour-buzzman/" title="Articles par BAZZ" >BAZZ</a></li><li><a href="https://lnt.ma/author/afifa-dassouli/" title="Articles par Afifa Dassouli" >Afifa Dassouli</a></li><li><a href="https://lnt.ma/author/fahd-yata/" title="Articles par Fahd Yata" >Fahd Yata</a></li><li><a href="https://lnt.ma/author/on-sen-foot-onsenfoot/" title="Articles par On s'en foot" >On s'en foot</a></li><li><a href="https://lnt.ma/author/eco-afrique/" title="Articles par Les "Eco" d'Afrique" >Les "Eco" d'Afrique</a></li><li><a href="https://lnt.ma/author/lnt-2/" title="Articles par Blog Auto" >Blog Auto</a></li><li><a href="https://lnt.ma/author/blog-cop22/" title="Articles par Blog COP22" >Blog COP22</a></li><li><a href="https://lnt.ma/author/chroniques-du-futur/" title="Articles par Chroniques du futur" >Chroniques du futur</a></li><li><a href="https://lnt.ma/author/the-new-tribune/" title="Articles par The New Tribune" >The New Tribune</a></li> 
					<li><a class="all" href="https://lnt.ma/tous-les-blogs/">Voir tous les blogs</a></li>
				</ul>
			</div>

			<!-- Abonnement -->
			<div class="abonnement col span_4_of_12 desktop">
				<div role="form" class="wpcf7" id="wpcf7-f86099-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/#wpcf7-f86099-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="86099" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f86099-o1" />
<input type="hidden" name="_wpnonce" value="2cf5c09270" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Abonnez-vous à la newsletter" /></span></p>
<p><input type="submit" value="Ok" class="wpcf7-form-control wpcf7-submit submit-button" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>				<a class="button-subscription" href="https://lnt.ma/abonnement/">Abonnez-vous à La Nouvelle Tribune</a>
				<ul>
										<li>Suivez-nous</li>
					<li><a href="https://www.facebook.com/LaNouvelleTribune" target="_blank" class="icon-social facebook-header"></a></li>
					<li><a href="https://twitter.com/lanouvelleT" target="_blank" class="icon-social twitter-header"></a></li>
					<li><a href="https://www.youtube.com/c/lanouvelletribunemaroc" target="_blank" class="icon-social youtube-header"></a></li>
				</ul>
			</div>
		</div>

		<div class="desktop">

			<nav class="menu-sous-menu-principal-container"><ul id="menu-sous-menu-principal" class="menu"><li id="menu-item-86083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86083"><a href="https://lnt.ma/contact/">Nous contacter</a></li>
<li id="menu-item-123" class="ad menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://lnt.ma/contact/">Publicité</a></li>
<li id="menu-item-86084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86084"><a href="https://lnt.ma/a-propos/">À propos</a></li>
<li id="menu-item-86082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86082"><a href="https://lnt.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-86085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86085"><a href="https://lnt.ma/faq/">FAQ</a></li>
</ul></nav>
		</div>

		<div class="abonnement mobile">

			<a class="button-subscription" href="https://lnt.ma/abonnement/">Abonnez-vous à La Nouvelle Tribune</a>

		</div>

	</div>

</div>
    <div id="search"><form id="recherche" role="search" method="get" action="">
	<input id="termes_recherche" type="text" autocomplete="off" placeholder="Tapez un ou plusieurs mots clés" value="" name="s" autocomplete="on" />
	<button type="submit"></button>
</form>

<div class="results-container">
	<div id="search_results"></div>
	<span id="loader2"></span>
</div>

</div>
</header>

<progress value="0" id="progressBar">
  <div class="progress-container">
    <span class="progress-bar" ></span>
  </div>
</progress>

<div id="main">
<div class="ad_header">

<div style="text-align:center;">
    <script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	46948,	// Format : HP - Megabann 970x250
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=46948&visit=m&tmstp=1545771958&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=46948&visit=m&tmstp=1545771958" border="0" alt="" /></a>
    </noscript>

  </div> </div>
<div class="ad_header_mobile">
<div style="text-align:center;">
    <script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	35236,	// Format : HP - TopBan 300x250
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=35236&visit=m&tmstp=1545771958&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=35236&visit=m&tmstp=1545771958" border="0" alt="" /></a>
    </noscript>

  </div>
</div>
    <div class="wrap section group"><div class="page-container col span_9_of_12"><div id="article">		<section class="bloc-content">

	<div class="a_la_une"><img width="925" height="430" src="https://lnt.ma/wp-content/uploads/2018/12/donald-trump-5-925x430.jpg" class="attachment-article_une size-article_une wp-post-image" alt="" /><p class="legend_img">Donald Trump à la Maison Blanche le 24 décembre 2018 
© AFP SAUL LOEB</p></div>
	<div style="text-align:center;padding-top: 15px;">

    <script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	34509,	// Format : HP - Megabann 1000x90
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=34509&visit=m&tmstp=1545771958&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=34509&visit=m&tmstp=1545771958" border="0" alt="" /></a>
    </noscript>
  </div>


	<div class="content_single">



		<span class="rubrique" data-id="6"><a href="https://lnt.ma/categorie/international/">International</a></span>

		<h1 class="">Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »</h1>

		<p>
			<span class="date">le 25 décembre 2018</span>

		</p>

    <br />

    <div class="fb-like" data-href="https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

		<div class="chapo"></div>

		<div class="anchors"></div>

		<div class="content_article">

				<div class="share mobile"><div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/;text=Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »" rel="nofollow" data-title="Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »&body=Turbulences financières, paralysie d&rsquo;une partie des administrations américaines, limogeage choc du ministre américain de la Défense: les démocrates ont accusé lundi Donald Trump d&rsquo;avoir plongé les Etats-Unis dans « le chaos » [&hellip;]... https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div> PARTAGER Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »</div>

			<p style="text-align: justify;">Turbulences financières, paralysie d&rsquo;une partie des administrations américaines, limogeage choc du ministre américain de la Défense: les démocrates ont accusé lundi Donald Trump d&rsquo;avoir plongé les Etats-Unis dans « le chaos » à la veille de Noël, alors qu&rsquo;aucune issue immédiate au « shutdown » ne se dessinait.</p>
<p style="text-align: justify;">Depuis vendredi minuit, républicains et démocrates se rejettent la responsabilité de l&rsquo;impasse budgétaire ou « shutdown », qui a provoqué la fermeture partielle des administrations.</p>
<p style="text-align: justify;">La pierre d&rsquo;achoppement: le financement d&rsquo;un mur à la frontière mexicaine que promet Donald Trump depuis sa campagne présidentielle en 2016 et auquel s&rsquo;opposent farouchement les démocrates.</p>
<p style="text-align: justify;">« C&rsquo;est la veille de Noël et le président Trump plonge le pays dans le chaos », ont accusé Nancy Pelosi, chef des démocrates à la Chambre des représentants, et Chuck Schumer, son homologue au Sénat.</p>
<p style="text-align: justify;">« La Bourse plonge tandis que le président mène une guerre personnelle contre la Réserve fédérale, juste après avoir limogé son ministre de la Défense », ont-ils asséné dans un communiqué commun.</p>
<p>Lundi soir, le président Trump a confirmé que rien n&rsquo;avait pour l&rsquo;heure changé concernant la paralysie partielle des administrations fédérales.</p>
<p style="text-align: justify;">« Rien de nouveau sur le shutdown. Nous avons besoin de davantage de sécurité à la frontière », a-t-il dit à la Maison Blanche.</p>
<p style="text-align: justify;">« Nous sommes déjà en train de construire et de rénover plusieurs kilomètres de mur, dont certains sont achevés. Les démocrates doivent mettre fin au shutdown et achever le financement! », avait-il plus tôt tonné sur Twitter.</p>
<p style="text-align: justify;">M. Trump a décidé à cause du « shutdown » de rester à Washington plutôt que de passer les fêtes comme prévu dans sa résidence ensoleillée de Floride, publiant une avalanche de tweets pour justifier sa politique.</p>
<p style="text-align: justify;">Alors que l&rsquo;incertitude pèse sur les perspectives de croissance de la première économie du monde et que Wall Street a encore chuté lundi, il a notamment épinglé la Banque centrale américaine (Fed), « seul problème » de l&rsquo;économie des Etats-Unis, selon lui.</p>
<p style="text-align: justify;">Le président a également évoqué le départ de son ministre de la Défense, le général Jim Mattis, dont l&rsquo;annonce en fin de semaine dernière, après celle du retrait prochain des troupes américaines en Syrie, a secoué les alliés des Etats-Unis.</p>
<p style="text-align: justify;">« L&rsquo;AMERIQUE EST DE NOUVEAU RESPECTEE », a proclamé Donald Trump.</p>
<p style="text-align: justify;"><strong>&#8211; « Guidé » par les ultra-conservateurs &#8211; </strong></p>
<p style="text-align: justify;">En attendant son épouse Melania, qui a fini par le rejoindre pour Noël après être d&rsquo;abord partie sans lui en Floride, Donald Trump a aussi ironisé sur les médias parlant de son isolement.</p>
<p style="text-align: justify;">« Je suis tout seul (pauvre de moi) à la Maison Blanche en attendant que les démocrates reviennent et passent un accord sur la Sécurité à la Frontière dont on a désespérément besoin », a-t-il tweeté.</p>
<p style="text-align: justify;">Les démocrates ont proposé de renouveler, dans le budget 2019, une enveloppe de plus d&rsquo;un milliard de dollars pour financer des barrières et d&rsquo;autres mesures de contrôle à la frontière avec le Mexique. Mais pas question d&rsquo;allouer cinq milliards au « mur » uniquement voulu par Donald Trump pour satisfaire, affirment-ils, sa base.</p>
<p style="text-align: justify;">« Tant que le président est guidé » par les ultra-conservateurs, « il est dur de voir comment il pourrait présenter une solution qui pourrait passer à la fois la Chambre et le Sénat », ont souligné Nancy Pelosi et Chuck Schumer.</p>
<p style="text-align: justify;">Les républicains détiennent jusqu&rsquo;au 3 janvier la majorité au Congrès américain, mais ils ont besoin de 60 voix &#8211;et donc de votes démocrates&#8211; au Sénat pour passer les lois budgétaires. Or tout compromis doit au final être validé par Donald Trump.</p>
<p style="text-align: justify;">Face à l&rsquo;impasse, les parlementaires sont partis fêter Noël dans leurs circonscriptions. Pour l&rsquo;instant, aucun vote n&rsquo;est prévu jeudi, lorsque les sénateurs doivent rentrer à Washington.</p>
<p style="text-align: justify;">Depuis ses fenêtres, Donald Trump pouvait sans doute constater lundi les effets du « shutdown », qui affecte de nombreux ministères et quelque 800.000 fonctionnaires.</p>
<p style="text-align: justify;">Ce blocage touche la Sécurité intérieure &#8211;qui gère justement les frontières&#8211;, la police fédérale, les Transports, le Trésor mais aussi l&rsquo;Intérieur, qui supervise les parcs nationaux.</p>
<p style="text-align: justify;">C&rsquo;est le cas du Mall, grande étendue verte au coeur de Washington, où des poubelles débordaient lundi.</p>
<p style="text-align: justify;">L&rsquo;enclos où s’élève, devant la Maison Blanche, le « sapin de Noël national », a été fermé ce week-end « pour cause d&rsquo;interruption des budgets fédéraux », mais l&rsquo;arbre pourra bientôt de nouveau scintiller grâce à des financements privés selon des médias américains.</p>
<p style="text-align: justify;">Lunettes aux couleurs du drapeau américain, Andrea Leoncini et son épouse Roberta sont venus de Rome pour leur lune de miel mais n&rsquo;ont pas pu visiter certains monuments.</p>
<p style="text-align: justify;">« Nous partons ce soir pour New York (&#8230;) et espérons voir tout ce que nous avions prévu », confie Roberta.</p>
<p style="text-align: justify;">Bonne nouvelle pour eux: la Statue de la Liberté doit rester ouverte grâce au financement de l&rsquo;Etat de New York.</p>
<p><strong>LNT avec Afp</strong></p>

				<div class="mobile"><div class="addtoany_shortcode_bottom">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/;text=Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »" rel="nofollow" data-title="Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »&body=Turbulences financières, paralysie d&rsquo;une partie des administrations américaines, limogeage choc du ministre américain de la Défense: les démocrates ont accusé lundi Donald Trump d&rsquo;avoir plongé les Etats-Unis dans « le chaos » [&hellip;]... https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div></div>



		<!-- Articles connexes -->
	

			<div class="section group articles_linked">
<div class="ad_header_mobile" style="margin-bottom: 20px;">

    <script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	35237,	// Format : 300x200 mobile
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=35237&visit=m&tmstp=1545771958&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=35237&visit=m&tmstp=1545771958" border="0" alt="" /></a>
    </noscript>
  </div>
				<span class="legend">POUR ALLER PLUS LOIN</span>

				<article class="col span_5_of_12">

					


						<a href="https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos/" class=" col span_3_of_12"><img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2018/12/capitole-congres-usa-85x58.jpg" class="attachment-article_linked size-article_linked wp-post-image" alt="" /></a>
					
					<h2 class="col span_8_of_12 "><a href="https://lnt.ma/democrates-accusent-trump-de-plonger-etats-unis-chaos/">Les démocrates accusent Trump de plonger les Etats-Unis « dans le chaos »</a></h2>

				</article>

				<article class="col span_5_of_12">

					


						
								<a href="https://lnt.ma/etats-unis-se-preparent-a-long-shutdown/" class=" col span_3_of_12"><img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2018/12/congres-usa-85x58.jpg" class="attachment-article_linked size-article_linked wp-post-image" alt="" /></a>
					
					<h2 class="col span_8_of_12 "><a href="https://lnt.ma/etats-unis-se-preparent-a-long-shutdown/">Les États-Unis se préparent à un long « shutdown »</a></h2>

				</article>

			</div>



		</div>



		


	</div>



</section>		<div style="text-align: center; margin-bottom: 30px;">        <script type="text/javascript">    window._ttf = window._ttf || [];    _ttf.push({           pid          : 38423           ,lang        : "fr"           ,slot        : '.content_single .content_article > p'           ,format      : "inread"           ,css         : "margin: 20px auto;"    });    (function (d) {            var js, s = d.getElementsByTagName('script')[0];            js = d.createElement('script');            js.async = true;            js.src = '//cdn.teads.tv/media/format.js';            s.parentNode.insertBefore(js, s);    })(window.document);    </script>      <script type="text/javascript">      sas.call("std", {        siteId:		79798,	//         pageId:		613733,	// Page : lnt/article        formatId: 	36177,	// Format : Parallax 664x332        target:		''	// Ciblage      });    </script>    <noscript>      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=article&fmtid=36177&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=article&fmtid=36177&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>    </noscript>    </div>  	<!-- Web TV -->

<div class="web_tv section group">

	<div class="title-content section group">

		<h3 class="col span_8_of_12">Web <span>TV</span></h3>

		<a href="https://lnt.ma/webtv/" class="all_video col span_3_of_12">voir toutes les vidéos</a>

	</div>

	
	<div class="slider-video">

				
		<div class="videos col span_6_of_12">
			<div class="video-visuel-container">
			
							<a class="fancybox-media fancybox.iframe" href="https://www.youtube-nocookie.com/embed/tz5Pa771gcQ" >
					<img src="https://lnt.ma/wp-content/uploads/2018/12/autruche-410x230.jpg" >          			<span class="duration">00:39</span>
				</a>

			
		</div>

			<a href="https://lnt.ma/video-autruche-rues-de-meknes/" class="video-title">
				<h2 class=""> Une autruche dans les rues de Meknès&#8230;</h2>
			</a>

		</div>

					
		<div class="videos col span_6_of_12">
			<div class="video-visuel-container">
			
							<a class="fancybox-media fancybox.iframe" href="https://www.youtube-nocookie.com/embed/nPP7EXeqr5Y" >
					<img src="https://lnt.ma/wp-content/uploads/2018/12/pare-brise-410x230.jpg" >          			<span class="duration">00:23</span>
				</a>

			
		</div>

			<a href="https://lnt.ma/video-cassage-de-pare-brise-ruelle-a-bouskoura/" class="video-title">
				<h2 class=""> Cassage de pare-brise dans une ruelle à Bouskoura&#8230;</h2>
			</a>

		</div>

		
	</div>

</div>	<!-- focus articles -->	<div class="article-container article-container-chapo">		<div class="articles_chapo">								<article class="section group open-article" data-id="168800">						<a href="https://lnt.ma/iran-rohani-presente-budget-adapte-aux-cruelles-sanctions-americaines/" class="img-container col span_8_of_12"><img width="610" height="232" src="https://lnt.ma/wp-content/uploads/2018/12/hassan-rohani-iran-610x232.jpg" class="attachment-article_chapo size-article_chapo wp-post-image" alt="" /></a>						<div class="text-container col span_4_of_12">							<span class="rubrique"><a href="https://lnt.ma/categorie/international/">International</a></span>														<h2><a href="https://lnt.ma/iran-rohani-presente-budget-adapte-aux-cruelles-sanctions-americaines/">Iran: Rohani présente un budget adapté aux « cruelles » sanctions américaines</a></h2>																				</div>											</article>									<article class="section group open-article" data-id="168794">						<a href="https://lnt.ma/dela-sanctions-leconomie-iranienne-souffre-de-maux-endemiques/" class="img-container col span_8_of_12"><img width="610" height="232" src="https://lnt.ma/wp-content/uploads/2018/12/hassan-rohani-610x232.jpg" class="attachment-article_chapo size-article_chapo wp-post-image" alt="" /></a>						<div class="text-container col span_4_of_12">							<span class="rubrique"><a href="https://lnt.ma/categorie/international/">International</a></span>														<h2><a href="https://lnt.ma/dela-sanctions-leconomie-iranienne-souffre-de-maux-endemiques/">Au-delà des sanctions, l&rsquo;économie iranienne souffre de maux endémiques</a></h2>																				</div>											</article>						</div>	</div>		<!-- autre articles -->	<div class="others">					<div class="results">				
<article>
	
			<a href="https://lnt.ma/entretien-m-adil-douiri-fondateur-de-mutandis-apres-lintroduction-bourse-tres-reussie-de-lentreprise/" class="fancybox-media">
			<img width="190" height="102" src="https://lnt.ma/wp-content/uploads/2018/12/adil-douiri-190x102.jpg" class="attachment-article_connexe size-article_connexe wp-post-image" alt="" />		</a>
			<div class="text-container">
			<span class="rubrique"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></span>
						<h2 class=""><a href="https://lnt.ma/entretien-m-adil-douiri-fondateur-de-mutandis-apres-lintroduction-bourse-tres-reussie-de-lentreprise/">Entretien avec M. Adil Douiri, fondateur de Mutandis, après l’introduction en bourse très réussie de l’entreprise</a></h2>
		</div>
		<div class="share">
			<div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/entretien-m-adil-douiri-fondateur-de-mutandis-apres-lintroduction-bourse-tres-reussie-de-lentreprise/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/entretien-m-adil-douiri-fondateur-de-mutandis-apres-lintroduction-bourse-tres-reussie-de-lentreprise/;text=Entretien avec M. Adil Douiri, fondateur de Mutandis, après l’introduction en bourse très réussie de l’entreprise" rel="nofollow" data-title="Entretien avec M. Adil Douiri, fondateur de Mutandis, après l’introduction en bourse très réussie de l’entreprise"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/entretien-m-adil-douiri-fondateur-de-mutandis-apres-lintroduction-bourse-tres-reussie-de-lentreprise/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Entretien avec M. Adil Douiri, fondateur de Mutandis, après l’introduction en bourse très réussie de l’entreprise&body=La Nouvelle Tribune : M. Douiri vous venez d’annoncer les résultats de l’OPV de Mutandis, pouvez-vous les interpréter en adéquation avec la structure du capital que vous aviez mis derrière [&hellip;]... https://lnt.ma/entretien-m-adil-douiri-fondateur-de-mutandis-apres-lintroduction-bourse-tres-reussie-de-lentreprise/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>		</div>
</article>

<article>
	
			<a href="https://lnt.ma/developpement-regional-essaouira-soffre-territorial-innovation-lab/" class="fancybox-media">
			<img width="190" height="102" src="https://lnt.ma/wp-content/uploads/2018/12/essaouira-190x102.png" class="attachment-article_connexe size-article_connexe wp-post-image" alt="" />		</a>
			<div class="text-container">
			<span class="rubrique"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></span>
						<h2 class=""><a href="https://lnt.ma/developpement-regional-essaouira-soffre-territorial-innovation-lab/">Développement régional : Essaouira s’offre son « Territorial Innovation Lab »</a></h2>
		</div>
		<div class="share">
			<div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/developpement-regional-essaouira-soffre-territorial-innovation-lab/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/developpement-regional-essaouira-soffre-territorial-innovation-lab/;text=Développement régional : Essaouira s’offre son « Territorial Innovation Lab »" rel="nofollow" data-title="Développement régional : Essaouira s’offre son « Territorial Innovation Lab »"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/developpement-regional-essaouira-soffre-territorial-innovation-lab/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Développement régional : Essaouira s’offre son « Territorial Innovation Lab »&body=La Province d’Essaouira vient de lancer son « Territorial Innovation Lab », une initiative d’open innovation impliquant des parties-prenantes de compétences et d’horizons divers, animées par le désir de débattre [&hellip;]... https://lnt.ma/developpement-regional-essaouira-soffre-territorial-innovation-lab/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>		</div>
</article>

<article>
	
			<a href="https://lnt.ma/londres-affirme-pouvoir-deployer-detecteurs-de-drones-apres-incidents-a-gatwick/" class="fancybox-media">
			<img width="190" height="102" src="https://lnt.ma/wp-content/uploads/2018/12/avion-air-transat-190x102.jpg" class="attachment-article_connexe size-article_connexe wp-post-image" alt="" />		</a>
			<div class="text-container">
			<span class="rubrique"><a href="https://lnt.ma/categorie/international/">International</a></span>
						<h2 class=""><a href="https://lnt.ma/londres-affirme-pouvoir-deployer-detecteurs-de-drones-apres-incidents-a-gatwick/">Londres affirme pouvoir déployer des détecteurs de drones après les incidents à Gatwick</a></h2>
		</div>
		<div class="share">
			<div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/londres-affirme-pouvoir-deployer-detecteurs-de-drones-apres-incidents-a-gatwick/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/londres-affirme-pouvoir-deployer-detecteurs-de-drones-apres-incidents-a-gatwick/;text=Londres affirme pouvoir déployer des détecteurs de drones après les incidents à Gatwick" rel="nofollow" data-title="Londres affirme pouvoir déployer des détecteurs de drones après les incidents à Gatwick"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/londres-affirme-pouvoir-deployer-detecteurs-de-drones-apres-incidents-a-gatwick/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Londres affirme pouvoir déployer des détecteurs de drones après les incidents à Gatwick&body=Un membre du gouvernement britannique a annoncé lundi soir que le Royaume-Uni était « désormais en mesure de déployer des systèmes de détection » dans tout le pays suite aux incidents qui [&hellip;]... https://lnt.ma/londres-affirme-pouvoir-deployer-detecteurs-de-drones-apres-incidents-a-gatwick/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>		</div>
</article>
			</div>			<a href="#" class="wami_mega_load_more"  data-query="YTo3OntzOjk6InBvc3RfdHlwZSI7czo0OiJwb3N0IjtzOjExOiJwb3N0X3N0YXR1cyI7czo3OiJwdWJsaXNoIjtzOjEyOiJwb3N0X19ub3RfaW4iO2E6Nzp7aTowO2k6MTY4Nzk3O2k6MTtpOjE2ODc2MDtpOjI7aToxNjg2Njg7aTozO2k6MTY4NjgxO2k6NDtpOjE2ODY4MDtpOjU7aToxNjg4MDA7aTo2O2k6MTY4Nzk0O31zOjE0OiJwb3N0c19wZXJfcGFnZSI7aToyO3M6Nzoib3JkZXJieSI7czo5OiJwb3N0X2RhdGUiO3M6NToib3JkZXIiO3M6NDoiREVTQyI7czoxNjoiY2F0ZWdvcnlfX25vdF9pbiI7YToxOntpOjA7aTo3OTt9fQ==" data-template="loop" data-title="Charger + d&#039;articles" data-zone=".others .results">Charger + d'articles</a>	</div>	<span id="loader"></span>			<input type="hidden" id="deja" value="168797-168760-168668-168681-168680-168800-168794"></div></div><aside id="sidebar" class="col span_3_of_12">



	

<!-- Bloc publicité -->
<div class="fortheap"><div class="ad1">
<script type="text/javascript">
	sas.call("std", {
		siteId:		79798,	// 
		pageId:		580986,	// Page : lnt/hp
		formatId: 	34510,	// Format : HP - Pave 1 300x250
		target:		''	// Ciblage
	});
</script><br />
<noscript><br />
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=34510&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><br />
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=34510&visit=m&tmstp=[timestamp]" border="0" alt="" /></a><br />
</noscript>
</div>
</div>


<!-- Bloc "A lire également" -->

	<div class="articles ce-que-vous-devez-savoir">
		<h3>ce que vous <span>devez savoir</span></h3>


		<a href="https://lnt.ma/ce-que-vous-devez-savoir/?cat=6" class="toutlire">tout lire</a>
		
		<ol>

						<li><a href="https://lnt.ma/triste-fin-dannee/">Une triste fin d’année…</a></li>
							<li><a href="https://lnt.ma/meurtre-touristes-scandinaves-trois-suspects-auraient-ete-arretes/">Meurtre des touristes scandinaves : Le BCIJ annonce l&rsquo;arrestation des trois suspects</a></li>
							<li><a href="https://lnt.ma/tribune-nas-champions-league-vivement-fevrier/">La Tribune du Nas : Champions League, Vivement Février&#8230;</a></li>
							<li><a href="https://lnt.ma/saham-assurance-mhe-sengage-financierement-honorer-deal-sanlam/">Saham Assurance : MHE s’engage financièrement pour honorer le deal avec Sanlam</a></li>
							<li><a href="https://lnt.ma/video-meilleurs-fails-de-2018/">Video : les meilleurs Fails de 2018</a></li>
							<li><a href="https://lnt.ma/2019-finance-bill-failing-to-provide-sufficient-impetus-to-investment/">2019 Finance Bill failing to provide sufficient impetus to investment</a></li>
				</ol>
	</div>


<!-- Bloc "A lire absoluement" (page tous les blogs) -->



<!-- Bloc "5 vidéos à voir" -->

<!-- Bloc "vidéos les plus populaire" -->

<!-- Timeline Twitter en HP -->
	

<!-- Bloc "Blogs" -->


<!-- Bloc "Auto promo" -->
	<div class="autopromo">
					<a href=""><img src="" alt=""></a>
			</div>


<!-- Bloc "Abonnement" -->
	<div class="bloc_abo">
		<p>abonnez-vous à</p>
<p><img class="alignnone size-full wp-image-86096" src="https://lnt.ma/wp-content/uploads/2016/11/logo.png" alt="La Nouvelle Tribune du Maroc" width="225" height="50" /></p>
		<a href="https://lnt.ma/abonnement/">Je m'abonne</a>
	</div>
	
</aside>
        </div><!-- /.wrap -->
    </div><!-- /#main -->
    <button id="to_the_top"></button>
    <footer id="footer">
        <div class="wrap section group">
            <!-- Abonnement -->
            <div class="abonnement col span_4_of_12">
                <div role="form" class="wpcf7" id="wpcf7-f86099-o2" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/democrates-accusent-trump-de-plonger-etats-unis-chaos-2/#wpcf7-f86099-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="86099" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f86099-o2" />
<input type="hidden" name="_wpnonce" value="2cf5c09270" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Abonnez-vous à la newsletter" /></span></p>
<p><input type="submit" value="Ok" class="wpcf7-form-control wpcf7-submit submit-button" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                <a class="button-subscription" href="https://lnt.ma/abonnement/">Abonnez-vous à La Nouvelle Tribune</a>
                <ul>
                                        <li>Suivez-nous</li>
                    <li><a href="https://www.facebook.com/LaNouvelleTribune" target="_blank" class="icon-social facebook-header"></a></li>
                    <li><a href="https://twitter.com/lanouvelleT" target="_blank" class="icon-social twitter-header"></a></li>
                    <li><a href="https://www.youtube.com/c/lanouvelletribunemaroc" target="_blank" class="icon-social youtube-header"></a></li>
                </ul>
            </div>
            <div class="a-propos-menu col span_2_of_12">

              <nav class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-86086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86086"><a href="https://lnt.ma/contact/">Nous contacter</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://lnt.ma/a-propos/">À propos</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://lnt.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://lnt.ma/faq/">FAQ</a></li>
</ul></nav>          </div>
            <!-- Les rubriques -->
            <div class="rubriques col span_4_of_12">
                <ul>
                <li><a href="https://lnt.ma/categorie/blog/">Blogs</a></li><li><a href="https://lnt.ma/categorie/culture/">Culture</a></li><li><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li><li><a href="https://lnt.ma/categorie/international/">International</a></li><li><a href="https://lnt.ma/categorie/politique/">Politique</a></li><li><a href="https://lnt.ma/categorie/societe/">Société</a></li><li><a href="https://lnt.ma/categorie/sport/">Sport</a></li><li><a href="https://lnt.ma/categorie/styles/">Styles</a></li><li><a href="https://lnt.ma/categorie/tech/">Tech</a></li><li><a href="https://lnt.ma/categorie/video/">Web TV</a></li>                </ul>
            </div>
<script>
      window.fbMessengerPlugins = window.fbMessengerPlugins || {
        init: function () {
          FB.init({
            appId            : '1678638095724206',
            autoLogAppEvents : true,
            xfbml            : true,
            version          : 'v2.10'
          });
        }, callable: []
      };
      window.fbAsyncInit = window.fbAsyncInit || function () {
        window.fbMessengerPlugins.callable.forEach(function (item) { item(); });
        window.fbMessengerPlugins.init();
      };
      setTimeout(function () {
        (function (d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) { return; }
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk/xfbml.customerchat.js";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      }, 0);
      </script>
      
      <div
        class="fb-customerchat"
        page_id="147084112022235"
        ref="">
      </div>
    
        </div>
    </footer>

    <script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/a018d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var image_lazy_load = {"image_unveil_load":"0"};
/* ]]> */
</script>





<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/2d886.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wami_js = {"themeurl":"https:\/\/lnt.ma\/wp-content\/themes\/lnt","ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lnt.ma"};
/* ]]> */
</script>

<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/8fd07.js"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a>
				</div>
			</div></body>
</html>
