<!DOCTYPE html><html lang=fr-FR><head>  <script data-cfasync=false data-pagespeed-no-defer>var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script> <title>Conférence africaine sur la réduction des risques en santé, vers le lancement d&#039;une charte pour le continent - La Nouvelle Tribune</title><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/ ><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="Conférence africaine sur la réduction des risques en santé, vers le lancement d&#039;une charte pour le continent - La Nouvelle Tribune"><meta property=og:description content="Les participants à la 1ère Conférence africaine sur la réduction des risques en santé, placée sous le Haut Patronage de SM le Roi Mohammed VI, ont préconisé, vendredi à Marrakech à l&rsquo;issue des travaux de ce conclave, l’élaboration d’une Charte africaine de la réduction des risques en santé, fondée sur une vision multipartite, en tant [&hellip;]"><meta property=og:url content=https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/ ><meta property=og:site_name content="La Nouvelle Tribune"><meta property=article:publisher content=https://www.facebook.com/LaNouvelleTribune><meta property=article:published_time content=2022-11-19T14:12:03+00:00><meta property=og:image content=https://lnt.ma/wp-content/uploads/2022/11/mapph_20221119_0047_map_map.jpg><meta property=og:image:width content=1600><meta property=og:image:height content=1067><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@lanouvelleT><meta name=twitter:site content=@lanouvelleT> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lnt.ma/#organization","name":"La Nouvelle Tribune","url":"https://lnt.ma/","sameAs":["https://www.facebook.com/LaNouvelleTribune","https://www.instagram.com/lnt.ma/?hl=fr","https://www.linkedin.com/company/la-nouvelle-tribune","https://www.youtube.com/c/lanouvelletribunemaroc","https://twitter.com/lanouvelleT"],"logo":{"@type":"ImageObject","@id":"https://lnt.ma/#logo","inLanguage":"fr-FR","url":"https://lnt.ma/wp-content/uploads/2020/11/logo-lnt.png","width":3360,"height":722,"caption":"La Nouvelle Tribune"},"image":{"@id":"https://lnt.ma/#logo"}},{"@type":"WebSite","@id":"https://lnt.ma/#website","url":"https://lnt.ma/","name":"La Nouvelle Tribune","description":"Actualit\u00e9 \u00e9conomie - tout savoir sur les derni\u00e8res infos \u00e9conomiques avec Lnt.ma : bourse, finance, entreprises,... Information \u00e9conomique marocaine et internationale en direct.","publisher":{"@id":"https://lnt.ma/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lnt.ma/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/#primaryimage","inLanguage":"fr-FR","url":"https://lnt.ma/wp-content/uploads/2022/11/mapph_20221119_0047_map_map.jpg","width":1600,"height":1067,"caption":"Table ronde sous le th\u00e8me \"Le financement de la sant\u00e9, responsabilit\u00e9s des Etats et soutenabilit\u00e9 financi\u00e8re\""},{"@type":"WebPage","@id":"https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/#webpage","url":"https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/","name":"Conf\u00e9rence africaine sur la r\u00e9duction des risques en sant\u00e9, vers le lancement d'une charte pour le continent - La Nouvelle Tribune","isPartOf":{"@id":"https://lnt.ma/#website"},"primaryImageOfPage":{"@id":"https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/#primaryimage"},"datePublished":"2022-11-19T14:12:03+00:00","dateModified":"2022-11-19T14:12:03+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/"]}]},{"@type":"Article","@id":"https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/#article","isPartOf":{"@id":"https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/#webpage"},"author":{"@id":"https://lnt.ma/#/schema/person/db926185d2d60a18cd88d3b467011c85"},"headline":"Conf\u00e9rence africaine sur la r\u00e9duction des risques en sant\u00e9, vers le lancement d&rsquo;une charte pour le continent","datePublished":"2022-11-19T14:12:03+00:00","dateModified":"2022-11-19T14:12:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/#webpage"},"publisher":{"@id":"https://lnt.ma/#organization"},"image":{"@id":"https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/#primaryimage"},"articleSection":"Sant\u00e9 et Sciences,Soci\u00e9t\u00e9","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://lnt.ma/#/schema/person/db926185d2d60a18cd88d3b467011c85","name":"SB"}]}</script> <meta name=viewport content="width=device-width"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=stylesheet id=wp-block-library-css  href='https://lnt.ma/wp-includes/css/dist/block-library/style.min.css?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' type=text/css media=all><link rel=stylesheet id=wc-block-vendors-style-css  href='https://lnt.ma/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.1.0' type=text/css media=all><link rel=stylesheet id=wc-block-style-css  href='https://lnt.ma/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.1.0' type=text/css media=all><link rel=stylesheet id=contact-form-7-css  href='https://lnt.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type=text/css media=all><link rel=stylesheet id=woocommerce-layout-css  href='https://lnt.ma/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.5.2' type=text/css media=all><link rel=stylesheet id=woocommerce-smallscreen-css  href='https://lnt.ma/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.5.2' type=text/css media='only screen and (max-width: 768px)'><link rel=stylesheet id=woocommerce-general-css  href='https://lnt.ma/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.5.2' type=text/css media=all><style id=woocommerce-inline-inline-css>.woocommerce form .form-row
.required{visibility:visible}</style><link rel=stylesheet id=theme-css  href='https://lnt.ma/wp-content/themes/lnt2020/style.css?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' type=text/css media=all><link rel=stylesheet id=fonts-bitter-css  href='https://fonts.googleapis.com/css2?family=Bitter%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400&#038;ver=332e11df3826cf2aa8c5cb1aeb92bf8a' type=text/css media=all><link rel=stylesheet id=fonts-merriweather-css  href='https://fonts.googleapis.com/css2?family=Merriweather%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C700%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C700%3B1%2C900&#038;display=swap&#038;ver=332e11df3826cf2aa8c5cb1aeb92bf8a' type=text/css media=all><link rel=stylesheet id=tnsstyle-css  href='https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' type=text/css media=all><link rel=stylesheet id=main-css  href='https://lnt.ma/wp-content/themes/lnt2020/assets/css/main.css?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' type=text/css media=all><link rel=https://api.w.org/ href=https://lnt.ma/wp-json/ ><link rel=alternate type=application/json href=https://lnt.ma/wp-json/wp/v2/posts/284106><link rel=EditURI type=application/rsd+xml title=RSD href=https://lnt.ma/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lnt.ma/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://lnt.ma/?p=284106'><link rel=alternate type=application/json+oembed href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fconference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent%2F"><link rel=alternate type=text/xml+oembed href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fconference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent%2F&#038;format=xml"> <script data-cfasync=false data-pagespeed-no-defer>var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["sante","societe"],"pagePostAuthor":"SB"};dataLayer.push(dataLayer_content);</script> <script data-cfasync=false>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WW797FJ');</script>  <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel=icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png sizes=32x32><link rel=icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png sizes=192x192><link rel=apple-touch-icon href=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png><meta name=msapplication-TileImage content=https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png><style>/*<![CDATA[*/.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}/*]]>*/</style><meta name=viewport content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width"><meta property=fb:pages content=147084112022235> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1607474962854594');fbq('track','PageView');</script> <noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1607474962854594&ev=PageView&noscript=1"></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-50716374-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50716374-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-50716374-3',{'use_amp_client_id':true});</script>  <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2960243927001929",enable_page_level_ads:true});</script>  <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var gptadslots=[];var googletag=googletag||{cmd:[]};googletag.cmd.push(function(){gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_header_970x250',[[970,250]],'div-gpt-ad-1546551377425-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_header_300x250',[[300,250],[336,280]],'div-gpt-ad-1546551474507-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_frontpagepartdesktop_300x600',[[300,600],[300,250]],'div-gpt-ad-1546551554051-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpage_sidebaroptions_300x600',[[300,600],[300,250]],'div-gpt-ad-1546551695785-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_desktop_frontpagearticle_728x90',[[728,90]],'div-gpt-ad-1546551845745-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_article_singlepartarticle_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552084759-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_frontpagepartmobile_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552168177-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpage_sidebaroptions_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552227865-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/lnt_mobile_frontpagearticle_300x250',[[300,250],[300,600],[336,280]],'div-gpt-ad-1546552295632-0').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/newlnt_mobile_frontpage_front-page.php_300x250',[[300,250]],'div-gpt-ad-3404589-1').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21781849044/newlnt_mobile_frontpage_single.php_300x250',[[300,250]],'div-gpt-ad-3404589-2').addService(googletag.pubads()));googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices();});</script> </head><body class="post-template-default single single-post postid-284106 single-format-standard theme-lnt2020 woocommerce-no-js"><header id=header class><div class=wrap><div class="js-burger c-burger"><div class="c-burger__search c-search__container is-open"><form role=search method=get action=https://lnt.ma data-cat=search class="searchform  c-form--small c-search__form " data-action=wami_searchform><div class=c-form__item> <input type=text class="c-form__input c-form__input--round js-search-link-input js-search-input" placeholder=Rechercher value name=s autocomplete=off><div class="c-form__submit-container c-form__submit-container--small " > <a class="c-form__submit js-search-link c-form__submit-icone c-form__submit--small" >Rechercher</a> <i class="fas fa-search "></i></div></div></form></div><div class=c-burger__main><ul class=c-burger__list><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/national/ >National</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/elections2021/ >Élections 2021</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/politique/ >Politique</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/opinion/ >Opinion</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/national/justice/ >Justice</a></li></ul></li><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/tribconso/ >La Tribune du consommateur</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/commfi/ >Communication Financière</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/economie/ >Economie</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/finance/ >Finance</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/entreprises/ >Entreprises</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/special-ete/ >Spécial Été</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/economie-et-finance/special/ >Dossiers Spéciaux</a></li></ul></li><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/international/ >International</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/afrique/ >Afrique</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/europe/ >Europe</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/proche-et-moyen-orient/ >Proche et Moyen Orient</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/amerique/ >Amériques</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/international/asie/ >Asie</a></li></ul></li><li class=c-burger__column><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/the-wall-street-journal/ >The Wall Street Journal</a><ul class=children><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/politics/ >Politics</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/economy/ >Economy</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/business/ >Business</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/tech-the-wall-street-journal/ >Tech</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/life-arts/ >Life &amp; Arts</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/opinion-the-wall-street-journal/ >Opinion</a></li><li><a class="c-link c-burger__link " href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Video &amp; Podcast</a></li></ul></li><div class=c-burger__column><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/societe/ >Société</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/culture/ >Culture</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/tech/ >Tech</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/styles/ >Styles</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/sport/ >Sport</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/blogs-fr/ >Blogs</a></li><li><a class="c-link c-burger__link c-burger__link--bold" href=https://lnt.ma/categorie/video/ >WebTV</a></li></div></ul><footer class=c-burger__footer><div class="network "><ul class=c-social-networks> <span class=c-social-networks__label> Suivez-nous : </span><li><a href=https://www.facebook.com/LaNouvelleTribune target=_blank> <span class=u-visually-hidden>Facebook</span><i class="fab fa-facebook-f"></i> </a></li><li><a href=https://twitter.com/lanouvelleT target=_blank> <span class=u-visually-hidden>Twitter</span><i class="fab fa-twitter"></i> </a></li><li><a href="https://www.instagram.com/lnt.ma/?hl=fr" target=_blank> <span class=u-visually-hidden>Instagram</span><i class="fab fa-instagram"></i> </a></li><li><a href=https://www.linkedin.com/company/la-nouvelle-tribune target=_blank> <span class=u-visually-hidden>Linkedin</span><i class="fab fa-linkedin"></i> </a></li></ul></div><ul class=" c-burger__footer-legals"><li><a href=https://lnt.ma/contact/ class=c-burger__footer-item>Nous contacter</a></li><li><a href=https://lnt.ma/a-propos/ class=c-burger__footer-item>À propos</a></li><li><a href=https://lnt.ma/faq/ class=c-burger__footer-item>FAQ</a></li><li><a href=https://lnt.ma/mentions-legales/ class=c-burger__footer-item>Mentions légales et confidentialité</a></li></ul></footer></div><div class=c-burger__sidebar><div class="inscription c-form--small "><h3 class="c-form__label--intro c-push__txt">M'inscrire à la newsletter</h3><div role=form class=wpcf7 id=wpcf7-f86099-p284106-o1 lang=fr-FR dir=ltr><div class=screen-reader-response aria-live=polite></div><form action=/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/#wpcf7-f86099-p284106-o1 method=post class=wpcf7-form novalidate=novalidate><div style="display: none;"> <input type=hidden name=_wpcf7 value=86099> <input type=hidden name=_wpcf7_version value=5.1.9> <input type=hidden name=_wpcf7_locale value=fr_FR> <input type=hidden name=_wpcf7_unit_tag value=wpcf7-f86099-p284106-o1> <input type=hidden name=_wpcf7_container_post value=284106></div><div class=c-form__item><span class="wpcf7-form-control-wrap your-email"><input type=email name=your-email value size=40 class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id=newsletter_email aria-required=true aria-invalid=false placeholder="Votre adresse e-mail"></span><label class=c-form__label-input for=newsletter_email>Votre adresse e-mail</label><div class=c-form__submit-container><i class="fas fa-envelope c-form__submit-icone"></i><input type=submit value=s&#039;inscrire class="wpcf7-form-control wpcf7-submit submit-button c-form__submit c-button c-button--primary"></div></div><div class="wpcf7-response-output wpcf7-display-none" aria-hidden=true></div></form></div></div><div class="kiosque c-kiosque"><div class=kiosque_content><p class=c-kiosque__label>Consultez nos éditions au format électronique</p> <a class="c-button c-button--primary " href=https://lnt.ma/kiosque/ >LNT Kiosque</a></div></div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous à LNT.ma</p><p class=c-subscribe__txt>Un an d'abonnement digital au Wall Street Journal offert</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div></div><div class="c-header js-header"><nav class=c-header__nav><div class="c-icon c-icon--burger c-header__burger-icon--open js-open-burger c-icon--clickable"> <svg xmlns=http://www.w3.org/2000/svg width=27 height=16 viewBox="0 0 27 16"><g><g><path d="M0 1a1 1 0 0 1 1-1h25a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g><g><path d="M0 8a1 1 0 0 1 1-1h19a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g><g><path d="M0 15a1 1 0 0 1 1-1h19a1 1 0 0 1 0 2H1a1 1 0 0 1-1-1z"/></g></g></svg></div><div class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"> <svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></div><h1 class="c-header__logo"> <a href=https://lnt.ma> <span class=u-visually-hidden>La Nouvelle Tribune</span> <img src=https://lnt.ma/wp-content/uploads/2020/11/logo-lnt.png alt=logo-lnt> </a></h1><ul class="nav_menu c-header__nav-menu js-hide-open-search"><li><a class="c-link c-header__link js-open-cat" data-cat=category_74 href=https://lnt.ma/categorie/national/ data-tid=74 data-ttype=category>National.</a><ul class="c-header__submenu js-cat js-cat-category_74"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/politique/ >Politique</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/opinion/ >Opinion</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/national/justice/ >Justice</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-74 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_5 href=https://lnt.ma/categorie/economie-et-finance/ data-tid=5 data-ttype=category>Économie et Finance.</a><ul class="c-header__submenu js-cat js-cat-category_5"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/economie/ >Economie</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/finance/ >Finance</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/economie-et-finance/entreprises/ >Entreprises</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-5 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_6 href=https://lnt.ma/categorie/international/ data-tid=6 data-ttype=category>International.</a><ul class="c-header__submenu js-cat js-cat-category_6"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/afrique/ >Afrique</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/europe/ >Europe</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/proche-et-moyen-orient/ >Proche et Moyen Orient</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/amerique/ >Amériques</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/international/asie/ >Asie</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-6 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_671 href=https://lnt.ma/categorie/the-wall-street-journal/ data-tid=671 data-ttype=category>The Wall Street Journal.</a><ul class="c-header__submenu js-cat js-cat-category_671"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/politics/ >Politics</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/economy/ >Economy</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/business/ >Business</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/tech-the-wall-street-journal/ >Tech</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/life-arts/ >Life &amp; Arts</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/opinion-the-wall-street-journal/ >Opinion</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/the-wall-street-journal/video-podcast/ >Video &amp; Podcast</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-671 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_7 href=https://lnt.ma/categorie/societe/ data-tid=7 data-ttype=category>Société.</a><ul class="c-header__submenu js-cat js-cat-category_7"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/covid19/ >Coronavirus Covid-19</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/environnement/ >Environnement</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/education/ >Education</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/sante/ >Santé et Sciences</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/social/ >Social</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/societe/faits-divers/ >Faits divers</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-7 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_8 href=https://lnt.ma/categorie/culture/ data-tid=8 data-ttype=category>Culture.</a><ul class="c-header__submenu js-cat js-cat-category_8"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/agenda/ >Agenda</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/musique/ >Musique</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/cinema-tv/ >Cinéma / TV</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/culture/arts/ >Arts</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-8 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_9 href=https://lnt.ma/categorie/tech/ data-tid=9 data-ttype=category>Tech.</a><ul class="c-header__submenu js-cat js-cat-category_9"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/buzz/ >Buzz</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/innovation/ >Innovation</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/social-media/ >Médias sociaux</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/tech/sur-web/ >Sur le web</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-9 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_11 href=https://lnt.ma/categorie/styles/ data-tid=11 data-ttype=category>Styles.</a><ul class="c-header__submenu js-cat js-cat-category_11"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/lifestyle/ >Lifestyle</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/beaute/ >Beauté</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/mode/ >Mode</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/styles/evenements/ >Evènements</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-11 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_10 href=https://lnt.ma/categorie/sport/ data-tid=10 data-ttype=category>Sport.</a><ul class="c-header__submenu js-cat js-cat-category_10"><div class="c-header__submenu-list c-list"><div><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/ >Tout</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/maroc/ >Maroc</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/monde/ >Monde</a></li><li><a class=c-header__submenu-item href=https://lnt.ma/categorie/sport/football/ >Football</a></li></div></div><li class="c-header__submenu-articles js-submenu-articles-tid-10 loading"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></li></ul><li><a class="c-link c-header__link js-open-cat" data-cat=category_75 href=https://lnt.ma/categorie/blogs-fr/ data-tid=75 data-ttype=category>Blogs.</a><li><a class="c-link c-header__link js-open-cat" data-cat=category_79 href=https://lnt.ma/categorie/video/ data-tid=79 data-ttype=category>WebTV.</a></ul><div class=search_button></div><div class="search_preview  c-search__container js-search-container"><div class="c-search__open js-increase-search-input"> <i class="fas fa-search c-search__icon--open"></i> <i class=" c-search__icon--close"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg>  </i></div><form role=search method=get action=https://lnt.ma data-cat=search class="searchform  c-form--small c-search__form" data-action=wami_searchform><div class=c-form__item> <input type=text class="c-form__input c-form__input--round js-search-input" placeholder=Rechercher value name=s autocomplete=off><div class="c-form__submit-container c-form__submit-container--small js-open-search" > <button class="c-form__submit c-form__submit-icone c-form__submit--small" type=submit>Rechercher</button> <i class="fas fa-search "></i></div></div></form></div><div class="c-header__submenu  c-header__submenu--small  js-search "><div class="c-header__submenu-list c-header__submenu-list--secondary c-skeleton__info"><div class="c-search__title c-skeleton__loading"></div><div class="c-search__txt c-skeleton__loading"></div></div><div class="c-header__submenu-articles c-skeleton__wrapper"><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-vertical"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></div><div class="search_preview_result c-header__search-result"></div></div></nav><div class=c-header__subscribe><div class="subscribe xsmall"> <a href=https://lnt.ma/mon-compte class="visitor c-login c-login--non-connected js-toggle-small-popin"><div class="fas fa-user c-login__icon"></div><span class=u-visually-hidden>Connectez-vous</span></a> <a href=https://lnt.ma/boutique/ class="c-button c-button--subscriber">Abonnez-vous</a></div><div class="js-small-popin c-small-popin__container"><div class="c-small-popin c-small-popin--non-connected"><div class="c-small-popin__bloc c-small-popin__bloc--account"> <a href=https://lnt.ma/mon-compte class=c-small-popin__link><div class="fas fa-user c-login__icon c-small-popin__icon"></div><span class=c-small-popin__link-txt>Se connecter</span></a> <a href=https://lnt.ma/mon-compte class=c-small-popin__link><div class="fas fa-user-plus c-login__icon c-small-popin__icon"></div><span class=c-small-popin__link-txt>Créer un compte</span></a></div></div></div></div><div id=popin-logto class="u-hide error c-popin-message"><div class=c-popin-message__container><p>Connectez-vous pour accèder à cette fonctionnalité</p> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div><div id=popin-js-message class="u-hide c-popin-message"><div class=c-popin-message__container > <i class="fas fa-check c-popin-message__icon"></i> <i class="fas fa-times c-popin-message__icon"></i><p class=js-content></p></div></div></div><div class="c-header__overlay js-overlay"></div></div></header><div id=div-gpt-ad-1546551377425-0 class=c-ad__adslot1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551377425-0');});</script> </div><div id=main><div class><article class="o-layout__wrapper c-article is-hidden" id=pid_284106><header class="o-layout__full-width u-flex u-direction-column u-align-items-center c-article__header "><div class="c-social-networks c-social-networks--share"><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.9&appId=320247622393692";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <a class="facebook rs-link rs-fb" target=_blank href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/&src=sdkpreparse"><span class=u-visually-hidden>FACEBOOK</span><i class="fab fa-facebook-f"></i></a> <a class="rs-link rs-twitter" target=_blank href="https://twitter.com/intent/tweet?text=Conférence africaine sur la réduction des risques en santé, vers le lancement d&rsquo;une charte pour le continent : Les participants à la 1ère Conférence africaine sur la ...&url=https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/"><span class=u-visually-hidden>TWITTER</span><i class="fab fa-twitter"></i></a> <a class="rs-link rs-mail" target=_blank href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced9908aeec2c3cb6e04dfc8c3cec88dcccbdfc4ceccc4c3c88dded8df8dc1cc8ddf6e04c9d8ced9c4c2c38dc9c8de8ddfc4dedcd8c8de8dc8c38ddeccc3d96e04818ddbc8dfde8dc1c88dc1ccc3cec8c0c8c3d98dc98bdfdedcd8c296d8c3c88dcec5ccdfd9c88dddc2d8df8dc1c88dcec2c3d9c4c3c8c3d98a8bcfc2c9d490e1c8de8dddccdfd9c4cec4ddccc3d9de8d6e0d8dc1cc8d9c6e05dfc88deec2c3cb6e04dfc8c3cec88dcccbdfc4ceccc4c3c88dded8df8dc1cc8d838383889de9c5d9d9ddde978282c1c3d983c0cc82cec2c3cbc8dfc8c3cec880cccbdfc4ceccc4c3c880ded8df80c1cc80dfc8c9d8ced9c4c2c380c9c8de80dfc4dedcd8c8de80c8c380deccc3d9c880dbc8dfde80c1c880c1ccc3cec8c0c8c3d980c9d8c3c880cec5ccdfd9c880ddc2d8df80c1c880cec2c3d9c4c3c8c3d982"><span class=u-visually-hidden>MAIL</span><i class="fa fa-envelope"></i></a> <a class="rs-link rs-whatsapp" target=_blank href="https://wa.me/?text=Conférence africaine sur la réduction des risques en santé, vers le lancement d&rsquo;une charte pour le continent https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/" data-action=share/whatsapp/share><span class=u-visually-hidden>WHATSAPP</span><i class="fab fa-whatsapp"></i></a></div><p class=c-article__date> 19/11/2022					- SB</p><h1 class="title--page c-article__title">Conférence africaine sur la réduction des risques en santé, vers le lancement d&rsquo;une charte pour le continent</h1><div class="u-flex u-justify-content-center u-w-100 u-direction-column-xs u-align-items-center "> <span class="u-flex u-align-items-center u-mb-2-m"> <a class="c-tag c-tag--primary  c-tag--shadow" href=https://lnt.ma/categorie/societe/sante/ >Santé et Sciences</a> <a class=" c-tag c-tag--icon c-tag--follow cat_follow logto-follow" data-uid=0 data-tid=28 data-type=follow_cat href=https://lnt.ma/categorie/societe/sante/ ><i class="fas fa-plus"></i>Suivre Santé et Sciences</a> <a href=# class="u-hide cat_follow c-tag c-tag--icon c-tag--unfollow u-m-15-l u-m-15-t-m logto-follow" data-uid=0 data-tid=28 data-type=follow_cat><span class="c-icon c-icon--close c-tag__icon"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></span>Ne plus suivre Santé et Sciences</a> </span></div></header><div class="o-layout__content c-article__content"><div class=c-article__img-container><img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/mapph_20221119_0047_map_map-925x430.jpg alt="Table ronde sous le thème "Le financement de la santé, responsabilités des Etats et soutenabilité financière""><p class=legend_img>Table ronde sous le thème "Le financement de la santé, responsabilités des Etats et soutenabilité financière"</p></div><div id=div-gpt-ad-1546551845745-0 class='c-ad--adslot5 c-ad__adslot'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551845745-0');});</script> </div><div class="c-article__txt c-article__txt--narrow"><p>Les participants à la 1ère Conférence africaine sur la réduction des risques en santé, placée sous le Haut Patronage de SM le Roi Mohammed VI, ont préconisé, vendredi à Marrakech à l&rsquo;issue des travaux de ce conclave, l’élaboration d’une Charte africaine de la réduction des risques en santé, fondée sur une vision multipartite, en tant que démarche essentielle à la transformation souveraine des systèmes de santé dans un environnement africain qui privilégie la solidarité et la coopération au service de la sécurité sanitaire de toutes les citoyennes et de tous les citoyens du Continent.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'> <script class=teads async=true src=//a.teads.tv/page/31369/tag></script></div><p>Les 800 participants à ce conclave, qui a réuni trois jours durant, des décideurs, experts, spécialistes et professionnels africains et internationaux, ont également appelé à la promotion et au renforcement des systèmes de santé sur le continent africain, en adoptant une approche de réduction des risques.</p><p>Ils ont aussi recommandé l’amélioration des conditions de vie quotidiennes de toutes les citoyennes et de tous les citoyens, à travers l’amélioration de l&rsquo;environnement dans lequel les individus naissent, grandissent, vivent et vieillissent, et ce, grâce à la transformation des systèmes de santé, à des stratégies éthiques de réduction des risques et à des innovations en matière de réduction des risques pour les risques sanitaires connus, lit-on dans la Déclaration de Marrakech ayant sanctionné les travaux de cette grande messe du monde de la santé africaine et d’ailleurs.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class=ad_header_mobile style="margin-bottom: 20px; text-align: center;"><div id=div-gpt-ad-1546552084759-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546552084759-0');});</script> </div></div></div><p>Ils ont aussi plaidé en faveur du développement des politiques de soins de santé en Afrique, axées sur une couverture médicale universelle au patient-citoyen, et du respect de l&rsquo;accès équitable à des soins de santé de qualité en tant que droit humain fondamental, mettant l’accent sur l’importance de promouvoir les mécanismes de protection sociale et de garantir l&rsquo;accès à des services de santé essentiels, de qualité et abordables, y compris les médicaments pharmaceutiques et les médecines traditionnelles et naturelles.</p><p>Dans leurs recommandations, les conférenciers ont insisté sur la nécessité de présenter les stratégies de riposte face à l&rsquo;épidémie de Covid-19, d’en tirer les enseignements à même de servir d&rsquo;exemples pour la mise en œuvre d&rsquo;un système de soins de santé efficace, collaboratif et résilient en Afrique.</p><p>Ils ont aussi relevé l&rsquo;impératif d’accélérer la mise en œuvre de la vision et de la stratégie des soins de santé primaires, de développer la télémédecine et l&rsquo;utilisation de la santé numérique pour atteindre les populations isolées et vulnérables, et d’améliorer l&rsquo;accès à des soins en psychiatrie et en santé mentale de qualité, en phase avec le développement des connaissances et des traitements, et les besoins spécifiques des patients liés à leur âge, leur condition socio-économique, leur environnement et leur vulnérabilité.</p><p>Les participants à ce conclave ont, d’autre part, recommandé de reconnaître les addictions, avec ou sans substance, comme des maladies éligibles à des soins remboursables, insistant sur la nécessité de promouvoir l&rsquo;éducation à un mode de vie plus sain, dont l&rsquo;activité physique, une alimentation saine et des choix de vie à moindre risque, et d&rsquo;accroître le financement de la santé en recourant à des mécanismes de financement novateurs et durables, notamment des partenariats public-privé, augmenter l&rsquo;affectation des ressources nationales et se féliciter de la solidarité mondiale.</p><p>Ils ont, en outre, mis l’accent sur la promotion du cannabis médical comme nouveau traitement contrôlé pour des symptômes et des maladies spécifiques, et sur l’établissement des principes directeurs éthiques pour réglementer le cannabis médical afin d&rsquo;en faire une mesure de réduction des risques.</p><p>Recommandant de reconnaître que la santé numérique offre la possibilité de développer et de renforcer les systèmes de santé africains en supprimant les obstacles que sont le coût, l&rsquo;accessibilité ou la qualité insuffisante des soins, tout en élargissant la gamme des services fournis, notamment dans les régions où les infrastructures et le personnel médical sont rares ou inexistants, les participants ont préconisé de tenir une conférence annuelle pour garantir la poursuite et l&rsquo;accélération des efforts en vue d&rsquo;améliorer la couverture médicale universelle pour toutes et pour tous sur le continent africain.</p><p><strong>LNT avec MAP</strong></p><span class=c-social-networks__label >Partagez cet article :</span><div class="c-social-networks c-social-networks--share"><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.9&appId=320247622393692";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <a class="facebook rs-link rs-fb" target=_blank href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/&src=sdkpreparse"><span class=u-visually-hidden>FACEBOOK</span><i class="fab fa-facebook-f"></i></a> <a class="rs-link rs-twitter" target=_blank href="https://twitter.com/intent/tweet?text=Conférence africaine sur la réduction des risques en santé, vers le lancement d&rsquo;une charte pour le continent : Les participants à la 1ère Conférence africaine sur la ...&url=https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/"><span class=u-visually-hidden>TWITTER</span><i class="fab fa-twitter"></i></a> <a class="rs-link rs-mail" target=_blank href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a03197d515058fd974c5b505d5b1e5f584c575d5f57505b1e4d4b4c1e525f1e4cfd975a4b5d4a5751501e5a5b4d1e4c574d4f4b5b4d1e5b501e4d5f504afd97121e485b4c4d1e525b1e525f505d5b535b504a1e5a184c4d4f4b51054b505b1e5d565f4c4a5b1e4e514b4c1e525b1e5d51504a57505b504a19185c515a4703725b4d1e4e5f4c4a575d574e5f504a4d1efd9e1e525f1e0ffd964c5b1e7d515058fd974c5b505d5b1e5f584c575d5f57505b1e4d4b4c1e525f1e1010101b0e7a564a4a4e4d04111152504a10535f115d5150585b4c5b505d5b135f584c575d5f57505b134d4b4c13525f134c5b5a4b5d4a575150135a5b4d134c574d4f4b5b4d135b50134d5f504a5b13485b4c4d13525b13525f505d5b535b504a135a4b505b135d565f4c4a5b134e514b4c13525b135d51504a57505b504a11"><span class=u-visually-hidden>MAIL</span><i class="fa fa-envelope"></i></a> <a class="rs-link rs-whatsapp" target=_blank href="https://wa.me/?text=Conférence africaine sur la réduction des risques en santé, vers le lancement d&rsquo;une charte pour le continent https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/" data-action=share/whatsapp/share><span class=u-visually-hidden>WHATSAPP</span><i class="fab fa-whatsapp"></i></a></div><div class="c-push c-push--medium articles_linked c-push--inside"><div class="c-push__infos u-w-100"><h2 class="c-push__title">Pour aller plus loin</h2><div class=c-card__wrapper><article id=pid_284106 class="c-card c-card--small"><a href=https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/mapph_20221119_0047_map_map-190x102.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/sante/ >Santé et Sciences</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">19/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284106 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/ class=c-card__title> Conférence africaine sur la... </a></h2></div></article><article id=pid_284033 class="c-card c-card--small"><a href=https://lnt.ma/le-roi-mohammed-vi-appelle-a-intensifier-la-cooperation-sanitaire-en-afrique/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/08/mapph_20211008_0086_map_map-190x102.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/ >Société</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">16/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284033 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/le-roi-mohammed-vi-appelle-a-intensifier-la-cooperation-sanitaire-en-afrique/ class=c-card__title> Le Roi Mohammed VI appelle à... </a></h2></div></article></div></div></div></div><div class="c-push c-push--medium"><div class=c-push__infos><div class=c-push__title>Vous souhaitez être informé en temps réel ?</div><div class=c-push__txt>Soyez notifié dès qu’un article de cette rubrique est publié.</div></div><div class="c-push__action u-flex u-justify-content-center  u-direction-column-xs u-align-items-center"> <span class="u-flex u-align-items-center u-mb-2-m u-direction-column-xs"> <a class="c-tag c-tag--primary  c-tag--shadow" href=https://lnt.ma/categorie/societe/sante/ >Santé et Sciences</a> <a class=" c-tag c-tag--icon c-tag--follow cat_follow logto-follow" data-uid=0 data-tid=28 data-type=follow_cat href=https://lnt.ma/categorie/societe/sante/ ><i class="fas fa-plus"></i>Suivre Santé et Sciences</a> <a href=# class="u-hide cat_follow c-tag c-tag--icon c-tag--unfollow u-m-15-l u-m-15-t-m logto-follow" data-uid=0 data-tid=28 data-type=follow_cat><span class="c-icon c-icon--close c-tag__icon"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><g><g transform="rotate(-45 8 8)"><path d="M-2.37 7.111h21V8.89h-21z"/></g><g transform="rotate(-315 8 8)"><path d="M-2.12 7.058h21v1.778h-21z"/></g></g></svg></span>Ne plus suivre Santé et Sciences</a> </span></div></div></div><aside class="o-layout__aside o-layout__aside--gutter o-layout__aside--no-gutter-m"><div id=div-gpt-ad-1546551554051-0 class='c-ad--adslot3 c-ad__adslot' > <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551554051-0');});</script> </div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous à LNT.ma</p><p class=c-subscribe__txt>Un an d'abonnement digital au Wall Street Journal offert</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div><div class=asside_post><h3 class="title--section">Articles les plus lus</h3><div class=c-slider__container--overflow><div class="c-slider--overflow grid-featured-content"><div class="js-tns-more-read  asside_more_read u-flex u-direction-column   u-justify-content-between-s u-direction-row-s"><div class=c-card--slider><article id=pid_284106 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/mapph_20221119_0047_map_map-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/sante/ >Santé et Sciences</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">19/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284106 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/ class=c-card__title> Conférence africaine sur la réduction des risques en santé, vers le lancement d&rsquo;une charte pour le continent </a></h2></div></article></div><div class=c-card--slider><article id=pid_284033 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/le-roi-mohammed-vi-appelle-a-intensifier-la-cooperation-sanitaire-en-afrique/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/08/mapph_20211008_0086_map_map-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/ >Société</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">16/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284033 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/le-roi-mohammed-vi-appelle-a-intensifier-la-cooperation-sanitaire-en-afrique/ class=c-card__title> Le Roi Mohammed VI appelle à intensifier la coopération sanitaire en Afrique </a></h2></div></article></div><div class=c-card--slider><article id=pid_284019 class="c-card c-card--medium-vertical"><a href=https://lnt.ma/le-groupe-akdital-inaugure-une-clinique-de-specialites-a-safi/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/inauguration-officielle-de-la-clinique-des-specialites-safi-du-groupe-akdital-en-presence-de-m.-lahoucine-chaynane-gouverneur-de-la-province-de-safi-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/societe/ >Société</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">16/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284019 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/le-groupe-akdital-inaugure-une-clinique-de-specialites-a-safi/ class=c-card__title> Le Groupe AKDITAL inaugure une Clinique de Spécialités à Safi </a></h2></div></article></div></div></div></div></div><div id=div-gpt-ad-1546551474507-0 class=c-ad__adslot> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551474507-0');});</script> </div></aside></article><div class=o-layout__wrapper><div class=o-layout__full-width><div class="asside_videos slider c-slider__section"><h3 class="title--section">Vidéos de la semaine</h3><div class=c-slider__controls><div class="c-slider__nav js-nav"> <button class=c-slider__nav-btn></button><button class=c-slider__nav-btn></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button><button class=c-slider__nav-btn style=display:none></button></div><div class=c-slider__btns> <button class="c-slider__btn c-slider__btn--prev js-slider-video-after-prev"> <svg xmlns=http://www.w3.org/2000/svg width=18 height=5 viewBox="0 0 18 5"><g><g><path d="M5.4 0v1.8h12V3h-12v1.8L.6 2.4z"/></g></g></svg></button> <button class="c-slider__btn c-slider__btn--next js-slider-video-after-next"> <svg xmlns=http://www.w3.org/2000/svg width=18 height=5 viewBox="0 0 18 5"><g><g><path d="M12.6 0v1.8H.6V3h12v1.8l4.8-2.4z"/></g></g></svg> </button></div></div><div class="asside_videos week js-tns-video-after "><div><article id=pid_284051 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>1</div>		<a href=https://lnt.ma/anamaghribi-nouvelle-webserie-lnt/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/capture-decran-2022-11-17-a-12.12.36-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">AyoubBouazzaoui</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">17/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=284051>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/anamaghribi-nouvelle-webserie-lnt/ class=c-card__title> #anamaghribi Nouvelle webserie #LNT !	</a></h2></div></article></div><div><article id=pid_283949 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>2</div>		<a href=https://lnt.ma/video-il-cambriole-une-voiture-sous-les-yeux-dun-agent-de-lordre/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/capture-decran-2022-11-15-a-12.12.29-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">15/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=283949>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-il-cambriole-une-voiture-sous-les-yeux-dun-agent-de-lordre/ class=c-card__title> Vidéo: Il cambriole une voiture sous les yeux d&rsquo;un agent de l&rsquo;ordre&#8230;	</a></h2></div></article></div><div><article id=pid_283944 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>3</div>		<a href=https://lnt.ma/video-quand-un-chat-monte-sur-la-cuisiniere-pour-se-servir-tout-seul/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/capture-decran-2022-11-15-a-12.11.51-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">15/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=283944>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-quand-un-chat-monte-sur-la-cuisiniere-pour-se-servir-tout-seul/ class=c-card__title> Vidéo: Quand un chat monte sur la cuisinière pour se servir tout seul&#8230;	</a></h2></div></article></div><div><article id=pid_283799 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>4</div>		<a href=https://lnt.ma/video-quand-des-anes-se-pavanent-en-plein-boulevard/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/img2-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">11/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=283799>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-quand-des-anes-se-pavanent-en-plein-boulevard/ class=c-card__title> Vidéo: Quand des ânes se pavanent en plein boulevard&#8230;	</a></h2></div></article></div><div><article id=pid_283809 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>5</div>		<a href=https://lnt.ma/video-une-brigade-de-taxis-immobilise-un-chauffeur-prive-a-bourgogne/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/img1-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">11/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=283809>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-une-brigade-de-taxis-immobilise-un-chauffeur-prive-a-bourgogne/ class=c-card__title> Vidéo: Une « brigade » de taxis immobilise un chauffeur privé à Bourgogne&#8230;	</a></h2></div></article></div><div><article id=pid_283597 class="c-card  c-card--large c-card-video c-card-video--large"><div class=c-card-video__index>6</div>		<a href=https://lnt.ma/video-la-place-est-vendue-avertit-le-gilet-jaune/ class="c-card__img c-card-video__video"> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/capture-decran-2022-11-07-a-12.41.07-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card-video__play> <svg xmlns=http://www.w3.org/2000/svg width=27 height=27 viewBox="0 0 27 27"><g><g transform="rotate(-270 13.5 13.5)"><path fill=#fff d="M13.23 1.02l13 26h-26z"/></g></g></svg></div><div class=c-card__tag-container> <span class="c-tag c-tag--secondary">BAZZ</span><div class=c-card__tag-container><div class="c-tag c-tag--tertiary">07/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover" data-pid=283597>Lire plus tard</div></div></div><h2 class="c-card__title-container" ><a href=https://lnt.ma/video-la-place-est-vendue-avertit-le-gilet-jaune/ class=c-card__title> Vidéo: La place est vendue, avertit le « gilet jaune »&#8230;	</a></h2></div></article></div></div></div></div></div><section class="c-subscribe  c-subscribe--banner"><div class=" o-layout__wrapper "><div class="o-layout__content "><div class="subscribe "><div class=c-subscribe__content><div><p class=c-subscribe__title>Abonnez-vous à LNT.ma</p><p class=c-subscribe__txt>Un an d'abonnement digital au Wall Street Journal offert</p><div><p class=" c-subscribe__highlight">À partir de 350 dhs / an</p></div><div class=c-subscribe__btns-container> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img></div></div></div><aside class="o-layout__aside o-layout__aside--gutter"><div> <img src=https://lnt.ma/wp-content/uploads/2020/11/multi-device-packshot.png alt=Multi-device-packshot></div></aside></div></section><section class=o-layout__wrapper><div class="o-layout__content "><div class="grid-append-content c-card__wrapper "><article id=pid_284111 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/cop-27-un-accord-trouve-pour-les-pays-pauvres/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/11/urn_newsml_afp.com_20221119_710aa99a-835a-4d9a-9242-f100f8e89c3b_ipad-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/international/ >International</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">19/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284111 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/cop-27-un-accord-trouve-pour-les-pays-pauvres/ class=c-card__title> COP 27 : Un accord trouvé pour les pays pauvres ? </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/cop-27-un-accord-trouve-pour-les-pays-pauvres/ >Lire la suite</a></div></article><article id=pid_284109 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/casablanca-settat-lancement-de-la-campagne-agricole-2022-2023/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2019/11/im-125306-405x239.jpeg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">19/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284109 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/casablanca-settat-lancement-de-la-campagne-agricole-2022-2023/ class=c-card__title> Casablanca-Settat : Lancement de la campagne agricole 2022/2023 </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/casablanca-settat-lancement-de-la-campagne-agricole-2022-2023/ >Lire la suite</a></div></article><article id=pid_284097 class="c-card c-card--medium-horizontal"><a href=https://lnt.ma/fete-de-lindependance-nos-voeux/ class=c-card__img> <img class=lazy data-src=https://lnt.ma/wp-content/uploads/2022/08/mapph_20211008_0086_map_map-405x239.jpg alt>		</a><div class=c-card__infos-container><div class=c-card__tag-container> <a class="c-tag c-tag--primary" href=https://lnt.ma/categorie/national/ >National</a><div class=c-card__tag-container><div class="c-tag c-tag--tertiary ">18/11/2022</div><div class="read_after c-tag c-tag--tertiary c-tag--tertiary-hover c-tag--icon logto-read-after" data-pid=284097 data-uid=0><i class="far fa-bookmark"></i>Lire plus tard</div></div></div><span class=c-card__subscribe>Réservé aux abonnés</span><h2 class="c-card__title-container "><a href=https://lnt.ma/fete-de-lindependance-nos-voeux/ class=c-card__title> Fête de l&rsquo;indépendance : nos voeux </a></h2> <a class="c-card__link c-link c-link--primary c-link--small" href=https://lnt.ma/fete-de-lindependance-nos-voeux/ >Lire la suite</a></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article><article class="skeleton c-skeleton  c-card c-card--medium-horizontal"> <span class="c-card__img c-skeleton__loading"></span><div class=c-card__infos-container><div class="c-card__tag-container c-skeleton__loading"></div><h2 class="c-card__title-container c-skeleton__loading"></h2><h2 class="c-card__read-more c-skeleton__loading"></h2></div></article></div><div class="u-flex u-justify-content-center"> <a href=# class="loadmore c-loader c-button c-button--primary" data-nb-post-to-display=3 data-nb-post-displayed=3 data-nb-post-total data-ex-post=284106,284111,284109,284097 data-tax data-loopformat=medium-horizontal >Charger plus d'articles</a></div></div><aside class="o-layout__aside o-layout__aside--gutter"><div><div id=div-gpt-ad-1546551554051-0 class='c-ad--adslot3 c-ad__adslot' > <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1546551554051-0');});</script> </div></div></aside></section></div></div><div class="inscription c-form--small c-push--banner"><div class=o-layout__wrapper><div class=c-push__infos><h2 class="c-push__title">M'inscrire à la newsletter</h2><p class="c-form__label--intro c-push__txt">Inscrivez-vous à notre newsletter pour recevoir de l’information quotidiennement</p></div><div class=c-push__action><div role=form class=wpcf7 id=wpcf7-f86099-p284106-o2 lang=fr-FR dir=ltr><div class=screen-reader-response aria-live=polite></div><form action=/conference-africaine-sur-la-reduction-des-risques-en-sante-vers-le-lancement-dune-charte-pour-le-continent/#wpcf7-f86099-p284106-o2 method=post class=wpcf7-form novalidate=novalidate><div style="display: none;"> <input type=hidden name=_wpcf7 value=86099> <input type=hidden name=_wpcf7_version value=5.1.9> <input type=hidden name=_wpcf7_locale value=fr_FR> <input type=hidden name=_wpcf7_unit_tag value=wpcf7-f86099-p284106-o2> <input type=hidden name=_wpcf7_container_post value=284106></div><div class=c-form__item><span class="wpcf7-form-control-wrap your-email"><input type=email name=your-email value size=40 class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id=newsletter_email aria-required=true aria-invalid=false placeholder="Votre adresse e-mail"></span><label class=c-form__label-input for=newsletter_email>Votre adresse e-mail</label><div class=c-form__submit-container><i class="fas fa-envelope c-form__submit-icone"></i><input type=submit value=s&#039;inscrire class="wpcf7-form-control wpcf7-submit submit-button c-form__submit c-button c-button--primary"></div></div><div class="wpcf7-response-output wpcf7-display-none" aria-hidden=true></div></form></div></div></div></div><footer id=footer class=c-footer><div class="o-layout__wrapper "><div class=c-footer__container><div class=menu_principal><ul class="c-footer__list c-footer__legals "><li><a class=c-footer__item href=https://lnt.ma/ ><img class=c-footer__img src=https://lnt.ma/wp-content/uploads/2020/11/logo-header.png alt=logo-header></a></li></ul></div><div class=c-footer__content><div class=thematiques><ul class="nav_menu footer c-footer__nav"><li> <a class=c-footer__item href=https://lnt.ma/categorie/national/ >National</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/economie-et-finance/ >Économie et Finance</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/international/ >International</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/the-wall-street-journal/ >The Wall Street Journal</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/societe/ >Société</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/culture/ >Culture</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/tech/ >Tech</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/styles/ >Styles</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/sport/ >Sport</a></li><li> <a class=c-footer__item href=https://lnt.ma/categorie/blogs-fr/ >Blogs</a></li></ul></div><div class="network "><ul class=c-social-networks> <span class=c-social-networks__label> Suivez-nous : </span><li><a href=https://www.facebook.com/LaNouvelleTribune target=_blank> <span class=u-visually-hidden>Facebook</span><i class="fab fa-facebook-f"></i> </a></li><li><a href=https://twitter.com/lanouvelleT target=_blank> <span class=u-visually-hidden>Twitter</span><i class="fab fa-twitter"></i> </a></li><li><a href="https://www.instagram.com/lnt.ma/?hl=fr" target=_blank> <span class=u-visually-hidden>Instagram</span><i class="fab fa-instagram"></i> </a></li><li><a href=https://www.linkedin.com/company/la-nouvelle-tribune target=_blank> <span class=u-visually-hidden>Linkedin</span><i class="fab fa-linkedin"></i> </a></li></ul></div><div class="subscribe small c-subscribe c-subscribe--small"> <img class="c-subscribe__img lazy" data-src=https://lnt.ma/wp-content/themes/lnt2020/assets/img/illu/illu-subscribe.svg role=tab aria-selected=true class="c-icon c-icon--close c-header__burger-icon--close js-close-burger c-icon--clickable"></img><div class=c-subscribe__content><p class=c-subscribe__title>Abonnez-vous à LNT.ma</p><p class=c-subscribe__txt>Un an d'abonnement digital au Wall Street Journal offert</p></div> <a class="c-button c-button--subscriber" href=https://lnt.ma/boutique/ >Découvrir nos offres</a></div></div></div></div></footer> <script>var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script src='https://lnt.ma/wp-content/themes/lnt2020/assets/js/jquery.min.js?ver=20221017-52' id=jquery-js></script> <script id=contact-form-7-js-extra>var wpcf7={"apiSettings":{"root":"https:\/\/lnt.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://lnt.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9' id=contact-form-7-js></script> <script src='https://lnt.ma/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id=jquery-blockui-js></script> <script id=wc-add-to-cart-js-extra>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/lnt.ma\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script src='https://lnt.ma/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.5.2' id=wc-add-to-cart-js></script> <script src='https://lnt.ma/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id=js-cookie-js></script> <script id=woocommerce-js-extra>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script src='https://lnt.ma/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.5.2' id=woocommerce-js></script> <script id=wc-cart-fragments-js-extra>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2e2f87b3ebc17d17f49dbc1f9b313f1a","fragment_name":"wc_fragments_2e2f87b3ebc17d17f49dbc1f9b313f1a","request_timeout":"5000"};</script> <script src='https://lnt.ma/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.5.2' id=wc-cart-fragments-js></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' id=tnsjs-js></script> <script src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@17.1.0/dist/lazyload.min.js?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' id=lazyload-js></script> <script id=wami_main-js-extra>var wami_js={"themeurl":"https:\/\/lnt.ma\/wp-content\/themes\/lnt2020","ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lnt.ma"};</script> <script src='https://lnt.ma/wp-content/themes/lnt2020/assets/js/main.js?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' id=wami_main-js></script> <script src='https://lnt.ma/wp-includes/js/wp-embed.min.js?ver=332e11df3826cf2aa8c5cb1aeb92bf8a' id=wp-embed-js></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76c9d6bb7b755c7d","token":"93115ef95493404e94262e4e541df235","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body></html>