<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head><link rel="stylesheet" type="text/css" href="https://lnt.ma/wp-content/cache/minify/a3881.css" media="all" />


	<title>Casablanca : Un citoyen en furie contre l&#039;absentéisme dans une administration - La Nouvelle Tribune</title>

    
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casablanca : Un citoyen en furie contre l&#039;absentéisme dans une administration - La Nouvelle Tribune" />
<meta property="og:description" content="Un citoyen en situation de mobilité réduite s&rsquo;est orienté vers l&rsquo;arrondissement Moulay Rachid pour une demande, mais il s&rsquo;est aperçu qu&rsquo;aucun fonctionnaire ne souhaitait répondre à sa demande administrative, voire &hellip;" />
<meta property="og:url" content="https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/" />
<meta property="og:site_name" content="La Nouvelle Tribune" />
<meta property="article:publisher" content="https://www.facebook.com/LaNouvelleTribune" />
<meta property="article:section" content="Social" />
<meta property="article:published_time" content="2017-12-29T16:28:40+00:00" />
<meta property="og:image" content="https://lnt.ma/wp-content/uploads/2017/12/administration.jpg" />
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un citoyen en situation de mobilité réduite s&rsquo;est orienté vers l&rsquo;arrondissement Moulay Rachid pour une demande, mais il s&rsquo;est aperçu qu&rsquo;aucun fonctionnaire ne souhaitait répondre à sa demande administrative, voire [&hellip;]" />
<meta name="twitter:title" content="Casablanca : Un citoyen en furie contre l&#039;absentéisme dans une administration - La Nouvelle Tribune" />
<meta name="twitter:site" content="@lanouvelleT" />
<meta name="twitter:image" content="https://lnt.ma/wp-content/uploads/2017/12/administration.jpg" />
<meta name="twitter:creator" content="@lanouvelleT" />
<!-- / Yoast SEO plugin. -->

<!-- WamiMetas -->
<meta name="viewport" content="width=device-width" />
<meta property="og:image" content="imagefront" />
<meta name="robots" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- /WamiMetas -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lnt.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>











<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/b012a.js"></script>


<link rel='https://api.w.org/' href='https://lnt.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lnt.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lnt.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://lnt.ma/?p=132394' />
<link rel="alternate" type="application/json+oembed" href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fcasablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lnt.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flnt.ma%2Fcasablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration%2F&#038;format=xml" />
			<!-- This site uses the Google Analytics by Analyticator plugin version 1.0.0 - http://www.analyticator.com/ -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-50716374-1', 'auto');
						ga('send', 'pageview');

			</script>
			
			<!-- / Google Analytics by Analyticator -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/amp/" /><link rel="icon" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" sizes="32x32" />
<link rel="icon" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" />
<meta name="msapplication-TileImage" content="https://lnt.ma/wp-content/uploads/2016/11/cropped-Logo_LaNouvelleTribune.ma_.png" />

	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">

    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">

    <meta property="fb:pages" content="147084112022235" />

  
    <!-- Facebook Pixel Code -->

    <script>

    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?

    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;

    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;

    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,

    document,'script','//connect.facebook.net/en_US/fbevents.js');



    fbq('init', '1607474962854594');

    fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

    src="https://www.facebook.com/tr?id=1607474962854594&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->



    <script src='https://www3.smartadserver.com/config.js?nwid=1517' type="text/javascript"></script>

    <script type="text/javascript">

        sas.setup({ domain: 'https://www3.smartadserver.com'});

    </script>

    

    <!-- Smart AdServer video plugin -->

    <script type="text/javascript" src="https://r.sascdn.com/video/config.js?nwid=1517"></script>

    <script type="text/javascript" src="https://r.sascdn.com/video/controller.js?nwid=1517"></script>

    <!-- JW Player library -->

    <script type="text/javascript" src="https://jwpsrv.com/library/156hNL5zEeSYqAp+lcGdIw.js"></script>

    

    <style>

    .ad1, .ad2, .ad3, .ad4, .fortheap { margin:0px 0px !important; }

    #sas_34509 { margin: 10px auto; text-align: center; }
    .ad_header {display:block;}
.ad_header_mobile {display:none;}
@media screen and (max-width: 780px){.ad_header {display:none;} .ad_header_mobile {display:block;}}

    
    </style>

    

    
    <script type="text/javascript">

      function isFlashSupported() 

      {

          var SHOCKWAVE_FLASH = "Shockwave Flash";

          var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";

          var FLASH_MIME_TYPE = "application/x-shockwave-flash";



          var playerVersion = [0,0,0];



          if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {

                  d = navigator.plugins[SHOCKWAVE_FLASH].description;

                  if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+

                          plugin = true;

                          ie = false; // cascaded feature detection for Internet Explorer

                          d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");

                          playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);

                          playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);

                          playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;

                  }

          }

          else if (typeof window.ActiveXObject != 'undefined') {

                  try {

                          var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);

                          if (a) { // a will return null when ActiveX is disabled

                                  d = a.GetVariable("$version");

                                  if (d) {

                                          ie = true; // cascaded feature detection for Internet Explorer

                                          d = d.split(" ")[1].split(",");

                                          playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];

                                  }

                          }

                  }

                  catch(e) {}

          }

          

          var v = [9, 0, 0]; //flash supported if version is at least 9



          //return true if the current detected version is higher than 9;

          return (playerVersion[0] > v[0] || 

              (playerVersion[0] == v[0] && playerVersion[1] > v[1]) || 

              (playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));



      }



      if( isFlashSupported() ) {

      (function() {

          var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;

          st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1118129&auto=true';

          document.head.appendChild(st);

        })();

      } else {

      (function() {

          var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;

          st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1119713&smartPlay=true&auto=true';

          document.head.appendChild(st);

        })();

      }

      </script> 

      

      

</head>

<body class="post-template-default single single-post postid-132394 single-format-standard" >
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73970/tag"></script>
  <div id="fb-root"></div>

  <script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) return;

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=198873833626924";

    fjs.parentNode.insertBefore(js, fjs);

  }(document, 'script', 'facebook-jssdk'));</script>

<header id="header">
    <div class="wrap">
        <!-- <a id="button-menu" href="#"></a>
        <a id="logo" href="https://lnt.ma"></a> -->
        <div id="button-menu" class="nav-icon3">
          <span></span>
          <span></span>
          <span></span>
          <span></span>
        </div>
        <a id="logo" href="https://lnt.ma"></a>

                    <span class="cat-rubriques"><a href="https://lnt.ma/categorie/societe/">Société</a></span>
                <div class="share-the-page">
          <div class="share">
                        <div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/;text=Casablanca : Un citoyen en furie contre l&rsquo;absentéisme dans une administration" rel="nofollow" data-title="Casablanca : Un citoyen en furie contre l&rsquo;absentéisme dans une administration"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Casablanca : Un citoyen en furie contre l&rsquo;absentéisme dans une administration&body=Un citoyen en situation de mobilité réduite s&rsquo;est orienté vers l&rsquo;arrondissement Moulay Rachid pour une demande, mais il s&rsquo;est aperçu qu&rsquo;aucun fonctionnaire ne souhaitait répondre à sa demande administrative, voire [&hellip;]... https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>
          </div>
          <span class="page-title">Casablanca : Un citoyen en furie contre l&rsquo;absentéisme dans une administration</span>
        </div>

        <a id="button-search" href="#"></a>
        <!--a id="log" href="#"></a-->
        <a id="button-subscription" href="https://lnt.ma/abonnement/">Abonnez-vous</a>
    </div>
    <div id="full-menu">
	<div class="container wrap section group">

		<div class="col span_3_of_12 desktop">
			<nav class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-86087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86087"><a href="https://lnt.ma/">A la Une</a></li>
<li id="menu-item-91836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91836"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-86088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86088"><a href="https://lnt.ma/categorie/international/">International</a></li>
<li id="menu-item-86090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86090"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-86091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86091"><a href="https://lnt.ma/webtv/">Web TV</a></li>
</ul></nav> 		</div>

 		<div class="col span_3_of_12 mobile">
			<div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://lnt.ma/categorie/international/">International</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="https://lnt.ma/categorie/societe/">Société</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://lnt.ma/categorie/culture/">Culture</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://lnt.ma/categorie/tech/">Tech</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://lnt.ma/categorie/styles/">Styles</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://lnt.ma/categorie/sport/">Sport</a></li>
<li id="menu-item-64273" class="subscribe menu-item menu-item-type-post_type menu-item-object-page menu-item-64273"><a href="https://lnt.ma/tous-les-blogs/">Les Blogs</a></li>
<li id="menu-item-86081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86081"><a href="https://lnt.ma/webtv/">Web TV</a></li>
</ul></div> 		</div>

		<!-- Article à la une -->
		<div class="une col span_9_of_12 desktop">
						<a href="https://lnt.ma/affaires-de-terrorisme-peines-allant-de-1-a-12-ans-de-prison-ferme-prononcees-a-sale/">
				<img width="924" height="312" src="https://lnt.ma/wp-content/uploads/2017/12/la-defense-des-accuses-924x312.jpg" class="attachment-article_une_court size-article_une_court wp-post-image" alt="" />				<div class="text-container">
					<span class="rubrique" data-id="4">Politique</span>
					<h1>Affaires de terrorisme : Des peines allant de 1 à 12 ans de prison ferme prononcées à Salé</h1>
				</div>
			</a>
		</div>

		<div class="menu-bottom-container desktop">
			<!-- Sous rubriques -->
			<div class="ss-rubriques col span_2_of_12">
				<h2>Rubriques</h2>
				<nav class="menu-menu-rubriques-container"><ul id="menu-menu-rubriques" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://lnt.ma/categorie/culture/">Culture</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://lnt.ma/categorie/societe/">Société</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://lnt.ma/categorie/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://lnt.ma/categorie/styles/">Styles</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://lnt.ma/categorie/politique/">Politique</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://lnt.ma/categorie/tech/">Tech</a></li>
</ul></nav>			</div>

			<!-- Les blogs 
			<div class="blogs col span_4_of_12 desktop">
				<h2>Les blogs</h2>
				<ul>
					<li><a href="https://lnt.ma/author/ayoub-bouazzaoui/" title="Articles par AyoubBouazzaoui">AyoubBouazzaoui</a></li><li><a href="https://lnt.ma/author/zy/" title="Articles par LNT">LNT</a></li><li><a href="https://lnt.ma/author/lnt-dir/" title="Articles par LNT-Dir">LNT-Dir</a></li><li><a href="https://lnt.ma/author/sb/" title="Articles par SB">SB</a></li><li><a href="https://lnt.ma/author/lntadmin/" title="Articles par lntadmin">lntadmin</a></li><li><a href="https://lnt.ma/author/lntech/" title="Articles par LNTech">LNTech</a></li><li><a href="https://lnt.ma/author/al/" title="Articles par AL">AL</a></li><li><a href="https://lnt.ma/author/buzz-du-jour-buzzman/" title="Articles par BAZZ">BAZZ</a></li><li><a href="https://lnt.ma/author/imane-eljirrari/" title="Articles par Imane Jirrari">Imane Jirrari</a></li>					<li><a class="all" href="https://lnt.ma/tous-les-blogs/">Voir tous les blogs</a></li>
				</ul>
			</div>
-->
			
			<div class="blogs col span_4_of_12 desktop">
				<h2>Les blogs</h2>
				<ul>
					<li><a href="https://lnt.ma/author/buzz-du-jour-buzzman/" title="Articles par BAZZ" >BAZZ</a></li><li><a href="https://lnt.ma/author/fahd-yata/" title="Articles par Fahd Yata" >Fahd Yata</a></li><li><a href="https://lnt.ma/author/afifa-dassouli/" title="Articles par Afifa Dassouli" >Afifa Dassouli</a></li><li><a href="https://lnt.ma/author/eco-afrique/" title="Articles par Les "Eco" d'Afrique" >Les "Eco" d'Afrique</a></li><li><a href="https://lnt.ma/author/lnt-2/" title="Articles par Blog Auto" >Blog Auto</a></li><li><a href="https://lnt.ma/author/on-sen-foot-onsenfoot/" title="Articles par On s'en foot" >On s'en foot</a></li><li><a href="https://lnt.ma/author/blog-cop22/" title="Articles par Blog COP22" >Blog COP22</a></li><li><a href="https://lnt.ma/author/chroniques-du-futur/" title="Articles par Chroniques du futur" >Chroniques du futur</a></li><li><a href="https://lnt.ma/author/geek-lnt/" title="Articles par Blog du Geek" >Blog du Geek</a></li> 
					<li><a class="all" href="https://lnt.ma/tous-les-blogs/">Voir tous les blogs</a></li>
				</ul>
			</div>

			<!-- Abonnement -->
			<div class="abonnement col span_4_of_12 desktop">
				<div role="form" class="wpcf7" id="wpcf7-f86099-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/#wpcf7-f86099-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="86099" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f86099-o1" />
<input type="hidden" name="_wpnonce" value="2cf5c09270" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Abonnez-vous à la newsletter" /></span></p>
<p><input type="submit" value="Ok" class="wpcf7-form-control wpcf7-submit submit-button" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>				<a class="button-subscription" href="https://lnt.ma/abonnement/">Abonnez-vous à La Nouvelle Tribune</a>
				<ul>
										<li>Suivez-nous</li>
					<li><a href="https://www.facebook.com/LaNouvelleTribune" target="_blank" class="icon-social facebook-header"></a></li>
					<li><a href="https://twitter.com/lanouvelleT" target="_blank" class="icon-social twitter-header"></a></li>
					<li><a href="https://www.youtube.com/c/lanouvelletribunemaroc" target="_blank" class="icon-social youtube-header"></a></li>
				</ul>
			</div>
		</div>

		<div class="desktop">

			<nav class="menu-sous-menu-principal-container"><ul id="menu-sous-menu-principal" class="menu"><li id="menu-item-86083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86083"><a href="https://lnt.ma/contact/">Nous contacter</a></li>
<li id="menu-item-123" class="ad menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://lnt.ma/contact/">Publicité</a></li>
<li id="menu-item-86084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86084"><a href="https://lnt.ma/a-propos/">À propos</a></li>
<li id="menu-item-86082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86082"><a href="https://lnt.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-86085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86085"><a href="https://lnt.ma/faq/">FAQ</a></li>
</ul></nav>
		</div>

		<div class="abonnement mobile">

			<a class="button-subscription" href="https://lnt.ma/abonnement/">Abonnez-vous à La Nouvelle Tribune</a>

		</div>

	</div>

</div>
    <div id="search"><form id="recherche" role="search" method="get" action="">
	<input id="termes_recherche" type="text" autocomplete="off" placeholder="Tapez un ou plusieurs mots clés" value="" name="s" autocomplete="on" />
	<button type="submit"></button>
</form>

<div class="results-container">
	<div id="search_results"></div>
	<span id="loader2"></span>
</div>

</div>
</header>

<progress value="0" id="progressBar">
  <div class="progress-container">
    <span class="progress-bar" ></span>
  </div>
</progress>

<div id="main">
<div class="ad_header">

<div style="text-align:center;">
    <script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	46948,	// Format : HP - Megabann 970x250
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=46948&visit=m&tmstp=1514568513&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=46948&visit=m&tmstp=1514568513" border="0" alt="" /></a>
    </noscript>

  </div> </div>
<div class="ad_header_mobile">
<div style="text-align:center;">
    <script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	35236,	// Format : HP - TopBan 300x250
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=35236&visit=m&tmstp=1514568513&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=35236&visit=m&tmstp=1514568513" border="0" alt="" /></a>
    </noscript>

  </div>
</div>
    <div class="wrap section group"><div class="page-container col span_9_of_12"><div id="article">		<section class="bloc-content">

	<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-132394-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://lnt.ma/wp-content/uploads/2017/12/--------------....mp4?_=1" /><a href="https://lnt.ma/wp-content/uploads/2017/12/--------------....mp4">https://lnt.ma/wp-content/uploads/2017/12/--------------....mp4</a></video></div><span class="duration">2:35</span>
	<div style="text-align:center;padding-top: 15px;">

    <script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	34509,	// Format : HP - Megabann 1000x90
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=34509&visit=m&tmstp=1514568513&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=34509&visit=m&tmstp=1514568513" border="0" alt="" /></a>
    </noscript>
  </div>


	<div class="content_single">



		<span class="rubrique" data-id="7"><a href="https://lnt.ma/categorie/societe/">Société</a></span>

		<h1 class="video">Casablanca : Un citoyen en furie contre l&rsquo;absentéisme dans une administration</h1>

		<p>
			<span class="date">le 29 décembre 2017</span>

		</p>

    <br />

    <div class="fb-like" data-href="https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

		<div class="chapo"></div>

		<div class="anchors"></div>

		<div class="content_article">

				<div class="share mobile"><div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/;text=Casablanca : Un citoyen en furie contre l&rsquo;absentéisme dans une administration" rel="nofollow" data-title="Casablanca : Un citoyen en furie contre l&rsquo;absentéisme dans une administration"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Casablanca : Un citoyen en furie contre l&rsquo;absentéisme dans une administration&body=Un citoyen en situation de mobilité réduite s&rsquo;est orienté vers l&rsquo;arrondissement Moulay Rachid pour une demande, mais il s&rsquo;est aperçu qu&rsquo;aucun fonctionnaire ne souhaitait répondre à sa demande administrative, voire [&hellip;]... https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div> PARTAGER Casablanca : Un citoyen en furie contre l&rsquo;absentéisme dans une administration</div>

			<p style="text-align: justify;">Un citoyen en situation de mobilité réduite s&rsquo;est orienté vers l&rsquo;arrondissement Moulay Rachid pour une demande, mais il s&rsquo;est aperçu qu&rsquo;aucun fonctionnaire ne souhaitait répondre à sa demande administrative, voire être à son écoute : « Cela fait 15 minutes que je suis ici, mais je remarque qu&rsquo;il n&rsquo;y a personne dans l&rsquo;administration pour m&rsquo;aider ! », scande-t-il dans cette vidéo.</p>
<p style="text-align: justify;">La vidéo partagée sur Facebook reflète clairement la fureur du citoyen quant à sa situation, l&#8217;empêchant d&rsquo;accéder facilement aux services de l&rsquo;administration.</p>
<p style="text-align: justify;">Le comportement des responsables de l&rsquo;arrondissement a incité ce citoyen à rappeler le contenu du discours royal :  » Le Roi vous a dit (responsables de l&rsquo;arrondissement, ndlr ) de marquer votre présence ».</p>
<p>Dans cette période suivant l&rsquo;admonition royale quant à la reddition des comptes, les citoyens sont plus que jamais intransigeants face au laxisme administratif.</p>
<p style="text-align: justify;"><strong>IJ</strong></p>

				<div class="mobile"><div class="addtoany_shortcode_bottom">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/;text=Casablanca : Un citoyen en furie contre l&rsquo;absentéisme dans une administration" rel="nofollow" data-title="Casablanca : Un citoyen en furie contre l&rsquo;absentéisme dans une administration"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Casablanca : Un citoyen en furie contre l&rsquo;absentéisme dans une administration&body=Un citoyen en situation de mobilité réduite s&rsquo;est orienté vers l&rsquo;arrondissement Moulay Rachid pour une demande, mais il s&rsquo;est aperçu qu&rsquo;aucun fonctionnaire ne souhaitait répondre à sa demande administrative, voire [&hellip;]... https://lnt.ma/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div></div>



		<!-- Articles connexes -->
	

			<div class="section group articles_linked">
<div class="ad_header_mobile" style="margin-bottom: 20px;">

    <script type="text/javascript">
      sas.call("std", {
        siteId:		79798,	// 
        pageId:		580986,	// Page : lnt/hp
        formatId: 	35237,	// Format : 300x200 mobile
        target:		''	// Ciblage
      });
    </script>
    <noscript>
      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=35237&visit=m&tmstp=1514568513&out=nonrich" target="_blank">                
        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=35237&visit=m&tmstp=1514568513" border="0" alt="" /></a>
    </noscript>
  </div>
				<span class="legend">POUR ALLER PLUS LOIN</span>

				<article class="col span_5_of_12">

					


						
							<a class="fancybox.iframe col span_3_of_12" href="https://www.youtube-nocookie.com/embed/23QOy9Q2qNI" >

								<img src="https://lnt.ma/wp-content/uploads/2017/12/people-awesome-410x230.jpg" >
							</a>

						
					
					<h2 class="col span_8_of_12 video"><a href="https://lnt.ma/compilation-2017-de-people-are-awesome/">La compilation 2017 de « People are awesome » !</a></h2>

				</article>

				<article class="col span_5_of_12">

					


						
							<a class="fancybox-media fancybox-media-video fancybox.iframe col span_3_of_12" href="https://www.youtube-nocookie.com/embed/7rr4J0QkGKY" >

								<img src="https://lnt.ma/wp-content/uploads/2017/12/imad-410x230.jpg" >
							</a>

						
					
					<h2 class="col span_8_of_12 video"><a href="https://lnt.ma/video-1-an-apres-petit-imad-toujours-courageux/">Vidéo : 1 an après, le petit Imad est toujours aussi courageux&#8230;</a></h2>

				</article>

			</div>



		</div>



		


	</div>



</section>		<div style="text-align: center; margin-bottom: 30px;">        <script type="text/javascript">    window._ttf = window._ttf || [];    _ttf.push({           pid          : 38423           ,lang        : "fr"           ,slot        : '.content_single .content_article > p'           ,format      : "inread"           ,css         : "margin: 20px auto;"    });    (function (d) {            var js, s = d.getElementsByTagName('script')[0];            js = d.createElement('script');            js.async = true;            js.src = '//cdn.teads.tv/media/format.js';            s.parentNode.insertBefore(js, s);    })(window.document);    </script>      <script type="text/javascript">      sas.call("std", {        siteId:		79798,	//         pageId:		613733,	// Page : lnt/article        formatId: 	36177,	// Format : Parallax 664x332        target:		''	// Ciblage      });    </script>    <noscript>      <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=article&fmtid=36177&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                        <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=article&fmtid=36177&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>    </noscript>    </div>  	<!-- Web TV -->

<div class="web_tv section group">

	<div class="title-content section group">

		<h3 class="col span_8_of_12">Web <span>TV</span></h3>

		<a href="https://lnt.ma/webtv/" class="all_video col span_3_of_12">voir toutes les vidéos</a>

	</div>

	
	<div class="slider-video">

				
		<div class="videos col span_6_of_12">
			<div class="video-visuel-container">
			
							<a class="fancybox-media fancybox.iframe" href="https://www.youtube-nocookie.com/embed/Sdjvy3iAM9o" >
					<img src="https://lnt.ma/wp-content/uploads/2017/12/roi-france-410x230.jpg" >          			<span class="duration">00:08</span>
				</a>

			
		</div>

			<a href="https://lnt.ma/roi-mohammed-vi-princesse-lalla-salma-visitent-discretement-animalerie/" class="video-title">
				<h2 class="video"> Le Roi Mohammed VI et la Princesse Lalla Salma visitent discrètement une animalerie</h2>
			</a>

		</div>

					
		<div class="videos col span_6_of_12">
			<div class="video-visuel-container">
			
							<a class="fancybox-media fancybox.iframe" href="https://lnt.ma/wp-content/uploads/2017/12/buzz-video.mp4" >
					<img src="https://lnt.ma/wp-content/uploads/2017/12/10-410x230.png" >          			<span class="duration">0:51</span>
				</a>

			
		</div>

			<a href="https://lnt.ma/video-eboueur-voyage-outil-de-travail/" class="video-title">
				<h2 class="video"> Un éboueur en voyage avec son outil de travail !</h2>
			</a>

		</div>

		
	</div>

</div>	<!-- focus articles -->	<div class="article-container article-container-chapo">		<div class="articles_chapo">								<article class="section group open-article" data-id="132354">						<a href="https://lnt.ma/conseils-dadm-dernier-weekend-de-lannee/" class="img-container col span_8_of_12"><img width="610" height="232" src="https://lnt.ma/wp-content/uploads/2017/12/autoroute-1-610x232.jpg" class="attachment-article_chapo size-article_chapo wp-post-image" alt="" /></a>						<div class="text-container col span_4_of_12">							<span class="rubrique"><a href="https://lnt.ma/categorie/societe/">Société</a></span>														<h2><a href="https://lnt.ma/conseils-dadm-dernier-weekend-de-lannee/">Les conseils d&rsquo;ADM pour le dernier weekend de l&rsquo;année</a></h2>																				</div>											</article>									<article class="section group open-article" data-id="132381">						<a href="https://lnt.ma/chercheur-japonais-invente-verre-auto-regenerant/" class="img-container col span_8_of_12"><img width="610" height="232" src="https://lnt.ma/wp-content/uploads/2017/12/sciences-610x232.jpg" class="attachment-article_chapo size-article_chapo wp-post-image" alt="" /></a>						<div class="text-container col span_4_of_12">							<span class="rubrique"><a href="https://lnt.ma/categorie/societe/">Société</a></span>														<h2><a href="https://lnt.ma/chercheur-japonais-invente-verre-auto-regenerant/">Un chercheur japonais invente un verre auto-régénérant</a></h2>																				</div>											</article>						</div>	</div>		<!-- autre articles -->	<div class="others">					<div class="results">				
<article>
	
			<a href="https://lnt.ma/cour-internationale-darbitrage-va-se-reunir-egypte/" class="fancybox-media">
			<img width="190" height="102" src="https://lnt.ma/wp-content/uploads/2017/12/sharmelsheikh_seafront-190x102.jpg" class="attachment-article_connexe size-article_connexe wp-post-image" alt="" />		</a>
			<div class="text-container">
			<span class="rubrique"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></span>
						<h2 class=""><a href="https://lnt.ma/cour-internationale-darbitrage-va-se-reunir-egypte/">La Cour Internationale d’Arbitrage va se réunir en Egypte</a></h2>
		</div>
		<div class="share">
			<div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/cour-internationale-darbitrage-va-se-reunir-egypte/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/cour-internationale-darbitrage-va-se-reunir-egypte/;text=La Cour Internationale d’Arbitrage va se réunir en Egypte" rel="nofollow" data-title="La Cour Internationale d’Arbitrage va se réunir en Egypte"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/cour-internationale-darbitrage-va-se-reunir-egypte/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=La Cour Internationale d’Arbitrage va se réunir en Egypte&body=En partenariat avec l’Académie Supérieure de l’Arbitrage International et le Règlement des Différends, la Cour Internationale d’Arbitrage et de Médiation des litiges commerciaux organise du 30 au 31 janvier à [&hellip;]... https://lnt.ma/cour-internationale-darbitrage-va-se-reunir-egypte/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>		</div>
</article>

<article>
	
			<a href="https://lnt.ma/grain-de-soufre-ocp-signe-abou-dhabi-oil-company/" class="fancybox-media">
			<img width="190" height="102" src="https://lnt.ma/wp-content/uploads/2017/05/ocp-190x102.jpg" class="attachment-article_connexe size-article_connexe wp-post-image" alt="" />		</a>
			<div class="text-container">
			<span class="rubrique"><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></span>
						<h2 class=""><a href="https://lnt.ma/grain-de-soufre-ocp-signe-abou-dhabi-oil-company/">Grain de soufre : OCP signe avec Abou Dhabi Oil Company</a></h2>
		</div>
		<div class="share">
			<div class="addtoany_shortcode">
	<div class="a2a_kit">
		<ul>
			<li class="fb">
				<a title="Partager la page sur Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://lnt.ma/grain-de-soufre-ocp-signe-abou-dhabi-oil-company/" rel="nofollow"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="tw">
				<a title="Partager la page sur Twitter" data-share="twitter" target="_blank" href="https://www.twitter.com/share?url=https://lnt.ma/grain-de-soufre-ocp-signe-abou-dhabi-oil-company/;text=Grain de soufre : OCP signe avec Abou Dhabi Oil Company" rel="nofollow" data-title="Grain de soufre : OCP signe avec Abou Dhabi Oil Company"><i class="fa fa-twitter"></i></a>
			</li>

			<li class="wa">
				<a class="a2a_button_whatsapp" href="whatsapp://send?text=https://lnt.ma/grain-de-soufre-ocp-signe-abou-dhabi-oil-company/" title="WhatsApp" rel="nofollow" target=""><span class="a2a_svg a2a_s__default a2a_s_whatsapp"></span><span class="a2a_label"><i class="fa fa-whatsapp"></i></span></a>
			</li>

			<li class="mail">
				<a title="Envoyer par mail" href="mailto:?subject=Grain de soufre : OCP signe avec Abou Dhabi Oil Company&body= L’Office chérifien des phosphates (OCP) et Abou Dhabi Oil Company ont scellé, mercredi, un accord portant sur l’approvisionnement à long terme de l&rsquo;OCP en grain de soufre, via la filiale [&hellip;]... https://lnt.ma/grain-de-soufre-ocp-signe-abou-dhabi-oil-company/" rel="nofollow"><i class="fa fa-envelope"></i></a>
			</li>
		</ul>
	</div>
</div>		</div>
</article>
			</div>			<a href="#" class="wami_mega_load_more"  data-query="YTo2OntzOjk6InBvc3RfdHlwZSI7czo0OiJwb3N0IjtzOjExOiJwb3N0X3N0YXR1cyI7czo3OiJwdWJsaXNoIjtzOjEyOiJwb3N0X19ub3RfaW4iO2E6Nzp7aTowO2k6MTMyMzk0O2k6MTtpOjEzMjQzNztpOjI7aToxMzIxNjA7aTozO2k6MTMxOTc1O2k6NDtpOjEzMTcxOTtpOjU7aToxMzIzNTQ7aTo2O2k6MTMyMzgxO31zOjE0OiJwb3N0c19wZXJfcGFnZSI7aToyO3M6Nzoib3JkZXJieSI7czo5OiJwb3N0X2RhdGUiO3M6NToib3JkZXIiO3M6NDoiREVTQyI7fQ==" data-template="loop" data-title="Charger + d&#039;articles" data-zone=".others .results">Charger + d'articles</a>	</div>	<span id="loader"></span>			<input type="hidden" id="deja" value="132394-132437-132160-131975-131719-132354-132381"></div></div><aside id="sidebar" class="col span_3_of_12">



	

<!-- Bloc publicité -->
<div class="fortheap"><div class="ad1">
<script type="text/javascript">
	sas.call("std", {
		siteId:		79798,	// 
		pageId:		580986,	// Page : lnt/hp
		formatId: 	34510,	// Format : HP - Pave 1 300x250
		target:		''	// Ciblage
	});
</script><br />
<noscript><br />
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1517&siteid=79798&pgname=hp&fmtid=34510&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><br />
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1517&siteid=79798&pgname=hp&fmtid=34510&visit=m&tmstp=[timestamp]" border="0" alt="" /></a><br />
</noscript>
</div>
</div>


<!-- Bloc "A lire également" -->



<!-- Bloc "A lire absoluement" (page tous les blogs) -->



<!-- Bloc "5 vidéos à voir" -->
	<div class="articles">
		<h3>5 vidéos à voir</h3>
		<ol>
						<li><a href="https://lnt.ma/video-blogueur-marocain-visite-36-pays-accompagne-dune-theiere/">
					<img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2017/12/zeroadtripper-85x58.jpg" class="attachment-article_linked size-article_linked wp-post-image" alt="" />					 <span class="rubrique" data-id="7">Société</span>
					 <br />Un blogueur marocain visite 36 pays, accompagné d&rsquo;une théière !				</a></li>
							<li><a href="https://lnt.ma/video-%e2%80%a2-hassan-el-fad-jai-arrete-daccompagner-mere-hammam/">
					<img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2017/12/capture-decran-2017-12-21-a-11.37.51-85x58.png" class="attachment-article_linked size-article_linked wp-post-image" alt="" />					 <span class="rubrique" data-id="8">Culture</span>
					 <br />Hassan El Fad: « Quand j&rsquo;ai arrêté d&rsquo;accompagner ma mère au hammam »				</a></li>
							<li><a href="https://lnt.ma/video-generique-de-game-of-thrones-a-sauce-amazighe/">
					<img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2017/11/capture-decran-2017-11-30-a-15.46.27-85x58.png" class="attachment-article_linked size-article_linked wp-post-image" alt="" />					 <span class="rubrique" data-id="8">Culture</span>
					 <br />Le générique de Game Of Thrones à la sauce amazighe !				</a></li>
							<li><a href="https://lnt.ma/video-preservez-nos-plages/">
					<img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2017/12/9-85x58.png" class="attachment-article_linked size-article_linked wp-post-image" alt="" />					 <span class="rubrique" data-id="7">Société</span>
					 <br />Préservez… nos plages				</a></li>
							<li><a href="https://lnt.ma/video-quest-ca-donnerait-rappeurs-francais-etaient-fruits/">
					<img width="85" height="58" src="https://lnt.ma/wp-content/uploads/2017/12/capture-decran-2017-12-21-a-11.35.16-85x58.png" class="attachment-article_linked size-article_linked wp-post-image" alt="" />					 <span class="rubrique" data-id="75">Blogs</span>
					 <br />Qu&rsquo;est-ce que ça donnerait si les rappeurs français étaient des fruits ?				</a></li>
				</ol>
	</div>

<!-- Bloc "vidéos les plus populaire" -->

<!-- Timeline Twitter en HP -->
	

<!-- Bloc "Blogs" -->


<!-- Bloc "Auto promo" -->
	<div class="autopromo">
					<a href=""><img src="" alt=""></a>
			</div>


<!-- Bloc "Abonnement" -->
	<div class="bloc_abo">
		<p>abonnez-vous à</p>
<p><img class="alignnone size-full wp-image-86096" src="https://lnt.ma/wp-content/uploads/2016/11/logo.png" alt="La Nouvelle Tribune du Maroc" width="225" height="50" /></p>
		<a href="https://lnt.ma/abonnement/">Je m'abonne</a>
	</div>
	
</aside>

        </div><!-- /.wrap -->
    </div><!-- /#main -->
    <button id="to_the_top"></button>
    <footer id="footer">
        <div class="wrap section group">
            <!-- Abonnement -->
            <div class="abonnement col span_4_of_12">
                <div role="form" class="wpcf7" id="wpcf7-f86099-o2" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/casablanca-un-citoyen-en-furie-contre-labsenteisme-dans-une-administration/#wpcf7-f86099-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="86099" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f86099-o2" />
<input type="hidden" name="_wpnonce" value="2cf5c09270" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Abonnez-vous à la newsletter" /></span></p>
<p><input type="submit" value="Ok" class="wpcf7-form-control wpcf7-submit submit-button" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                <a class="button-subscription" href="https://lnt.ma/abonnement/">Abonnez-vous à La Nouvelle Tribune</a>
                <ul>
                                        <li>Suivez-nous</li>
                    <li><a href="https://www.facebook.com/LaNouvelleTribune" target="_blank" class="icon-social facebook-header"></a></li>
                    <li><a href="https://twitter.com/lanouvelleT" target="_blank" class="icon-social twitter-header"></a></li>
                    <li><a href="https://www.youtube.com/c/lanouvelletribunemaroc" target="_blank" class="icon-social youtube-header"></a></li>
                </ul>
            </div>
            <div class="a-propos-menu col span_2_of_12">

              <nav class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-86086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86086"><a href="https://lnt.ma/contact/">Nous contacter</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://lnt.ma/a-propos/">À propos</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://lnt.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://lnt.ma/faq/">FAQ</a></li>
</ul></nav>          </div>
            <!-- Les rubriques -->
            <div class="rubriques col span_4_of_12">
                <ul>
                <li><a href="https://lnt.ma/categorie/blog/">Blogs</a></li><li><a href="https://lnt.ma/categorie/culture/">Culture</a></li><li><a href="https://lnt.ma/categorie/economie-et-finance/">Économie et Finance</a></li><li><a href="https://lnt.ma/categorie/international/">International</a></li><li><a href="https://lnt.ma/categorie/politique/">Politique</a></li><li><a href="https://lnt.ma/categorie/societe/">Société</a></li><li><a href="https://lnt.ma/categorie/sport/">Sport</a></li><li><a href="https://lnt.ma/categorie/styles/">Styles</a></li><li><a href="https://lnt.ma/categorie/tech/">Tech</a></li><li><a href="https://lnt.ma/categorie/video/">Web TV</a></li>                </ul>
            </div>

        </div>
    </footer>

    

<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/a018d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var image_lazy_load = {"image_unveil_load":"0"};
/* ]]> */
</script>





<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/2d886.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wami_js = {"themeurl":"https:\/\/lnt.ma\/wp-content\/themes\/lnt","ajaxurl":"https:\/\/lnt.ma\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/lnt.ma"};
/* ]]> */
</script>

<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/8fd07.js"></script>

<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>

<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/864c2.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>

<script type="text/javascript" src="https://lnt.ma/wp-content/cache/minify/b0646.js"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a>
				</div>
			</div></body>
</html>
